[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Eclipse 3.1 (was Re: rawhide report: 20050126 changes)



* Nick Bargnesi <nbargnesi gmail com> [2005-01-27 12:49]:
> 
> Love to help with testing.  I use Eclipse 3.1M4 daily.

Awesome!  I'll probably get some 3.1 RPMs in there early next week.
Testing the 3.0.1 RPMs that are there now would also help.

If you have rawhide in your yum sources somewhere (as in [1]), you should
just have to:

yum --enablerepo=development install eclipse-pde gcc4-java libgcj4-devel

Bugs should be filed under Fedora -> devel -> eclipse.

Thanks,

Andrew

[1]

[development]
name=rawhide
baseurl=http://download.fedora.redhat.com/pub/fedora/linux/core/development/$basearch/
enabled=0


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]