[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [Fwd: ] multi-lib brokenness?





Orion Poplawski wrote:
I got this from the buildsys. Looks like a multi-lib of some kind. Anything I need to do? Or does tcl/tk need to be made multi-lib? Seems like the dependencies should have the library versions listed.

Tk is now ok, you can rebuild your package.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]