[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: rawhide report: 20070814 changes



> ----------------------------------------------------------
> 	adminutil - 1.1.4-1.fc8.1.i386 requires libicudata.so.36
> 	adminutil - 1.1.4-1.fc8.1.i386 requires libicuuc.so.36
> 	adminutil - 1.1.4-1.fc8.1.i386 requires libicui18n.so.36
> 	conexus - 0.5.3-1.fc7.i386 requires libboost_regex.so.2
> 	fedora-ds-base - 1.1.0-0.3.20070720.fc8.i386 requires libicuuc.so.36
> 	fedora-ds-base - 1.1.0-0.3.20070720.fc8.i386 requires libicui18n.so.36
> 	fedora-ds-base - 1.1.0-0.3.20070720.fc8.i386 requires libicudata.so.36
> 	monotone - 0.35-4.fc8.i386 requires libboost_filesystem.so.2
> 	monotone - 0.35-4.fc8.i386 requires libboost_regex.so.2
> 	openvrml - 0.16.6-2.fc8.i386 requires libboost_thread.so.2
> 	openvrml-xembed - 0.16.6-2.fc8.i386 requires libboost_thread.so.2
> 	source-highlight - 2.4-1.fc6.i386 requires libboost_regex.so.2
> 	wp_tray - 0.5.3-4.fc7.i386 requires libboost_filesystem.so.2
> 	wp_tray - 0.5.3-4.fc7.i386 requires libboost_regex.so.2

These just probably need a rebuild post the new icu and rebuild of boost
last week. Could someone poke their maintainers to get the lead out.

C.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]