[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

a2ps update problem



I have the package a2ps version a2ps-4.13b-61.fc7 but the latest version as detected by yum is a2ps-4.13b-62.fc7. However, when I try to update it, yum comes up with the error:

Error: Missing Dependency: liba2ps.so.1 is needed by package a2p

Is there something wrong with the spec file or what?

--
David Hunter
[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]