[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

rawhide report: 20070311 changes



 

 
Updated Packages:

(none)
Broken deps for x86_64
----------------------------------------------------------
	frysk - 0.0.1.2007.02.07.rh1-1.fc7.x86_64 requires libgcj.so.7rh()(64bit)
	frysk - 0.0.1.2007.02.07.rh1-1.fc7.i686 requires libgcj.so.7rh
	frysk-devel - 0.0.1.2007.02.07.rh1-1.fc7.x86_64 requires libgcj.so.7rh()(64bit)
	frysk-devel - 0.0.1.2007.02.07.rh1-1.fc7.i686 requires libgcj.so.7rh
	frysk-gnome - 0.0.1.2007.02.07.rh1-1.fc7.x86_64 requires libgcj.so.7rh()(64bit)
	frysk-gnome - 0.0.1.2007.02.07.rh1-1.fc7.i686 requires libgcj.so.7rh
	gnucash - 2.0.5-1.fc6.i386 requires libaqbanking.so.16
	gnucash - 2.0.5-1.fc6.i386 requires libgtkhtml-3.8.so.15
	gnucash - 2.0.5-1.fc6.i386 requires libofx.so.3
	gnucash - 2.0.5-1.fc6.x86_64 requires libgtkhtml-3.8.so.15()(64bit)
	gnucash - 2.0.5-1.fc6.x86_64 requires libaqbanking.so.16()(64bit)
	gnucash - 2.0.5-1.fc6.x86_64 requires libofx.so.3()(64bit)
	kdeaccessibility - 1:3.5.6-2.fc7.x86_64 requires xdg-utils
	kdeaccessibility - 1:3.5.6-2.fc7.i386 requires xdg-utils
	kdeaddons - 3.5.6-3.fc7.i386 requires xdg-utils
	kdeaddons - 3.5.6-3.fc7.x86_64 requires xdg-utils
	kdeadmin - 7:3.5.6-2.fc7.x86_64 requires xdg-utils
	kdeadmin - 7:3.5.6-2.fc7.i386 requires xdg-utils
	nfs-utils - 1:1.0.12-1.fc7.i386 requires libevent-1.2a.so.1
	nfs-utils - 1:1.0.12-1.fc7.x86_64 requires libevent-1.2a.so.1()(64bit)
	python-pyblock - 0.27-3.i386 requires libdmraid.so.1.0.0.rc14
	python-pyblock - 0.27-3.i386 requires libdmraid.so.1.0.0.rc14(Base)



Broken deps for ia64
----------------------------------------------------------
	gnucash - 2.0.5-1.fc6.ia64 requires libgtkhtml-3.8.so.15()(64bit)
	gnucash - 2.0.5-1.fc6.ia64 requires libaqbanking.so.16()(64bit)
	gnucash - 2.0.5-1.fc6.ia64 requires libofx.so.3()(64bit)
	kdeaccessibility - 1:3.5.6-2.fc7.ia64 requires xdg-utils
	kdeaddons - 3.5.6-3.fc7.ia64 requires xdg-utils
	kdeadmin - 7:3.5.6-2.fc7.ia64 requires xdg-utils
	nfs-utils - 1:1.0.12-1.fc7.ia64 requires libevent-1.2a.so.1()(64bit)



Broken deps for s390x
----------------------------------------------------------
	gnucash - 2.0.5-1.fc6.s390 requires libofx.so.3
	gnucash - 2.0.5-1.fc6.s390 requires libaqbanking.so.16
	gnucash - 2.0.5-1.fc6.s390 requires libgtkhtml-3.8.so.15
	gnucash - 2.0.5-1.fc6.s390x requires libofx.so.3()(64bit)
	gnucash - 2.0.5-1.fc6.s390x requires libaqbanking.so.16()(64bit)
	gnucash - 2.0.5-1.fc6.s390x requires libgtkhtml-3.8.so.15()(64bit)
	kdeaccessibility - 1:3.5.6-2.fc7.s390x requires xdg-utils
	kdeaccessibility - 1:3.5.6-2.fc7.s390 requires xdg-utils
	kdeaddons - 3.5.6-3.fc7.s390x requires xdg-utils
	kdeaddons - 3.5.6-3.fc7.s390 requires xdg-utils
	kdeadmin - 7:3.5.6-2.fc7.s390x requires xdg-utils
	kdeadmin - 7:3.5.6-2.fc7.s390 requires xdg-utils
	nfs-utils - 1:1.0.12-1.fc7.s390 requires libevent-1.2a.so.1
	nfs-utils - 1:1.0.12-1.fc7.s390x requires libevent-1.2a.so.1()(64bit)
	python-pyblock - 0.27-3.s390 requires libdmraid.so.1.0.0.rc14(Base)
	python-pyblock - 0.27-3.s390 requires libdmraid.so.1.0.0.rc14



Broken deps for s390
----------------------------------------------------------
	gnucash - 2.0.5-1.fc6.s390 requires libaqbanking.so.16
	gnucash - 2.0.5-1.fc6.s390 requires libgtkhtml-3.8.so.15
	gnucash - 2.0.5-1.fc6.s390 requires libofx.so.3
	kdeaccessibility - 1:3.5.6-2.fc7.s390 requires xdg-utils
	kdeaddons - 3.5.6-3.fc7.s390 requires xdg-utils
	kdeadmin - 7:3.5.6-2.fc7.s390 requires xdg-utils
	nfs-utils - 1:1.0.12-1.fc7.s390 requires libevent-1.2a.so.1
	systemtap - 0.5.10-1.fc7.s390 requires kernel >= 0:2.6.9-11
	systemtap-runtime - 0.5.10-1.fc7.s390 requires kernel >= 0:2.6.9-11



Broken deps for ppc64
----------------------------------------------------------
	gnucash - 2.0.5-1.fc6.ppc64 requires libgtkhtml-3.8.so.15()(64bit)
	gnucash - 2.0.5-1.fc6.ppc64 requires libaqbanking.so.16()(64bit)
	gnucash - 2.0.5-1.fc6.ppc64 requires libofx.so.3()(64bit)
	kdeaccessibility - 1:3.5.6-2.fc7.ppc64 requires xdg-utils
	kdeaddons - 3.5.6-3.fc7.ppc64 requires xdg-utils
	kdeadmin - 7:3.5.6-2.fc7.ppc64 requires xdg-utils
	nfs-utils - 1:1.0.12-1.fc7.ppc64 requires libevent-1.2a.so.1()(64bit)



Broken deps for i386
----------------------------------------------------------
	frysk - 0.0.1.2007.02.07.rh1-1.fc7.i686 requires libgcj.so.7rh
	frysk-devel - 0.0.1.2007.02.07.rh1-1.fc7.i686 requires libgcj.so.7rh
	frysk-gnome - 0.0.1.2007.02.07.rh1-1.fc7.i686 requires libgcj.so.7rh
	gnucash - 2.0.5-1.fc6.i386 requires libofx.so.3
	gnucash - 2.0.5-1.fc6.i386 requires libaqbanking.so.16
	gnucash - 2.0.5-1.fc6.i386 requires libgtkhtml-3.8.so.15
	kdeaccessibility - 1:3.5.6-2.fc7.i386 requires xdg-utils
	kdeaddons - 3.5.6-3.fc7.i386 requires xdg-utils
	kdeadmin - 7:3.5.6-2.fc7.i386 requires xdg-utils
	nfs-utils - 1:1.0.12-1.fc7.i386 requires libevent-1.2a.so.1



Broken deps for ppc
----------------------------------------------------------
	gnucash - 2.0.5-1.fc6.ppc requires libofx.so.3
	gnucash - 2.0.5-1.fc6.ppc requires libaqbanking.so.16
	gnucash - 2.0.5-1.fc6.ppc requires libgtkhtml-3.8.so.15
	kdeaccessibility - 1:3.5.6-2.fc7.ppc requires xdg-utils
	kdeaddons - 3.5.6-3.fc7.ppc requires xdg-utils
	kdeadmin - 7:3.5.6-2.fc7.ppc requires xdg-utils
	nfs-utils - 1:1.0.12-1.fc7.ppc requires libevent-1.2a.so.1




[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]