[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Circular Dependency, Can't compile rpm4



Hello,

Trying to compile rpm v4, it needs libdb3.

downladed libdb3, but it won't install with
my rpm3, it requires rpm4!


So, in order to compile rpm4, I need libdb3.
In order to install libdb3, I need rpm4.

Help,
torsten





[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index] []