[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: RPM "not supported" on Compaq Tru64 5.1?



Hi,

On Wed, Jun 06, 2001 at 09:44:16AM -0500, Dr. Doug L. Hoffman wrote:
...
> 1) Has anyone successfully built and run RPM under Tru64 (OSF1) 5.1? If so
> were there any problems encountered during the build or in use?

RPM (as at 4.0.2) will build under Tru64 5.0 with a couple of minor
tweaks, I don't know about 5.1.  The tweaks are listed in
https://bugzilla.redhat.com/bugzilla/show_bug.cgi?id=28646

I'd be interested in hearing if there are other problems on 5.1.

Regards,

joe





[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index] []