[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Error: patch < 2.5



Hello everybody,
trying yo update my rpm I got this error message:

patch < 2.5 conflicts with rpm-4.0.2-7x

What else should I do before I can update this package?

Thanks in advance,

JMSL


_________________________________________________________
Do You Yahoo!?
Get your free @yahoo.com address at http://mail.yahoo.com





[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index] []