[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Failed Dependencies are installed



James Colannino wrote:

[...]
*Requires*: ypbind = 1.17.2-8 [...]


Sorry. The spec file of course does not have these asterixes (that's what I get for cutting and pasting from formatted text.)

James


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]