[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

(no subject)



Good evenings to all

I am trying to install RED HAT 9.0 and meet the following problem.

The installation is realized correctly, but at the moment of rebooting the PC, me the following message appears after the GruB:


*pde = 00000000


Oops: 0000



CPU: 0

EIP: 0060: [<c010ab2c>] Not tainted

EFLAGS: 000100002



EIP is at disable_irq [kernel] 0x4c (2.4.20-8)

eax: 00000000 ebx: fffff680 ecx:ffffffed edx:c036ef80

esi: 00000283 edi: 00000000 ebp: ffffffed esp: dfeeff948

ds: 0068 es: 0068 ss: 0068



Process swapper (pid: 1,stackpage=dfef9000)



Stack: .......................



Call Trace : [<c01bd1fc>] probe_hwif [kernel] 0x27c (0xdfef9f54))



[<c01dbcd8>] ideprobe_init [kernel] 0xb8 (0xdfef9f74))



[<c0105053>] init [kernel] 0x13 (0xdfef9fd8))



[<c0105040>] init [kernel] 0x0 (0xdfef9fe0))



[<c010742d>] kernel_thread_helper [kernel] 0x5 (0xdfef9ff0))



code: ff 50 10 eb d0 eb 0d 90 90 90 90 90 90 90 90 90 90 90 90 90



<0>Kernel Panic: Attemped to kill init





The PC that I have has a motherboard Asus P4V8X-X VIAPT800/P4X533, the motherboard has Raid's support 0y1 with discs SATA, but I have a hard disk IDE of 60G.

Any ideas?


Thank you very much


Best Regards.

_________________________________________________________________
MSN Amor: busca tu ½ naranja http://latam.msn.com/amor/



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]