[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: rpm-analyzer



R P Herrold wrote:
> 
> hmmm -- what libxml2 versions is it intended to be run
> against.
> 

libxml2-python, tested with RH8.0 (2.4.23-1) and 
RH9 (2.5.4-10) default versions.

-- 
Alain




[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]