[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

rhel5-branch loader breaks with newest iscsi-initiator-utils



Commit fe821fb6d1ee6eb68f8b53066b079b0903e9466c bumps the minimum required iscsi-initiator-utils in rhel5-branch to 6.2.0.871-0.0. That release breaks loader2/ibft.c, unless I'm doing something wrong.

--
David Cantrell <dcantrell redhat com>
Red Hat / Honolulu, HI


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]