[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [rhel5-branch 1/3] Require latest libdhcp (#444919).



Looks ok,

Regards,

Hans


David Cantrell wrote:
---
 anaconda.spec |    2 +-
 1 files changed, 1 insertions(+), 1 deletions(-)

diff --git a/anaconda.spec b/anaconda.spec
index 55481d7..1f6de4d 100644
--- a/anaconda.spec
+++ b/anaconda.spec
@@ -14,7 +14,7 @@ BuildPreReq: libXxf86misc-devel, intltool >= 0.31.2-3, python-urlgrabber
BuildPreReq: pykickstart, yum >= 2.9.2, device-mapper >= 1.01.05-3, BuildPreReq: libsepol-devel
 BuildPreReq: pango-devel, pirut, libXt-devel, slang-devel >= 2.0.6-2
-BuildPreReq: libdhcp-devel >= 1.20-5, mkinitrd-devel >= 5.1.2-1
+BuildPreReq: libdhcp-devel >= 1.20-9, mkinitrd-devel >= 5.1.2-1
 BuildPreReq: audit-libs-devel, libnl-devel >= 1.0-0.10.pre5.5
 %ifnarch s390 s390x
 BuildPreReq: iscsi-initiator-utils >= 6.2.0.871-0.0


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]