[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: PCMCIA slots under 2.0.35



On Thu, 17 Sep 1998, Scott Lewis wrote:

> Has anybody been able to compile PCMCIA services on their Alpha?  The

It works fine in the UDB.  You need IDE/PCMCIA support in the kernel and
the cs-pcmcia 3.0.x package.

Christopher



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index] []