[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

rpm error



I still have some problems with my rpm now i always get error: failed
dependencies
libncurses.so.3.0 is needed by MySqL <-- just for example dosent matter what
i try to
install.  Anyone know where libncurses.so.3.0 is, or with what rpm it comes
with ?

thanks.



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index] []