[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Installation Problem



I don;t know if this is your problem. I had similar symptoms,
my problem was a series memory errors, soft errors.
I was trying to load AC1, RH7.2, some kind of linux, no luck at all.
I was able to load and run NetBSD, use that to trouble shoot,
swap out memory, and then load AC1. I had duplicte memory
bits in the box, so I just cleaned them, put them back in in a different order.
I never did go
junk email wrote:


I am trying to install a RedHat 7.2 on an AlphaPC
164LX running SRM 5.8-1

Boot from Floppy:
b dva0 -fi vmlinux.gz -fl "root=/dev/fd0
load_ramdisk=1 prompt_ramdisk=1"
...
running anaconda - please wait ...
'import site' failed; use -v for traceback
traceback (innermost last):
file "/usr/bin/anaconda", line 31, in?
if (os.path.exist('isys')):
attributeerror: path
install exited abnormally


Boot from SCSI cd-rom: b dka500 ... failed to send read to dka500


Boot from IDE cd-rom: b dqa0 ... failed to send read to dqa0

Any suggestion would be appreciated.

Paul


______________________________________________________ Click here to donate to the Hurricane Katrina relief effort. http://store.yahoo.com/redcross-donate3/

_______________________________________________
axp-list mailing list
axp-list redhat com
https://www.redhat.com/mailman/listinfo/axp-list





--
Okay, so what IS the speed of DARK?


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]