[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: questions about Yasr



This is really interesting, as I couldn't compile flite or eflite on 
slackware 8.1, but it compiled with no trouble on 3 systems that I 
installed with slackware 9_0.

Lorenzo

jude dashiell staggered into view and mumbled:

> I had yasr working on slackware 8.1 but it won't work on slackware 9_0
> since it's impossible to build either flite or eflite on slackware 9_0
> because of gcc 3.22.  I suspect I'll be able to build flite and eflite if
> I remove the development package from slackware 9_0 and temporarily
> reinstall the development package from slackware 8.1.  I'm glad I don't
> throw out useful CD's.
> 
> 
> 

-- 
Fatal Error: Found [MS-Windows] System -> Repartitioning Disk for Linux...
(By cbbrown io org, Christopher Browne)




[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]