[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

screen driver for brltty



Hello

According to help description, I build brltty with command:
./configure --with-screen-driver=pb
But it says unknown screen driver. Why?


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]