[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[Cluster-devel] Autotools version requirements to high on cluster master branch?



Hello,


it asks for libtool 2.2.7 now which isn't released yet but builds just
fine with version 2.2.6a (just checked it)...

thanks,

Marc


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]