[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[dm-devel] Device-mapper patch for Red Hat Advanced Server Kernel 2.4.9.e12.



To whom it may concern


From the information on WEB page for LVM 2.0, I understand that the device-mapper is supported for Red Hat Advanced Server 2.1.
I would need to get the related patch for RHAS 2.1 kernel 2.4.9.e12. Any other information on this issue would be highly appreciated.


Regards / Vangel






[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]