[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[dm-devel] Device mapper prerequisites not met



Sorry to disturb you people but i can't find any
information on the messsage multipath-tools outputs on
startup of my gentoo box: device mapper prerequisites
not met.

Please tell me does this issue need to be solved
somehow? I have all the dm related stuff compiled into
the kernel, not as modules. Any link to info on the
matter is sufficient enought.

A joyful summer to all, Lentava


	

	
		
__________________________________________________________
Free antispam, antivirus and 1GB to save all your messages
Only in Yahoo! Mail: http://in.mail.yahoo.com


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]