[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: el-4 confusion, misstatement on Wiki?



Stephen John Smoogen wrote:

What about 3 and 2 :)?

[As I have to take a bunch of 5 stuff and recompile it on 2 because
the 3rd party software runs on 2 but wants newer stuff... whee.]

Just noted that EPEL doesn't provide packages for these releases in the EPEL FAQ.

Rahul


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]