[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Build problem



Hi,

I have a job failed because of a bug with
selinux-policy-devel-2.4.6-104.el5.

selinux-policy-devel-2.4.6-106.el5_1.3 seems ok.

Why the builder doesn't use the latest update ?

Remi.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]