[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [Fwd: Build Error (Job 36647): php-extras-5_2_1-1_el4 on fedora-4-epel]



On Monday 15 October 2007, Jon Ciesla wrote:
> Anyone have any thoughts on why I can't get php-extras to build for EL-4?
> It would satisfy my dependencies for limph, et. al.

>From the build log:

No Package Found for php-devel = 5.2.1


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]