[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

nagios is 2.9 but nrpe is 2.7 in the EPEL4 repo



Is it OK to use nrpe-2.7 with nagios-2.9?

--
Florin Andrei

http://florin.myip.org/


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]