[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: nagios is 2.9 but nrpe is 2.7 in the EPEL4 repo



Florin Andrei wrote:
Is it OK to use nrpe-2.7 with nagios-2.9?


yes, they are on different release cycles.

   -Mike


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]