[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: RHEL 5.1 new packages and EPEL conflicts



On Wed, 19 Sep 2007 18:59:07 +0200
jos xos nl (Jos Vos) wrote:

> On Wed, Sep 19, 2007 at 10:30:38AM -0600, Kevin Fenzi wrote:
> 
> > python-imaging
> 
> This one was already in RHEL 5.0.
> 
> > perl-TimeDate
> 
> This has already been released as update for 5.0.

Ah ha. Good catch. I didn't look deeply enough. 

I have filed bugs to ask the maintainers of these 2 packages to mark
the epel-5 branch with a 'dead.package' so it's clear they are no
longer shipped in epel. 

kevin

Attachment: signature.asc
Description: PGP signature


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]