[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: qt4 build issue



On Tue, 5 Feb 2008 14:36:37 -0600 (CST), Jon Ciesla wrote:

> > If you like to try a work-around, load the offending *.ui forms into
> > RHEL5's designer4, save them, diff against the pristine vym-1.10.0
> > to create a patch, and then build the patched vym.
> 
> I don't have a copy of RHEL. :)

Then use CentOS 5.1. You cannot maintain a package in EPEL if you don't
use at least CentOS.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]