[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Broken Dependencies in EPEL 4 testing



>     limb AT jcomserv.net
>         moodle - 1.8.2-1.el4.noarch

This needs perl(Text::Aspell), which Jerry James owns and has in EPEL-5. 
Jerry, can this be branched and built for EPEL-4?  I'll co-maintain if you
like.

>         pcapdiff - 0.1-2.el4.noarch
I had asked for pcapdiff to be pulled, as pcapy won't build on 4.
-- 
novus ordo absurdum





[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]