[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: gnucash - Re: Conflicts in EPEL



Michael Schwendt (bugs michael gmx net) said: 
> > gnucash needs libgsf-gnome; the libgsf in RHEL 4 does not
> > build this. So gnucash has to build its own.
> 
> Probably it must be a newer version for gnucash, because the RHEL4 libgsf
> does include libgsf-gnome.

Whoops, yeah. 1.12 vs. 1.10. I could probably do some configury that
would rename the libgsff in gnucash, but it would be rather gross.

Bill


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]