[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: help needed - pam_mysql/x86_64 - CLOSED




On 24 jan 2008, at 00:12, Manuel Wolfshant wrote:

That was it. Adding pkginfo as BR fixed the problem on x86_64. But also made build fail on i386, revealing that openssl-devel is also needed :)

Thanks a lot.

  manuel

Glad I could help out, and reveal another issue :-)

Ruben


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]