[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: 5.1 -> 5.2 move



On Sat, Jun 07, 2008 at 12:10:56PM -0600, Stephen John Smoogen wrote:
> 
> I don't see why it is forbidden in EPEL. I see it as being something
> we haven't dealt with before... but I remember a couple of early
> packages that we stuck in EPEL first then RHEL took up because it
> fixed broken things.. or maybe that was CentOS doing it first. Either
> case, I just want the user to not be borked.

Conflict with RHEL packages is not allowed.

--
Pat


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]