[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

(6/26) Broken dependencies in EPEL - 2008-06-15



    cowsay-3.03-4.el5.noarch  requires  perl(Getopt::Std)
    cowsay-3.03-4.el5.noarch  requires  perl(Cwd)
    cowsay-3.03-4.el5.noarch  requires  /bin/sh
    cowsay-3.03-4.el5.noarch  requires  perl(Text::Wrap)
    cowsay-3.03-4.el5.noarch  requires  perl(File::Basename)
    cppunit-1.12.0-4.el5.1.i386  requires  rtld(GNU_HASH)
    cppunit-1.12.0-4.el5.1.i386  requires  libdl.so.2(GLIBC_2.0)
    cppunit-1.12.0-4.el5.1.i386  requires  libc.so.6(GLIBC_2.0)
    cppunit-1.12.0-4.el5.1.i386  requires  libdl.so.2
    cppunit-1.12.0-4.el5.1.i386  requires  libc.so.6(GLIBC_2.4)
    cppunit-1.12.0-4.el5.1.i386  requires  libm.so.6
    cppunit-1.12.0-4.el5.1.i386  requires  libdl.so.2(GLIBC_2.1)
    cppunit-1.12.0-4.el5.1.i386  requires  /sbin/ldconfig
    cppunit-1.12.0-4.el5.1.i386  requires  libc.so.6(GLIBC_2.1.3)
    cppunit-1.12.0-4.el5.1.i386  requires  libc.so.6
    cppunit-devel-1.12.0-4.el5.1.i386  requires  pkgconfig
    cppunit-devel-1.12.0-4.el5.1.i386  requires  /bin/sh
    crack-5.0a-3.el5.i386  requires  libcrypt.so.1(GLIBC_2.0)
    crack-5.0a-3.el5.i386  requires  /bin/bash
    crack-5.0a-3.el5.i386  requires  libc.so.6(GLIBC_2.0)
    crack-5.0a-3.el5.i386  requires  libc.so.6(GLIBC_2.3)
    crack-5.0a-3.el5.i386  requires  /bin/sh
    crack-5.0a-3.el5.i386  requires  /bin/sh
    crack-5.0a-3.el5.i386  requires  rtld(GNU_HASH)
    crack-5.0a-3.el5.i386  requires  libcrypt.so.1
    crack-5.0a-3.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    crack-5.0a-3.el5.i386  requires  libc.so.6(GLIBC_2.4)
    crack-5.0a-3.el5.i386  requires  libc.so.6(GLIBC_2.1)
    crack-5.0a-3.el5.i386  requires  libc.so.6
    cronolog-1.6.2-5.el5.i386  requires  perl(Getopt::Long)
    cronolog-1.6.2-5.el5.i386  requires  /usr/bin/perl
    cronolog-1.6.2-5.el5.i386  requires  /sbin/install-info
    cronolog-1.6.2-5.el5.i386  requires  libc.so.6(GLIBC_2.0)
    cronolog-1.6.2-5.el5.i386  requires  libc.so.6(GLIBC_2.3)
    cronolog-1.6.2-5.el5.i386  requires  /bin/sh
    cronolog-1.6.2-5.el5.i386  requires  rtld(GNU_HASH)
    cronolog-1.6.2-5.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    cronolog-1.6.2-5.el5.i386  requires  libc.so.6(GLIBC_2.4)
    cronolog-1.6.2-5.el5.i386  requires  libc.so.6(GLIBC_2.1)
    cronolog-1.6.2-5.el5.i386  requires  libc.so.6
    ctapi-common-1.1-3.el5.i386  requires  shadow-utils
    ctapi-common-1.1-3.el5.i386  requires  /bin/sh
    ctapi-cyberjack-3.0.5-1.el5.i386  requires  libc.so.6(GLIBC_2.1)
    ctapi-cyberjack-3.0.5-1.el5.i386  requires  /sbin/ldconfig
    ctapi-cyberjack-3.0.5-1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    ctapi-cyberjack-3.0.5-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    ctapi-cyberjack-3.0.5-1.el5.i386  requires  rtld(GNU_HASH)
    ctapi-cyberjack-3.0.5-1.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    ctapi-cyberjack-3.0.5-1.el5.i386  requires  libdl.so.2(GLIBC_2.0)
    ctapi-cyberjack-3.0.5-1.el5.i386  requires  libdl.so.2
    ctapi-cyberjack-3.0.5-1.el5.i386  requires  libm.so.6
    ctapi-cyberjack-3.0.5-1.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    ctapi-cyberjack-3.0.5-1.el5.i386  requires  libdl.so.2(GLIBC_2.1)
    ctapi-cyberjack-3.0.5-1.el5.i386  requires  libc.so.6
    ctapi-cyberjack-pcsc-3.0.5-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    ctapi-cyberjack-pcsc-3.0.5-1.el5.i386  requires  /bin/sh
    ctapi-cyberjack-pcsc-3.0.5-1.el5.i386  requires  rtld(GNU_HASH)
    ctapi-cyberjack-pcsc-3.0.5-1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    ctapi-cyberjack-pcsc-3.0.5-1.el5.i386  requires  libc.so.6
    ctapi-cyberjack-pcsc-3.0.5-1.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    ctapi-cyberjack-pcsc-3.0.5-1.el5.i386  requires  pcsc-lite
    ctapi-cyberjack-tools-3.0.5-1.el5.i386  requires  rtld(GNU_HASH)
    ctapi-cyberjack-tools-3.0.5-1.el5.i386  requires  libdl.so.2(GLIBC_2.0)
    ctapi-cyberjack-tools-3.0.5-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    ctapi-cyberjack-tools-3.0.5-1.el5.i386  requires  libdl.so.2
    ctapi-cyberjack-tools-3.0.5-1.el5.i386  requires  /bin/sh
    ctapi-cyberjack-tools-3.0.5-1.el5.i386  requires  libm.so.6
    ctapi-cyberjack-tools-3.0.5-1.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    ctapi-cyberjack-tools-3.0.5-1.el5.i386  requires  libdl.so.2(GLIBC_2.1)
    ctapi-cyberjack-tools-3.0.5-1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    ctapi-cyberjack-tools-3.0.5-1.el5.i386  requires  libc.so.6(GLIBC_2.1)
    ctapi-cyberjack-tools-3.0.5-1.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    ctapi-cyberjack-tools-3.0.5-1.el5.i386  requires  libc.so.6
    ctorrent-1.3.4-3.dnh2.1.el5.i386  requires  rtld(GNU_HASH)
    ctorrent-1.3.4-3.dnh2.1.el5.i386  requires  libc.so.6(GLIBC_2.2)
    ctorrent-1.3.4-3.dnh2.1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    ctorrent-1.3.4-3.dnh2.1.el5.i386  requires  libc.so.6(GLIBC_2.1)
    ctorrent-1.3.4-3.dnh2.1.el5.i386  requires  libssl.so.6
    ctorrent-1.3.4-3.dnh2.1.el5.i386  requires  libm.so.6
    ctorrent-1.3.4-3.dnh2.1.el5.i386  requires  libcrypto.so.6
    ctorrent-1.3.4-3.dnh2.1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    ctorrent-1.3.4-3.dnh2.1.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    ctorrent-1.3.4-3.dnh2.1.el5.i386  requires  libc.so.6
    cups-pdf-2.4.6-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    cups-pdf-2.4.6-1.el5.i386  requires  libc.so.6(GLIBC_2.3)
    cups-pdf-2.4.6-1.el5.i386  requires  /bin/sh
    cups-pdf-2.4.6-1.el5.i386  requires  rtld(GNU_HASH)
    cups-pdf-2.4.6-1.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    cups-pdf-2.4.6-1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    cups-pdf-2.4.6-1.el5.i386  requires  libc.so.6(GLIBC_2.1)
    cups-pdf-2.4.6-1.el5.i386  requires  libc.so.6
    cups-pdf-2.4.6-1.el5.i386  requires  policycoreutils
    cups-pdf-2.4.6-1.el5.i386  requires  cups
    cvs2cl-2.67-1.el5.noarch  requires  perl(constant)
    cvs2cl-2.67-1.el5.noarch  requires  perl(Time::Local)
    cvs2cl-2.67-1.el5.noarch  requires  perl(Getopt::Long)
    cvs2cl-2.67-1.el5.noarch  requires  /usr/bin/perl
    cvs2cl-2.67-1.el5.noarch  requires  perl(Carp)
    cvs2cl-2.67-1.el5.noarch  requires  perl(base)
    cvs2cl-2.67-1.el5.noarch  requires  perl(User::pwent)
    cvs2cl-2.67-1.el5.noarch  requires  perl(Text::Wrap)
    cvs2cl-2.67-1.el5.noarch  requires  perl(strict)
    cvs2cl-2.67-1.el5.noarch  requires  perl(File::Basename)
    cvs2svn-1.5.1-2.el5.noarch  requires  rcs
    cvs2svn-1.5.1-2.el5.noarch  requires  cvs
    cvs2svn-1.5.1-2.el5.noarch  requires  /usr/bin/python
    cvs2svn-1.5.1-2.el5.noarch  requires  python(abi) = 0:2.4
    cvsgraph-1.6.1-4.el5.i386  requires  libc.so.6(GLIBC_2.0)
    cvsgraph-1.6.1-4.el5.i386  requires  libc.so.6(GLIBC_2.3)
    cvsgraph-1.6.1-4.el5.i386  requires  libc.so.6(GLIBC_2.1)
    cvsgraph-1.6.1-4.el5.i386  requires  libm.so.6(GLIBC_2.0)
    cvsgraph-1.6.1-4.el5.i386  requires  rtld(GNU_HASH)
    cvsgraph-1.6.1-4.el5.i386  requires  libm.so.6
    cvsgraph-1.6.1-4.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    cvsgraph-1.6.1-4.el5.i386  requires  libc.so.6
    cvsgraph-1.6.1-4.el5.i386  requires  libc.so.6(GLIBC_2.4)
    cvsplot-1.7.4-4.el5.noarch  requires  /usr/bin/perl
    cvsplot-1.7.4-4.el5.noarch  requires  cvs >= 0:1.11.1
    cvsplot-1.7.4-4.el5.noarch  requires  perl(IPC::Open3)
    cvsplot-1.7.4-4.el5.noarch  requires  perl(Cwd)
    cvsplot-1.7.4-4.el5.noarch  requires  perl(Symbol)
    cvsplot-1.7.4-4.el5.noarch  requires  perl(Config)
    cvsplot-1.7.4-4.el5.noarch  requires  gnuplot
    cvsps-2.1-4.el5.i386  requires  libc.so.6(GLIBC_2.1.1)
    cvsps-2.1-4.el5.i386  requires  cvs
    cvsps-2.1-4.el5.i386  requires  libc.so.6(GLIBC_2.0)
    cvsps-2.1-4.el5.i386  requires  libc.so.6(GLIBC_2.3)
    cvsps-2.1-4.el5.i386  requires  libc.so.6(GLIBC_2.1)
    cvsps-2.1-4.el5.i386  requires  rtld(GNU_HASH)
    cvsps-2.1-4.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    cvsps-2.1-4.el5.i386  requires  libc.so.6(GLIBC_2.4)
    cvsps-2.1-4.el5.i386  requires  libc.so.6
    cvsweb-3.0.6-4.el5.noarch  requires  perl(vars)
    cvsweb-3.0.6-4.el5.noarch  requires  perl(Time::Local)
    cvsweb-3.0.6-4.el5.noarch  requires  /usr/bin/perl
    cvsweb-3.0.6-4.el5.noarch  requires  rcs
    cvsweb-3.0.6-4.el5.noarch  requires  perl(filetest)
    cvsweb-3.0.6-4.el5.noarch  requires  cvs
    cvsweb-3.0.6-4.el5.noarch  requires  perl(constant)
    cvsweb-3.0.6-4.el5.noarch  requires  perl(Cwd)
    cvsweb-3.0.6-4.el5.noarch  requires  perl(File::Temp)
    cvsweb-3.0.6-4.el5.noarch  requires  httpd
    cvsweb-3.0.6-4.el5.noarch  requires  perl(strict)
    cvsweb-3.0.6-4.el5.noarch  requires  perl(File::Path)
    cvsweb-3.0.6-4.el5.noarch  requires  perl >= 0:5.006
    cvsweb-3.0.6-4.el5.noarch  requires  perl(File::Spec::Functions)
    cvsweb-3.0.6-4.el5.noarch  requires  perl(warnings)
    cvsweb-3.0.6-4.el5.noarch  requires  perl(File::Basename)
    d4x-2.5.7.1-8.el5.i386  requires  libc.so.6(GLIBC_2.1.2)
    d4x-2.5.7.1-8.el5.i386  requires  libc.so.6(GLIBC_2.1)
    d4x-2.5.7.1-8.el5.i386  requires  libdl.so.2
    d4x-2.5.7.1-8.el5.i386  requires  libpthread.so.0(GLIBC_2.3.2)
    d4x-2.5.7.1-8.el5.i386  requires  libpthread.so.0(GLIBC_2.2)
    d4x-2.5.7.1-8.el5.i386  requires  libc.so.6(GLIBC_2.4)
    d4x-2.5.7.1-8.el5.i386  requires  libpthread.so.0
    d4x-2.5.7.1-8.el5.i386  requires  libcrypto.so.6
    d4x-2.5.7.1-8.el5.i386  requires  libc.so.6(GLIBC_2.2)
    d4x-2.5.7.1-8.el5.i386  requires  libc.so.6(GLIBC_2.0)
    d4x-2.5.7.1-8.el5.i386  requires  libssl.so.6
    d4x-2.5.7.1-8.el5.i386  requires  libao.so.2
    d4x-2.5.7.1-8.el5.i386  requires  rtld(GNU_HASH)
    d4x-2.5.7.1-8.el5.i386  requires  /bin/sh
    d4x-2.5.7.1-8.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    d4x-2.5.7.1-8.el5.i386  requires  libpthread.so.0(GLIBC_2.0)
    d4x-2.5.7.1-8.el5.i386  requires  libpthread.so.0(GLIBC_2.1)
    d4x-2.5.7.1-8.el5.i386  requires  libm.so.6
    d4x-2.5.7.1-8.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    d4x-2.5.7.1-8.el5.i386  requires  libc.so.6
    dar-2.3.4-2.el5.i386  requires  libdl.so.2
    dar-2.3.4-2.el5.i386  requires  libpthread.so.0(GLIBC_2.2)
    dar-2.3.4-2.el5.i386  requires  libc.so.6(GLIBC_2.4)
    dar-2.3.4-2.el5.i386  requires  libpthread.so.0
    dar-2.3.4-2.el5.i386  requires  libcrypto.so.6
    dar-2.3.4-2.el5.i386  requires  libc.so.6(GLIBC_2.2)
    dar-2.3.4-2.el5.i386  requires  libc.so.6(GLIBC_2.0)
    dar-2.3.4-2.el5.i386  requires  libc.so.6(GLIBC_2.3.3)
    dar-2.3.4-2.el5.i386  requires  rtld(GNU_HASH)
    dar-2.3.4-2.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    dar-2.3.4-2.el5.i386  requires  libm.so.6
    dar-2.3.4-2.el5.i386  requires  libc.so.6
    dar-2.3.4-2.el5.i386  requires  libpthread.so.0(GLIBC_2.0)
    dbench-3.04-6.el5.i386  requires  libc.so.6(GLIBC_2.2)
    dbench-3.04-6.el5.i386  requires  libc.so.6(GLIBC_2.0)
    dbench-3.04-6.el5.i386  requires  libc.so.6(GLIBC_2.3)
    dbench-3.04-6.el5.i386  requires  libc.so.6(GLIBC_2.1)
    dbench-3.04-6.el5.i386  requires  rtld(GNU_HASH)
    dbench-3.04-6.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    dbench-3.04-6.el5.i386  requires  libc.so.6(GLIBC_2.4)
    dbench-3.04-6.el5.i386  requires  libc.so.6
    dblatex-0.2.8-2.el5.noarch  requires  tetex-latex
    dblatex-0.2.8-2.el5.noarch  requires  transfig
    dblatex-0.2.8-2.el5.noarch  requires  tetex
    dblatex-0.2.8-2.el5.noarch  requires  /usr/bin/env
    dblatex-0.2.8-2.el5.noarch  requires  /usr/bin/texhash
    dblatex-0.2.8-2.el5.noarch  requires  python
    dblatex-0.2.8-2.el5.noarch  requires  python(abi) = 0:2.4
    dblatex-0.2.8-2.el5.noarch  requires  tetex-fonts
    dbmail-2.2.9-1.el5.i386  requires  libcrypt.so.1(GLIBC_2.0)
    dbmail-2.2.9-1.el5.i386  requires  libc.so.6(GLIBC_2.3)
    dbmail-2.2.9-1.el5.i386  requires  libc.so.6(GLIBC_2.2.3)
    dbmail-2.2.9-1.el5.i386  requires  /bin/sh
    dbmail-2.2.9-1.el5.i386  requires  libcrypt.so.1
    dbmail-2.2.9-1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    dbmail-2.2.9-1.el5.i386  requires  logrotate
    dbmail-2.2.9-1.el5.i386  requires  initscripts
    dbmail-2.2.9-1.el5.i386  requires  libc.so.6(GLIBC_2.1)
    dbmail-2.2.9-1.el5.i386  requires  vixie-cron
    dbmail-2.2.9-1.el5.i386  requires  libc.so.6(GLIBC_2.2)
    dbmail-2.2.9-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    dbmail-2.2.9-1.el5.i386  requires  /bin/sh
    dbmail-2.2.9-1.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    dbmail-2.2.9-1.el5.i386  requires  libnsl.so.1
    dbmail-2.2.9-1.el5.i386  requires  /bin/bash
    dbmail-2.2.9-1.el5.i386  requires  libdl.so.2
    dbmail-2.2.9-1.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    dbmail-2.2.9-1.el5.i386  requires  libc.so.6
    dbmail-auth-ldap-2.2.9-1.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    dbmail-auth-ldap-2.2.9-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    dbmail-auth-ldap-2.2.9-1.el5.i386  requires  libdl.so.2
    dbmail-auth-ldap-2.2.9-1.el5.i386  requires  libcrypt.so.1
    dbmail-auth-ldap-2.2.9-1.el5.i386  requires  libnsl.so.1
    dbmail-auth-ldap-2.2.9-1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    dbmail-auth-ldap-2.2.9-1.el5.i386  requires  libc.so.6
    dbmail-auth-ldap-2.2.9-1.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    dbmail-mysql-2.2.9-1.el5.i386  requires  libcrypt.so.1
    dbmail-mysql-2.2.9-1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    dbmail-mysql-2.2.9-1.el5.i386  requires  mysql-server >= 0:4.1.3
    dbmail-mysql-2.2.9-1.el5.i386  requires  libcrypto.so.6
    dbmail-mysql-2.2.9-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    dbmail-mysql-2.2.9-1.el5.i386  requires  libssl.so.6
    dbmail-mysql-2.2.9-1.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    dbmail-mysql-2.2.9-1.el5.i386  requires  libnsl.so.1
    dbmail-mysql-2.2.9-1.el5.i386  requires  libdl.so.2
    dbmail-mysql-2.2.9-1.el5.i386  requires  libm.so.6
    dbmail-mysql-2.2.9-1.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    dbmail-mysql-2.2.9-1.el5.i386  requires  libc.so.6
    dbmail-pgsql-2.2.9-1.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    dbmail-pgsql-2.2.9-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    dbmail-pgsql-2.2.9-1.el5.i386  requires  libdl.so.2
    dbmail-pgsql-2.2.9-1.el5.i386  requires  postgresql-server
    dbmail-pgsql-2.2.9-1.el5.i386  requires  libnsl.so.1
    dbmail-pgsql-2.2.9-1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    dbmail-pgsql-2.2.9-1.el5.i386  requires  libc.so.6
    dbmail-pgsql-2.2.9-1.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    dbus-qt-0.70-2.el5.i386  requires  libnsl.so.1
    dbus-qt-0.70-2.el5.i386  requires  libc.so.6(GLIBC_2.0)
    dbus-qt-0.70-2.el5.i386  requires  libm.so.6
    dbus-qt-0.70-2.el5.i386  requires  rtld(GNU_HASH)
    dbus-qt-0.70-2.el5.i386  requires  /sbin/ldconfig
    dbus-qt-0.70-2.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    dbus-qt-0.70-2.el5.i386  requires  libc.so.6
    dclib-0.3.8-1.el5.1.i386  requires  libc.so.6(GLIBC_2.1)
    dclib-0.3.8-1.el5.1.i386  requires  libm.so.6(GLIBC_2.0)
    dclib-0.3.8-1.el5.1.i386  requires  rtld(GNU_HASH)
    dclib-0.3.8-1.el5.1.i386  requires  /sbin/ldconfig
    dclib-0.3.8-1.el5.1.i386  requires  libm.so.6(GLIBC_2.1)
    dclib-0.3.8-1.el5.1.i386  requires  libcrypto.so.6
    dclib-0.3.8-1.el5.1.i386  requires  libc.so.6(GLIBC_2.4)
    dclib-0.3.8-1.el5.1.i386  requires  libc.so.6(GLIBC_2.2)
    dclib-0.3.8-1.el5.1.i386  requires  libc.so.6(GLIBC_2.0)
    dclib-0.3.8-1.el5.1.i386  requires  libssl.so.6
    dclib-0.3.8-1.el5.1.i386  requires  libc.so.6(GLIBC_2.1.3)
    dclib-0.3.8-1.el5.1.i386  requires  libm.so.6
    dclib-0.3.8-1.el5.1.i386  requires  libc.so.6
    dclib-devel-0.3.8-1.el5.1.i386  requires  pkgconfig
    dd_rescue-1.12-6.el5.i386  requires  libc.so.6(GLIBC_2.2)
    dd_rescue-1.12-6.el5.i386  requires  libc.so.6(GLIBC_2.0)
    dd_rescue-1.12-6.el5.i386  requires  libc.so.6(GLIBC_2.3)
    dd_rescue-1.12-6.el5.i386  requires  libc.so.6(GLIBC_2.1)
    dd_rescue-1.12-6.el5.i386  requires  /bin/sh
    dd_rescue-1.12-6.el5.i386  requires  rtld(GNU_HASH)
    dd_rescue-1.12-6.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    dd_rescue-1.12-6.el5.i386  requires  libc.so.6(GLIBC_2.4)
    dd_rescue-1.12-6.el5.i386  requires  libc.so.6
    ddclient-3.7.3-1.el5.noarch  requires  perl(vars)
    ddclient-3.7.3-1.el5.noarch  requires  perl(Getopt::Long)
    ddclient-3.7.3-1.el5.noarch  requires  /usr/bin/perl
    ddclient-3.7.3-1.el5.noarch  requires  perl(integer)
    ddclient-3.7.3-1.el5.noarch  requires  /bin/sh
    ddclient-3.7.3-1.el5.noarch  requires  /bin/sh
    ddclient-3.7.3-1.el5.noarch  requires  /sbin/chkconfig
    ddclient-3.7.3-1.el5.noarch  requires  /usr/sbin/useradd
    ddclient-3.7.3-1.el5.noarch  requires  perl(strict)
    ddclient-3.7.3-1.el5.noarch  requires  perl(IO::Socket)
    ddclient-3.7.3-1.el5.noarch  requires  perl >= 0:5.004
    ddclient-3.7.3-1.el5.noarch  requires  /usr/sbin/groupadd
    ddclient-3.7.3-1.el5.noarch  requires  perl(Sys::Hostname)
    ddd-3.3.11-14.el5.4.i386  requires  gnuplot
    ddd-3.3.11-14.el5.4.i386  requires  /sbin/install-info
    ddd-3.3.11-14.el5.4.i386  requires  /bin/sh
    ddd-3.3.11-14.el5.4.i386  requires  libm.so.6(GLIBC_2.0)
    ddd-3.3.11-14.el5.4.i386  requires  rtld(GNU_HASH)
    ddd-3.3.11-14.el5.4.i386  requires  xorg-x11-utils
    ddd-3.3.11-14.el5.4.i386  requires  gdb
    ddd-3.3.11-14.el5.4.i386  requires  libc.so.6(GLIBC_2.4)
    ddd-3.3.11-14.el5.4.i386  requires  libc.so.6(GLIBC_2.2)
    ddd-3.3.11-14.el5.4.i386  requires  libc.so.6(GLIBC_2.0)
    ddd-3.3.11-14.el5.4.i386  requires  libc.so.6(GLIBC_2.1)
    ddd-3.3.11-14.el5.4.i386  requires  libc.so.6(GLIBC_2.1.3)
    ddd-3.3.11-14.el5.4.i386  requires  xterm
    ddd-3.3.11-14.el5.4.i386  requires  libm.so.6
    ddd-3.3.11-14.el5.4.i386  requires  libc.so.6
    debootstrap-1.0.7-2.el5.noarch  requires  tar
    debootstrap-1.0.7-2.el5.noarch  requires  gzip
    debootstrap-1.0.7-2.el5.noarch  requires  wget
    debootstrap-1.0.7-2.el5.noarch  requires  /bin/sh
    debootstrap-1.0.7-2.el5.noarch  requires  binutils
    deltarpm-3.4-8.el5.i386  requires  /usr/bin/perl
    deltarpm-3.4-8.el5.i386  requires  perl(Fcntl)
    deltarpm-3.4-8.el5.i386  requires  perl(Digest::MD5)
    deltarpm-3.4-8.el5.i386  requires  perl(bytes)
    deltarpm-3.4-8.el5.i386  requires  libc.so.6(GLIBC_2.2)
    deltarpm-3.4-8.el5.i386  requires  perl(POSIX)
    deltarpm-3.4-8.el5.i386  requires  libc.so.6(GLIBC_2.0)
    deltarpm-3.4-8.el5.i386  requires  perl(Net::Domain)
    deltarpm-3.4-8.el5.i386  requires  libc.so.6(GLIBC_2.1)
    deltarpm-3.4-8.el5.i386  requires  rtld(GNU_HASH)
    deltarpm-3.4-8.el5.i386  requires  perl(strict)
    deltarpm-3.4-8.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    deltarpm-3.4-8.el5.i386  requires  perl(Socket)
    deltarpm-3.4-8.el5.i386  requires  libc.so.6(GLIBC_2.4)
    deltarpm-3.4-8.el5.i386  requires  libc.so.6
    denyhosts-2.6-5.el5.noarch  requires  /bin/bash
    denyhosts-2.6-5.el5.noarch  requires  /bin/env
    denyhosts-2.6-5.el5.noarch  requires  /usr/bin/env
    denyhosts-2.6-5.el5.noarch  requires  /bin/sh
    denyhosts-2.6-5.el5.noarch  requires  /bin/sh
    denyhosts-2.6-5.el5.noarch  requires  /usr/bin/python
    denyhosts-2.6-5.el5.noarch  requires  openssh-server
    denyhosts-2.6-5.el5.noarch  requires  python(abi) = 0:2.4
    dfu-programmer-0.4.3-2.el5.i386  requires  libc.so.6(GLIBC_2.0)
    dfu-programmer-0.4.3-2.el5.i386  requires  libc.so.6(GLIBC_2.1)
    dfu-programmer-0.4.3-2.el5.i386  requires  rtld(GNU_HASH)
    dfu-programmer-0.4.3-2.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    dfu-programmer-0.4.3-2.el5.i386  requires  libc.so.6(GLIBC_2.4)
    dfu-programmer-0.4.3-2.el5.i386  requires  libc.so.6
    digitemp-3.5.0-2.el5.i386  requires  libc.so.6(GLIBC_2.0)
    digitemp-3.5.0-2.el5.i386  requires  libc.so.6(GLIBC_2.3)
    digitemp-3.5.0-2.el5.i386  requires  libc.so.6(GLIBC_2.1)
    digitemp-3.5.0-2.el5.i386  requires  rtld(GNU_HASH)
    digitemp-3.5.0-2.el5.i386  requires  libm.so.6
    digitemp-3.5.0-2.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    digitemp-3.5.0-2.el5.i386  requires  libc.so.6(GLIBC_2.4)
    digitemp-3.5.0-2.el5.i386  requires  libc.so.6
    dircproxy-1.2.0-0.6beta2.el5.1.i386  requires  perl(vars)
    dircproxy-1.2.0-0.6beta2.el5.1.i386  requires  libcrypt.so.1(GLIBC_2.0)
    dircproxy-1.2.0-0.6beta2.el5.1.i386  requires  /usr/bin/perl
    dircproxy-1.2.0-0.6beta2.el5.1.i386  requires  libc.so.6(GLIBC_2.0)
    dircproxy-1.2.0-0.6beta2.el5.1.i386  requires  libc.so.6(GLIBC_2.3)
    dircproxy-1.2.0-0.6beta2.el5.1.i386  requires  /bin/sh
    dircproxy-1.2.0-0.6beta2.el5.1.i386  requires  /bin/sh
    dircproxy-1.2.0-0.6beta2.el5.1.i386  requires  rtld(GNU_HASH)
    dircproxy-1.2.0-0.6beta2.el5.1.i386  requires  libcrypt.so.1
    dircproxy-1.2.0-0.6beta2.el5.1.i386  requires  libc.so.6(GLIBC_2.3.4)
    dircproxy-1.2.0-0.6beta2.el5.1.i386  requires  perl(strict)
    dircproxy-1.2.0-0.6beta2.el5.1.i386  requires  libc.so.6(GLIBC_2.1)
    dircproxy-1.2.0-0.6beta2.el5.1.i386  requires  libc.so.6
    dircproxy-1.2.0-0.6beta2.el5.1.i386  requires  libc.so.6(GLIBC_2.4)
    directfb-1.0.0-0.1.rc3.el5.i386  requires  libc.so.6(GLIBC_2.3)
    directfb-1.0.0-0.1.rc3.el5.i386  requires  libc.so.6(GLIBC_2.1)
    directfb-1.0.0-0.1.rc3.el5.i386  requires  libdl.so.2
    directfb-1.0.0-0.1.rc3.el5.i386  requires  libpthread.so.0(GLIBC_2.3.2)
    directfb-1.0.0-0.1.rc3.el5.i386  requires  /sbin/ldconfig
    directfb-1.0.0-0.1.rc3.el5.i386  requires  libpthread.so.0(GLIBC_2.2)
    directfb-1.0.0-0.1.rc3.el5.i386  requires  libpthread.so.0
    directfb-1.0.0-0.1.rc3.el5.i386  requires  libc.so.6(GLIBC_2.4)
    directfb-1.0.0-0.1.rc3.el5.i386  requires  libc.so.6(GLIBC_2.0)
    directfb-1.0.0-0.1.rc3.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    directfb-1.0.0-0.1.rc3.el5.i386  requires  libdl.so.2(GLIBC_2.0)
    directfb-1.0.0-0.1.rc3.el5.i386  requires  libpthread.so.0(GLIBC_2.1)
    directfb-1.0.0-0.1.rc3.el5.i386  requires  rtld(GNU_HASH)
    directfb-1.0.0-0.1.rc3.el5.i386  requires  libm.so.6
    directfb-1.0.0-0.1.rc3.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    directfb-1.0.0-0.1.rc3.el5.i386  requires  libdl.so.2(GLIBC_2.1)
    directfb-1.0.0-0.1.rc3.el5.i386  requires  libc.so.6
    directfb-1.0.0-0.1.rc3.el5.i386  requires  libpthread.so.0(GLIBC_2.0)
    directfb-devel-1.0.0-0.1.rc3.el5.i386  requires  libpthread.so.0(GLIBC_2.0)
    directfb-devel-1.0.0-0.1.rc3.el5.i386  requires  pkgconfig
    directfb-devel-1.0.0-0.1.rc3.el5.i386  requires  libc.so.6(GLIBC_2.0)
    directfb-devel-1.0.0-0.1.rc3.el5.i386  requires  libdl.so.2
    directfb-devel-1.0.0-0.1.rc3.el5.i386  requires  libc.so.6(GLIBC_2.1)
    directfb-devel-1.0.0-0.1.rc3.el5.i386  requires  /bin/sh
    directfb-devel-1.0.0-0.1.rc3.el5.i386  requires  rtld(GNU_HASH)
    directfb-devel-1.0.0-0.1.rc3.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    directfb-devel-1.0.0-0.1.rc3.el5.i386  requires  libc.so.6(GLIBC_2.4)
    directfb-devel-1.0.0-0.1.rc3.el5.i386  requires  libc.so.6
    directfb-devel-1.0.0-0.1.rc3.el5.i386  requires  libpthread.so.0
    dirmngr-1.0.0-6.el5.i386  requires  /sbin/install-info
    dirmngr-1.0.0-6.el5.i386  requires  libc.so.6(GLIBC_2.3)
    dirmngr-1.0.0-6.el5.i386  requires  libc.so.6(GLIBC_2.1)
    dirmngr-1.0.0-6.el5.i386  requires  rtld(GNU_HASH)
    dirmngr-1.0.0-6.el5.i386  requires  libc.so.6(GLIBC_2.4)
    dirmngr-1.0.0-6.el5.i386  requires  logrotate
    dirmngr-1.0.0-6.el5.i386  requires  libc.so.6(GLIBC_2.2)
    dirmngr-1.0.0-6.el5.i386  requires  libc.so.6(GLIBC_2.0)
    dirmngr-1.0.0-6.el5.i386  requires  /bin/sh
    dirmngr-1.0.0-6.el5.i386  requires  libnsl.so.1
    dirmngr-1.0.0-6.el5.i386  requires  libdl.so.2
    dirmngr-1.0.0-6.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    dirmngr-1.0.0-6.el5.i386  requires  libc.so.6
    dkms-2.0.19.1-1.el5.noarch  requires  kernel-devel
    dkms-2.0.19.1-1.el5.noarch  requires  modutils
    dkms-2.0.19.1-1.el5.noarch  requires  /bin/bash
    dkms-2.0.19.1-1.el5.noarch  requires  cpio
    dkms-2.0.19.1-1.el5.noarch  requires  gzip
    dkms-2.0.19.1-1.el5.noarch  requires  gawk
    dkms-2.0.19.1-1.el5.noarch  requires  /bin/sh
    dkms-2.0.19.1-1.el5.noarch  requires  /bin/sh
    dkms-2.0.19.1-1.el5.noarch  requires  findutils
    dkms-2.0.19.1-1.el5.noarch  requires  mktemp
    dkms-2.0.19.1-1.el5.noarch  requires  sed
    dkms-2.0.19.1-1.el5.noarch  requires  grep
    dkms-2.0.19.1-1.el5.noarch  requires  tar
    dkms-2.0.19.1-1.el5.noarch  requires  bash > 0:1.99
    docbook2X-0.8.8-1.el5.i386  requires  texinfo
    docbook2X-0.8.8-1.el5.i386  requires  /sbin/install-info
    docbook2X-0.8.8-1.el5.i386  requires  libc.so.6(GLIBC_2.1)
    docbook2X-0.8.8-1.el5.i386  requires  /bin/sh
    docbook2X-0.8.8-1.el5.i386  requires  rtld(GNU_HASH)
    docbook2X-0.8.8-1.el5.i386  requires  perl(:MODULE_COMPAT_5.8.8)
    docbook2X-0.8.8-1.el5.i386  requires  perl(strict)
    docbook2X-0.8.8-1.el5.i386  requires  openjade
    docbook2X-0.8.8-1.el5.i386  requires  perl(vars)
    docbook2X-0.8.8-1.el5.i386  requires  perl(Getopt::Long)
    docbook2X-0.8.8-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    docbook2X-0.8.8-1.el5.i386  requires  /bin/sh
    docbook2X-0.8.8-1.el5.i386  requires  perl(Exporter)
    docbook2X-0.8.8-1.el5.i386  requires  /usr/bin/perl
    docbook2X-0.8.8-1.el5.i386  requires  perl(Text::Wrap)
    docbook2X-0.8.8-1.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    docbook2X-0.8.8-1.el5.i386  requires  perl(IO::File)
    docbook2X-0.8.8-1.el5.i386  requires  libc.so.6
    dosbox-0.72-1.el5.i386  requires  libc.so.6(GLIBC_2.1)
    dosbox-0.72-1.el5.i386  requires  libm.so.6(GLIBC_2.0)
    dosbox-0.72-1.el5.i386  requires  libdl.so.2
    dosbox-0.72-1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    dosbox-0.72-1.el5.i386  requires  libpthread.so.0
    dosbox-0.72-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    dosbox-0.72-1.el5.i386  requires  rtld(GNU_HASH)
    dosbox-0.72-1.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    dosbox-0.72-1.el5.i386  requires  libm.so.6
    dosbox-0.72-1.el5.i386  requires  libc.so.6
    dosbox-0.72-1.el5.i386  requires  libpthread.so.0(GLIBC_2.0)
    drgeo-1.1.0-11.el5.i386  requires  libcrypt.so.1(GLIBC_2.0)
    drgeo-1.1.0-11.el5.i386  requires  libc.so.6(GLIBC_2.1)
    drgeo-1.1.0-11.el5.i386  requires  libm.so.6(GLIBC_2.0)
    drgeo-1.1.0-11.el5.i386  requires  libdl.so.2
    drgeo-1.1.0-11.el5.i386  requires  libcrypt.so.1
    drgeo-1.1.0-11.el5.i386  requires  libc.so.6(GLIBC_2.4)
    drgeo-1.1.0-11.el5.i386  requires  libpthread.so.0
    drgeo-1.1.0-11.el5.i386  requires  libc.so.6(GLIBC_2.2)
    drgeo-1.1.0-11.el5.i386  requires  libc.so.6(GLIBC_2.0)
    drgeo-1.1.0-11.el5.i386  requires  rtld(GNU_HASH)
    drgeo-1.1.0-11.el5.i386  requires  libpthread.so.0(GLIBC_2.0)
    drgeo-1.1.0-11.el5.i386  requires  /bin/bash
    drgeo-1.1.0-11.el5.i386  requires  libm.so.6
    drgeo-1.1.0-11.el5.i386  requires  libc.so.6
    dropbear-0.50-3.el5.i386  requires  libcrypt.so.1(GLIBC_2.0)
    dropbear-0.50-3.el5.i386  requires  libutil.so.1(GLIBC_2.0)
    dropbear-0.50-3.el5.i386  requires  /bin/bash
    dropbear-0.50-3.el5.i386  requires  initscripts
    dropbear-0.50-3.el5.i386  requires  libc.so.6(GLIBC_2.2)
    dropbear-0.50-3.el5.i386  requires  libc.so.6(GLIBC_2.0)
    dropbear-0.50-3.el5.i386  requires  libc.so.6(GLIBC_2.3)
    dropbear-0.50-3.el5.i386  requires  /bin/sh
    dropbear-0.50-3.el5.i386  requires  /sbin/service
    dropbear-0.50-3.el5.i386  requires  rtld(GNU_HASH)
    dropbear-0.50-3.el5.i386  requires  libutil.so.1
    dropbear-0.50-3.el5.i386  requires  libcrypt.so.1
    dropbear-0.50-3.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    dropbear-0.50-3.el5.i386  requires  chkconfig >= 0:0.9
    dropbear-0.50-3.el5.i386  requires  libc.so.6(GLIBC_2.4)
    dropbear-0.50-3.el5.i386  requires  libc.so.6(GLIBC_2.1)
    dropbear-0.50-3.el5.i386  requires  libc.so.6
    drupal-5.6-1.el5.noarch  requires  php-gd
    drupal-5.6-1.el5.noarch  requires  php-mbstring
    drupal-5.6-1.el5.noarch  requires  wget
    drupal-5.6-1.el5.noarch  requires  php
    dsniff-2.4-0.3.b1.el5.i386  requires  libc.so.6(GLIBC_2.3)
    dsniff-2.4-0.3.b1.el5.i386  requires  libc.so.6(GLIBC_2.1)
    dsniff-2.4-0.3.b1.el5.i386  requires  libresolv.so.2(GLIBC_2.0)
    dsniff-2.4-0.3.b1.el5.i386  requires  rtld(GNU_HASH)
    dsniff-2.4-0.3.b1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    dsniff-2.4-0.3.b1.el5.i386  requires  libresolv.so.2
    dsniff-2.4-0.3.b1.el5.i386  requires  libcrypto.so.6
    dsniff-2.4-0.3.b1.el5.i386  requires  libpthread.so.0
    dsniff-2.4-0.3.b1.el5.i386  requires  libresolv.so.2(GLIBC_2.2)
    dsniff-2.4-0.3.b1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    dsniff-2.4-0.3.b1.el5.i386  requires  libnsl.so.1
    dsniff-2.4-0.3.b1.el5.i386  requires  libc.so.6(GLIBC_2.1.1)
    dsniff-2.4-0.3.b1.el5.i386  requires  libssl.so.6
    dsniff-2.4-0.3.b1.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    dsniff-2.4-0.3.b1.el5.i386  requires  libc.so.6
    dsniff-2.4-0.3.b1.el5.i386  requires  libpthread.so.0(GLIBC_2.0)
    dstat-0.6.6-1.el5.noarch  requires  /usr/bin/env
    duplicity-0.4.11-1.el5.i386  requires  gnupg >= 0:1.0.6
    duplicity-0.4.11-1.el5.i386  requires  openssh-clients
    duplicity-0.4.11-1.el5.i386  requires  rsync
    duplicity-0.4.11-1.el5.i386  requires  rtld(GNU_HASH)
    duplicity-0.4.11-1.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    duplicity-0.4.11-1.el5.i386  requires  /usr/bin/python
    duplicity-0.4.11-1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    duplicity-0.4.11-1.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    duplicity-0.4.11-1.el5.i386  requires  libc.so.6
    duplicity-0.4.11-1.el5.i386  requires  python(abi) = 0:2.4
    duplicity-0.4.11-1.el5.i386  requires  libpthread.so.0
    dvdisaster-0.70.4-1.el5.i386  requires  libc.so.6(GLIBC_2.3)
    dvdisaster-0.70.4-1.el5.i386  requires  libc.so.6(GLIBC_2.1)
    dvdisaster-0.70.4-1.el5.i386  requires  libm.so.6(GLIBC_2.0)
    dvdisaster-0.70.4-1.el5.i386  requires  rtld(GNU_HASH)
    dvdisaster-0.70.4-1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    dvdisaster-0.70.4-1.el5.i386  requires  libpthread.so.0(GLIBC_2.2)
    dvdisaster-0.70.4-1.el5.i386  requires  libpthread.so.0
    dvdisaster-0.70.4-1.el5.i386  requires  libm.so.6(GLIBC_2.1)
    dvdisaster-0.70.4-1.el5.i386  requires  libc.so.6(GLIBC_2.2)
    dvdisaster-0.70.4-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    dvdisaster-0.70.4-1.el5.i386  requires  libpthread.so.0(GLIBC_2.0)
    dvdisaster-0.70.4-1.el5.i386  requires  libdl.so.2
    dvdisaster-0.70.4-1.el5.i386  requires  libm.so.6
    dvdisaster-0.70.4-1.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    dvdisaster-0.70.4-1.el5.i386  requires  libc.so.6
    dwatch-0.1.1-3.el5.i386  requires  libc.so.6(GLIBC_2.0)
    dwatch-0.1.1-3.el5.i386  requires  libc.so.6(GLIBC_2.1)
    dwatch-0.1.1-3.el5.i386  requires  rtld(GNU_HASH)
    dwatch-0.1.1-3.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    dwatch-0.1.1-3.el5.i386  requires  libc.so.6(GLIBC_2.4)
    dwatch-0.1.1-3.el5.i386  requires  vixie-cron
    dwatch-0.1.1-3.el5.i386  requires  libc.so.6
    dx-4.4.4-3.el5.i386  requires  openssh-clients
    dx-4.4.4-3.el5.i386  requires  libc.so.6(GLIBC_2.3)
    dx-4.4.4-3.el5.i386  requires  libc.so.6(GLIBC_2.1)
    dx-4.4.4-3.el5.i386  requires  libpthread.so.0(GLIBC_2.2)
    dx-4.4.4-3.el5.i386  requires  /sbin/ldconfig
    dx-4.4.4-3.el5.i386  requires  libpthread.so.0
    dx-4.4.4-3.el5.i386  requires  libm.so.6(GLIBC_2.1)
    dx-4.4.4-3.el5.i386  requires  libc.so.6(GLIBC_2.4)
    dx-4.4.4-3.el5.i386  requires  libc.so.6(GLIBC_2.2)
    dx-4.4.4-3.el5.i386  requires  libc.so.6(GLIBC_2.0)
    dx-4.4.4-3.el5.i386  requires  rtld(GNU_HASH)
    dx-4.4.4-3.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    dx-4.4.4-3.el5.i386  requires  libnsl.so.1
    dx-4.4.4-3.el5.i386  requires  /bin/sh
    dx-4.4.4-3.el5.i386  requires  libpthread.so.0(GLIBC_2.0)
    dx-4.4.4-3.el5.i386  requires  libdl.so.2(GLIBC_2.0)
    dx-4.4.4-3.el5.i386  requires  libm.so.6(GLIBC_2.0)
    dx-4.4.4-3.el5.i386  requires  libdl.so.2
    dx-4.4.4-3.el5.i386  requires  libm.so.6
    dx-4.4.4-3.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    dx-4.4.4-3.el5.i386  requires  libdl.so.2(GLIBC_2.1)
    dx-4.4.4-3.el5.i386  requires  libc.so.6
    ebtables-2.0.8-1.el5.i386  requires  libc.so.6(GLIBC_2.1)
    ebtables-2.0.8-1.el5.i386  requires  /sbin/chkconfig
    ebtables-2.0.8-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    ebtables-2.0.8-1.el5.i386  requires  /sbin/service
    ebtables-2.0.8-1.el5.i386  requires  /bin/sh
    ebtables-2.0.8-1.el5.i386  requires  /bin/bash
    ebtables-2.0.8-1.el5.i386  requires  rtld(GNU_HASH)
    ebtables-2.0.8-1.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    ebtables-2.0.8-1.el5.i386  requires  libc.so.6
    eclipse-cdt-1:3.1.2-8.el5.i386  requires  /bin/sh
    eclipse-cdt-1:3.1.2-8.el5.i386  requires  java-gcj-compat >= 0:1.0.64
    eclipse-cdt-1:3.1.2-8.el5.i386  requires  libdl.so.2
    eclipse-cdt-1:3.1.2-8.el5.i386  requires  gdb
    eclipse-cdt-1:3.1.2-8.el5.i386  requires  libpthread.so.0
    eclipse-cdt-1:3.1.2-8.el5.i386  requires  gcc-c++
    eclipse-cdt-1:3.1.2-8.el5.i386  requires  librt.so.1
    eclipse-cdt-1:3.1.2-8.el5.i386  requires  libc.so.6(GLIBC_2.0)
    eclipse-cdt-1:3.1.2-8.el5.i386  requires  make
    eclipse-cdt-1:3.1.2-8.el5.i386  requires  eclipse-platform >= 1:3.2.0
    eclipse-cdt-1:3.1.2-8.el5.i386  requires  libc.so.6(GLIBC_2.1)
    eclipse-cdt-1:3.1.2-8.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    eclipse-cdt-1:3.1.2-8.el5.i386  requires  eclipse-platform
    eclipse-cdt-1:3.1.2-8.el5.i386  requires  rtld(GNU_HASH)
    eclipse-cdt-1:3.1.2-8.el5.i386  requires  libm.so.6
    eclipse-cdt-1:3.1.2-8.el5.i386  requires  libc.so.6
    eclipse-checkstyle-4.0.1-6.el5.i386  requires  java-gcj-compat >= 0:1.0.33
    eclipse-checkstyle-4.0.1-6.el5.i386  requires  libdl.so.2
    eclipse-checkstyle-4.0.1-6.el5.i386  requires  /bin/sh
    eclipse-checkstyle-4.0.1-6.el5.i386  requires  librt.so.1
    eclipse-checkstyle-4.0.1-6.el5.i386  requires  eclipse-platform >= 1:3.2
    eclipse-checkstyle-4.0.1-6.el5.i386  requires  libm.so.6
    eclipse-checkstyle-4.0.1-6.el5.i386  requires  rtld(GNU_HASH)
    eclipse-checkstyle-4.0.1-6.el5.i386  requires  libc.so.6
    eclipse-checkstyle-4.0.1-6.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    eclipse-checkstyle-4.0.1-6.el5.i386  requires  libpthread.so.0
    eclipse-subclipse-1.2.2-2.el5.i386  requires  librt.so.1
    eclipse-subclipse-1.2.2-2.el5.i386  requires  eclipse-platform
    eclipse-subclipse-1.2.2-2.el5.i386  requires  libm.so.6(GLIBC_2.0)
    eclipse-subclipse-1.2.2-2.el5.i386  requires  java-gcj-compat >= 0:1.0.33
    eclipse-subclipse-1.2.2-2.el5.i386  requires  libdl.so.2
    eclipse-subclipse-1.2.2-2.el5.i386  requires  rtld(GNU_HASH)
    eclipse-subclipse-1.2.2-2.el5.i386  requires  /usr/bin/rebuild-gcj-db
    eclipse-subclipse-1.2.2-2.el5.i386  requires  libm.so.6
    eclipse-subclipse-1.2.2-2.el5.i386  requires  libc.so.6
    eclipse-subclipse-1.2.2-2.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    eclipse-subclipse-1.2.2-2.el5.i386  requires  subversion-javahl >= 0:1.3.1
    eclipse-subclipse-1.2.2-2.el5.i386  requires  libpthread.so.0
    eggdrop-1.6.19-1.el5.i386  requires  libc.so.6(GLIBC_2.3)
    eggdrop-1.6.19-1.el5.i386  requires  libc.so.6(GLIBC_2.1)
    eggdrop-1.6.19-1.el5.i386  requires  /bin/sh
    eggdrop-1.6.19-1.el5.i386  requires  rtld(GNU_HASH)
    eggdrop-1.6.19-1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    eggdrop-1.6.19-1.el5.i386  requires  libpthread.so.0(GLIBC_2.2)
    eggdrop-1.6.19-1.el5.i386  requires  libpthread.so.0
    eggdrop-1.6.19-1.el5.i386  requires  libresolv.so.2
    eggdrop-1.6.19-1.el5.i386  requires  libresolv.so.2(GLIBC_2.2)
    eggdrop-1.6.19-1.el5.i386  requires  libc.so.6(GLIBC_2.2)
    eggdrop-1.6.19-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    eggdrop-1.6.19-1.el5.i386  requires  libnsl.so.1
    eggdrop-1.6.19-1.el5.i386  requires  libdl.so.2(GLIBC_2.0)
    eggdrop-1.6.19-1.el5.i386  requires  libdl.so.2
    eggdrop-1.6.19-1.el5.i386  requires  libm.so.6
    eggdrop-1.6.19-1.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    eggdrop-1.6.19-1.el5.i386  requires  libdl.so.2(GLIBC_2.1)
    eggdrop-1.6.19-1.el5.i386  requires  libc.so.6
    eggdrop-1.6.19-1.el5.i386  requires  libpthread.so.0(GLIBC_2.0)
    ejabberd-2.0.1-2.el5.i386  requires  /bin/bash
    ejabberd-2.0.1-2.el5.i386  requires  usermode
    ejabberd-2.0.1-2.el5.i386  requires  libc.so.6(GLIBC_2.0)
    ejabberd-2.0.1-2.el5.i386  requires  rtld(GNU_HASH)
    ejabberd-2.0.1-2.el5.i386  requires  /bin/sh
    ejabberd-2.0.1-2.el5.i386  requires  /bin/sh
    ejabberd-2.0.1-2.el5.i386  requires  /sbin/chkconfig
    ejabberd-2.0.1-2.el5.i386  requires  libssl.so.6
    ejabberd-2.0.1-2.el5.i386  requires  libcrypto.so.6
    ejabberd-2.0.1-2.el5.i386  requires  libc.so.6(GLIBC_2.1)
    ejabberd-2.0.1-2.el5.i386  requires  libc.so.6
    ejabberd-2.0.1-2.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    ejabberd-2.0.1-2.el5.i386  requires  /sbin/service
    elektra-0.6.10-6.el5.i386  requires  libc.so.6(GLIBC_2.3)
    elektra-0.6.10-6.el5.i386  requires  libc.so.6(GLIBC_2.1)
    elektra-0.6.10-6.el5.i386  requires  /sbin/chkconfig
    elektra-0.6.10-6.el5.i386  requires  /sbin/ldconfig
    elektra-0.6.10-6.el5.i386  requires  libpthread.so.0
    elektra-0.6.10-6.el5.i386  requires  libc.so.6(GLIBC_2.4)
    elektra-0.6.10-6.el5.i386  requires  libc.so.6(GLIBC_2.0)
    elektra-0.6.10-6.el5.i386  requires  /sbin/service
    elektra-0.6.10-6.el5.i386  requires  /bin/sh
    elektra-0.6.10-6.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    elektra-0.6.10-6.el5.i386  requires  /bin/bash
    elektra-0.6.10-6.el5.i386  requires  libdl.so.2(GLIBC_2.0)
    elektra-0.6.10-6.el5.i386  requires  libpthread.so.0(GLIBC_2.1)
    elektra-0.6.10-6.el5.i386  requires  libdl.so.2
    elektra-0.6.10-6.el5.i386  requires  rtld(GNU_HASH)
    elektra-0.6.10-6.el5.i386  requires  libm.so.6
    elektra-0.6.10-6.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    elektra-0.6.10-6.el5.i386  requires  libdl.so.2(GLIBC_2.1)
    elektra-0.6.10-6.el5.i386  requires  libc.so.6
    elektra-0.6.10-6.el5.i386  requires  libpthread.so.0(GLIBC_2.0)
    elektra-devel-0.6.10-6.el5.i386  requires  pkgconfig
    emacs-git-1.5.5.1-2.el5.i386  requires  emacs-common
    emacs-nxml-mode-0.20041004-6.el5.noarch  requires  emacs-common
    emacs-nxml-mode-0.20041004-6.el5.noarch  requires  info
    emacs-nxml-mode-0.20041004-6.el5.noarch  requires  /bin/sh
    email2trac-0.13-3.el5.i386  requires  libc.so.6(GLIBC_2.0)
    email2trac-0.13-3.el5.i386  requires  rtld(GNU_HASH)
    email2trac-0.13-3.el5.i386  requires  /usr/bin/python
    email2trac-0.13-3.el5.i386  requires  libc.so.6
    enca-1.9-3.el5.i386  requires  libc.so.6(GLIBC_2.0)
    enca-1.9-3.el5.i386  requires  libc.so.6(GLIBC_2.3)
    enca-1.9-3.el5.i386  requires  libc.so.6(GLIBC_2.4)
    enca-1.9-3.el5.i386  requires  libc.so.6(GLIBC_2.1)
    enca-1.9-3.el5.i386  requires  libm.so.6(GLIBC_2.0)
    enca-1.9-3.el5.i386  requires  rtld(GNU_HASH)
    enca-1.9-3.el5.i386  requires  libm.so.6
    enca-1.9-3.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    enca-1.9-3.el5.i386  requires  /sbin/ldconfig
    enca-1.9-3.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    enca-1.9-3.el5.i386  requires  libc.so.6
    enca-devel-1.9-3.el5.i386  requires  pkgconfig
    enigma-1.01-3.el5.i386  requires  libc.so.6(GLIBC_2.1.2)
    enigma-1.01-3.el5.i386  requires  libc.so.6(GLIBC_2.1)
    enigma-1.01-3.el5.i386  requires  libm.so.6(GLIBC_2.0)
    enigma-1.01-3.el5.i386  requires  libdl.so.2
    enigma-1.01-3.el5.i386  requires  libc.so.6(GLIBC_2.4)
    enigma-1.01-3.el5.i386  requires  libpthread.so.0
    enigma-1.01-3.el5.i386  requires  libc.so.6(GLIBC_2.2)
    enigma-1.01-3.el5.i386  requires  libc.so.6(GLIBC_2.0)
    enigma-1.01-3.el5.i386  requires  rtld(GNU_HASH)
    enigma-1.01-3.el5.i386  requires  /bin/sh
    enigma-1.01-3.el5.i386  requires  libc.so.6(GLIBC_2.1.3)


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]