[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

(5/32) Broken dependencies in EPEL - 2008-06-15



    bacula-director-common-2.0.3-10.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    bacula-director-mysql-2.0.3-10.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    bacula-director-mysql-2.0.3-10.el5.ppc  requires  libutil.so.1(GLIBC_2.0)
    bacula-director-mysql-2.0.3-10.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    bacula-director-mysql-2.0.3-10.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    bacula-director-mysql-2.0.3-10.el5.ppc  requires  /bin/sh
    bacula-director-mysql-2.0.3-10.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    bacula-director-mysql-2.0.3-10.el5.ppc  requires  libdl.so.2
    bacula-director-mysql-2.0.3-10.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.2)
    bacula-director-mysql-2.0.3-10.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    bacula-director-mysql-2.0.3-10.el5.ppc  requires  libgcc_s.so.1
    bacula-director-mysql-2.0.3-10.el5.ppc  requires  libpthread.so.0
    bacula-director-mysql-2.0.3-10.el5.ppc  requires  libpthread.so.0(GLIBC_2.2)
    bacula-director-mysql-2.0.3-10.el5.ppc  requires  libstdc++.so.6
    bacula-director-mysql-2.0.3-10.el5.ppc  requires  libgcc_s.so.1(GLIBC_2.0)
    bacula-director-mysql-2.0.3-10.el5.ppc  requires  libwrap.so.0
    bacula-director-mysql-2.0.3-10.el5.ppc  requires  libmysqlclient_r.so.15(libmysqlclient_15)
    bacula-director-mysql-2.0.3-10.el5.ppc  requires  libmysqlclient_r.so.15
    bacula-director-mysql-2.0.3-10.el5.ppc  requires  libcrypto.so.6
    bacula-director-mysql-2.0.3-10.el5.ppc  requires  librt.so.1
    bacula-director-mysql-2.0.3-10.el5.ppc  requires  libz.so.1
    bacula-director-mysql-2.0.3-10.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.3)
    bacula-director-mysql-2.0.3-10.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    bacula-director-mysql-2.0.3-10.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    bacula-director-mysql-2.0.3-10.el5.ppc  requires  libssl.so.6
    bacula-director-mysql-2.0.3-10.el5.ppc  requires  /bin/sh
    bacula-director-mysql-2.0.3-10.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    bacula-director-mysql-2.0.3-10.el5.ppc  requires  libdl.so.2(GLIBC_2.0)
    bacula-director-mysql-2.0.3-10.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    bacula-director-mysql-2.0.3-10.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    bacula-director-mysql-2.0.3-10.el5.ppc  requires  rtld(GNU_HASH)
    bacula-director-mysql-2.0.3-10.el5.ppc  requires  mysql-server
    bacula-director-mysql-2.0.3-10.el5.ppc  requires  libutil.so.1
    bacula-director-mysql-2.0.3-10.el5.ppc  requires  libm.so.6
    bacula-director-mysql-2.0.3-10.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    bacula-director-mysql-2.0.3-10.el5.ppc  requires  libdl.so.2(GLIBC_2.1)
    bacula-director-mysql-2.0.3-10.el5.ppc  requires  libc.so.6
    bacula-director-mysql-2.0.3-10.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    bacula-director-postgresql-2.0.3-10.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    bacula-director-postgresql-2.0.3-10.el5.ppc  requires  libutil.so.1(GLIBC_2.0)
    bacula-director-postgresql-2.0.3-10.el5.ppc  requires  libpq.so.4
    bacula-director-postgresql-2.0.3-10.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    bacula-director-postgresql-2.0.3-10.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    bacula-director-postgresql-2.0.3-10.el5.ppc  requires  /bin/sh
    bacula-director-postgresql-2.0.3-10.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    bacula-director-postgresql-2.0.3-10.el5.ppc  requires  libdl.so.2
    bacula-director-postgresql-2.0.3-10.el5.ppc  requires  libcrypt.so.1
    bacula-director-postgresql-2.0.3-10.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    bacula-director-postgresql-2.0.3-10.el5.ppc  requires  libgcc_s.so.1
    bacula-director-postgresql-2.0.3-10.el5.ppc  requires  libpthread.so.0
    bacula-director-postgresql-2.0.3-10.el5.ppc  requires  libpthread.so.0(GLIBC_2.2)
    bacula-director-postgresql-2.0.3-10.el5.ppc  requires  libstdc++.so.6
    bacula-director-postgresql-2.0.3-10.el5.ppc  requires  libgcc_s.so.1(GLIBC_2.0)
    bacula-director-postgresql-2.0.3-10.el5.ppc  requires  libwrap.so.0
    bacula-director-postgresql-2.0.3-10.el5.ppc  requires  postgresql-server
    bacula-director-postgresql-2.0.3-10.el5.ppc  requires  libcrypto.so.6
    bacula-director-postgresql-2.0.3-10.el5.ppc  requires  librt.so.1
    bacula-director-postgresql-2.0.3-10.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.3)
    bacula-director-postgresql-2.0.3-10.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    bacula-director-postgresql-2.0.3-10.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    bacula-director-postgresql-2.0.3-10.el5.ppc  requires  libssl.so.6
    bacula-director-postgresql-2.0.3-10.el5.ppc  requires  /bin/sh
    bacula-director-postgresql-2.0.3-10.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    bacula-director-postgresql-2.0.3-10.el5.ppc  requires  libdl.so.2(GLIBC_2.0)
    bacula-director-postgresql-2.0.3-10.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    bacula-director-postgresql-2.0.3-10.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    bacula-director-postgresql-2.0.3-10.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.2)
    bacula-director-postgresql-2.0.3-10.el5.ppc  requires  rtld(GNU_HASH)
    bacula-director-postgresql-2.0.3-10.el5.ppc  requires  libutil.so.1
    bacula-director-postgresql-2.0.3-10.el5.ppc  requires  libm.so.6
    bacula-director-postgresql-2.0.3-10.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    bacula-director-postgresql-2.0.3-10.el5.ppc  requires  libdl.so.2(GLIBC_2.1)
    bacula-director-postgresql-2.0.3-10.el5.ppc  requires  libc.so.6
    bacula-director-postgresql-2.0.3-10.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    bacula-director-sqlite-2.0.3-10.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    bacula-director-sqlite-2.0.3-10.el5.ppc  requires  libutil.so.1(GLIBC_2.0)
    bacula-director-sqlite-2.0.3-10.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    bacula-director-sqlite-2.0.3-10.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    bacula-director-sqlite-2.0.3-10.el5.ppc  requires  /bin/sh
    bacula-director-sqlite-2.0.3-10.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    bacula-director-sqlite-2.0.3-10.el5.ppc  requires  libdl.so.2
    bacula-director-sqlite-2.0.3-10.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.2)
    bacula-director-sqlite-2.0.3-10.el5.ppc  requires  libsqlite3.so.0
    bacula-director-sqlite-2.0.3-10.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    bacula-director-sqlite-2.0.3-10.el5.ppc  requires  libgcc_s.so.1
    bacula-director-sqlite-2.0.3-10.el5.ppc  requires  libpthread.so.0
    bacula-director-sqlite-2.0.3-10.el5.ppc  requires  libpthread.so.0(GLIBC_2.2)
    bacula-director-sqlite-2.0.3-10.el5.ppc  requires  libstdc++.so.6
    bacula-director-sqlite-2.0.3-10.el5.ppc  requires  libgcc_s.so.1(GLIBC_2.0)
    bacula-director-sqlite-2.0.3-10.el5.ppc  requires  libwrap.so.0
    bacula-director-sqlite-2.0.3-10.el5.ppc  requires  libcrypto.so.6
    bacula-director-sqlite-2.0.3-10.el5.ppc  requires  librt.so.1
    bacula-director-sqlite-2.0.3-10.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.3)
    bacula-director-sqlite-2.0.3-10.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    bacula-director-sqlite-2.0.3-10.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    bacula-director-sqlite-2.0.3-10.el5.ppc  requires  libssl.so.6
    bacula-director-sqlite-2.0.3-10.el5.ppc  requires  /bin/sh
    bacula-director-sqlite-2.0.3-10.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    bacula-director-sqlite-2.0.3-10.el5.ppc  requires  libdl.so.2(GLIBC_2.0)
    bacula-director-sqlite-2.0.3-10.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    bacula-director-sqlite-2.0.3-10.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    bacula-director-sqlite-2.0.3-10.el5.ppc  requires  rtld(GNU_HASH)
    bacula-director-sqlite-2.0.3-10.el5.ppc  requires  libutil.so.1
    bacula-director-sqlite-2.0.3-10.el5.ppc  requires  libm.so.6
    bacula-director-sqlite-2.0.3-10.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    bacula-director-sqlite-2.0.3-10.el5.ppc  requires  libdl.so.2(GLIBC_2.1)
    bacula-director-sqlite-2.0.3-10.el5.ppc  requires  libc.so.6
    bacula-director-sqlite-2.0.3-10.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    bacula-storage-common-2.0.3-10.el5.ppc  requires  libutil.so.1(GLIBC_2.0)
    bacula-storage-common-2.0.3-10.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    bacula-storage-common-2.0.3-10.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    bacula-storage-common-2.0.3-10.el5.ppc  requires  /bin/sh
    bacula-storage-common-2.0.3-10.el5.ppc  requires  libacl.so.1
    bacula-storage-common-2.0.3-10.el5.ppc  requires  libdl.so.2
    bacula-storage-common-2.0.3-10.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.2)
    bacula-storage-common-2.0.3-10.el5.ppc  requires  libpthread.so.0(GLIBC_2.2)
    bacula-storage-common-2.0.3-10.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    bacula-storage-common-2.0.3-10.el5.ppc  requires  libgcc_s.so.1
    bacula-storage-common-2.0.3-10.el5.ppc  requires  libpthread.so.0
    bacula-storage-common-2.0.3-10.el5.ppc  requires  libstdc++.so.6
    bacula-storage-common-2.0.3-10.el5.ppc  requires  libgcc_s.so.1(GLIBC_2.0)
    bacula-storage-common-2.0.3-10.el5.ppc  requires  libwrap.so.0
    bacula-storage-common-2.0.3-10.el5.ppc  requires  libcrypto.so.6
    bacula-storage-common-2.0.3-10.el5.ppc  requires  librt.so.1
    bacula-storage-common-2.0.3-10.el5.ppc  requires  libz.so.1
    bacula-storage-common-2.0.3-10.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.3)
    bacula-storage-common-2.0.3-10.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    bacula-storage-common-2.0.3-10.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    bacula-storage-common-2.0.3-10.el5.ppc  requires  libssl.so.6
    bacula-storage-common-2.0.3-10.el5.ppc  requires  /usr/bin/python
    bacula-storage-common-2.0.3-10.el5.ppc  requires  rtld(GNU_HASH)
    bacula-storage-common-2.0.3-10.el5.ppc  requires  /bin/sh
    bacula-storage-common-2.0.3-10.el5.ppc  requires  /bin/bash
    bacula-storage-common-2.0.3-10.el5.ppc  requires  libm.so.6
    bacula-storage-common-2.0.3-10.el5.ppc  requires  libdl.so.2(GLIBC_2.0)
    bacula-storage-common-2.0.3-10.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    bacula-storage-common-2.0.3-10.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    bacula-storage-common-2.0.3-10.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    bacula-storage-common-2.0.3-10.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    bacula-storage-common-2.0.3-10.el5.ppc  requires  libutil.so.1
    bacula-storage-common-2.0.3-10.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    bacula-storage-common-2.0.3-10.el5.ppc  requires  libdl.so.2(GLIBC_2.1)
    bacula-storage-common-2.0.3-10.el5.ppc  requires  libc.so.6
    bacula-storage-common-2.0.3-10.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    bacula-storage-mysql-2.0.3-10.el5.ppc  requires  mysql-server
    bacula-storage-mysql-2.0.3-10.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    bacula-storage-mysql-2.0.3-10.el5.ppc  requires  libacl.so.1
    bacula-storage-mysql-2.0.3-10.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    bacula-storage-mysql-2.0.3-10.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.2)
    bacula-storage-mysql-2.0.3-10.el5.ppc  requires  libpthread.so.0(GLIBC_2.2)
    bacula-storage-mysql-2.0.3-10.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    bacula-storage-mysql-2.0.3-10.el5.ppc  requires  libgcc_s.so.1
    bacula-storage-mysql-2.0.3-10.el5.ppc  requires  libpthread.so.0
    bacula-storage-mysql-2.0.3-10.el5.ppc  requires  libstdc++.so.6
    bacula-storage-mysql-2.0.3-10.el5.ppc  requires  libgcc_s.so.1(GLIBC_2.0)
    bacula-storage-mysql-2.0.3-10.el5.ppc  requires  libmysqlclient_r.so.15(libmysqlclient_15)
    bacula-storage-mysql-2.0.3-10.el5.ppc  requires  libmysqlclient_r.so.15
    bacula-storage-mysql-2.0.3-10.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    bacula-storage-mysql-2.0.3-10.el5.ppc  requires  libcrypto.so.6
    bacula-storage-mysql-2.0.3-10.el5.ppc  requires  libz.so.1
    bacula-storage-mysql-2.0.3-10.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.3)
    bacula-storage-mysql-2.0.3-10.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    bacula-storage-mysql-2.0.3-10.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    bacula-storage-mysql-2.0.3-10.el5.ppc  requires  libssl.so.6
    bacula-storage-mysql-2.0.3-10.el5.ppc  requires  rtld(GNU_HASH)
    bacula-storage-mysql-2.0.3-10.el5.ppc  requires  /bin/sh
    bacula-storage-mysql-2.0.3-10.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    bacula-storage-mysql-2.0.3-10.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    bacula-storage-mysql-2.0.3-10.el5.ppc  requires  libdl.so.2
    bacula-storage-mysql-2.0.3-10.el5.ppc  requires  libm.so.6
    bacula-storage-mysql-2.0.3-10.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    bacula-storage-mysql-2.0.3-10.el5.ppc  requires  libc.so.6
    bacula-storage-mysql-2.0.3-10.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    bacula-storage-postgresql-2.0.3-10.el5.ppc  requires  libpq.so.4
    bacula-storage-postgresql-2.0.3-10.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    bacula-storage-postgresql-2.0.3-10.el5.ppc  requires  libacl.so.1
    bacula-storage-postgresql-2.0.3-10.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    bacula-storage-postgresql-2.0.3-10.el5.ppc  requires  libcrypt.so.1
    bacula-storage-postgresql-2.0.3-10.el5.ppc  requires  libpthread.so.0(GLIBC_2.2)
    bacula-storage-postgresql-2.0.3-10.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    bacula-storage-postgresql-2.0.3-10.el5.ppc  requires  libgcc_s.so.1
    bacula-storage-postgresql-2.0.3-10.el5.ppc  requires  libpthread.so.0
    bacula-storage-postgresql-2.0.3-10.el5.ppc  requires  libstdc++.so.6
    bacula-storage-postgresql-2.0.3-10.el5.ppc  requires  libgcc_s.so.1(GLIBC_2.0)
    bacula-storage-postgresql-2.0.3-10.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    bacula-storage-postgresql-2.0.3-10.el5.ppc  requires  libcrypto.so.6
    bacula-storage-postgresql-2.0.3-10.el5.ppc  requires  libz.so.1
    bacula-storage-postgresql-2.0.3-10.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.3)
    bacula-storage-postgresql-2.0.3-10.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    bacula-storage-postgresql-2.0.3-10.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    bacula-storage-postgresql-2.0.3-10.el5.ppc  requires  libssl.so.6
    bacula-storage-postgresql-2.0.3-10.el5.ppc  requires  rtld(GNU_HASH)
    bacula-storage-postgresql-2.0.3-10.el5.ppc  requires  /bin/sh
    bacula-storage-postgresql-2.0.3-10.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    bacula-storage-postgresql-2.0.3-10.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    bacula-storage-postgresql-2.0.3-10.el5.ppc  requires  libdl.so.2
    bacula-storage-postgresql-2.0.3-10.el5.ppc  requires  postgresql-server
    bacula-storage-postgresql-2.0.3-10.el5.ppc  requires  libm.so.6
    bacula-storage-postgresql-2.0.3-10.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    bacula-storage-postgresql-2.0.3-10.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.2)
    bacula-storage-postgresql-2.0.3-10.el5.ppc  requires  libc.so.6
    bacula-storage-postgresql-2.0.3-10.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    bacula-storage-sqlite-2.0.3-10.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    bacula-storage-sqlite-2.0.3-10.el5.ppc  requires  libacl.so.1
    bacula-storage-sqlite-2.0.3-10.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    bacula-storage-sqlite-2.0.3-10.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.2)
    bacula-storage-sqlite-2.0.3-10.el5.ppc  requires  libpthread.so.0(GLIBC_2.2)
    bacula-storage-sqlite-2.0.3-10.el5.ppc  requires  libsqlite3.so.0
    bacula-storage-sqlite-2.0.3-10.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    bacula-storage-sqlite-2.0.3-10.el5.ppc  requires  libgcc_s.so.1
    bacula-storage-sqlite-2.0.3-10.el5.ppc  requires  libpthread.so.0
    bacula-storage-sqlite-2.0.3-10.el5.ppc  requires  libstdc++.so.6
    bacula-storage-sqlite-2.0.3-10.el5.ppc  requires  libgcc_s.so.1(GLIBC_2.0)
    bacula-storage-sqlite-2.0.3-10.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    bacula-storage-sqlite-2.0.3-10.el5.ppc  requires  libcrypto.so.6
    bacula-storage-sqlite-2.0.3-10.el5.ppc  requires  libz.so.1
    bacula-storage-sqlite-2.0.3-10.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.3)
    bacula-storage-sqlite-2.0.3-10.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    bacula-storage-sqlite-2.0.3-10.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    bacula-storage-sqlite-2.0.3-10.el5.ppc  requires  libssl.so.6
    bacula-storage-sqlite-2.0.3-10.el5.ppc  requires  rtld(GNU_HASH)
    bacula-storage-sqlite-2.0.3-10.el5.ppc  requires  /bin/sh
    bacula-storage-sqlite-2.0.3-10.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    bacula-storage-sqlite-2.0.3-10.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    bacula-storage-sqlite-2.0.3-10.el5.ppc  requires  libdl.so.2
    bacula-storage-sqlite-2.0.3-10.el5.ppc  requires  libm.so.6
    bacula-storage-sqlite-2.0.3-10.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    bacula-storage-sqlite-2.0.3-10.el5.ppc  requires  libc.so.6
    bacula-storage-sqlite-2.0.3-10.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    bacula-traymonitor-2.0.3-10.el5.ppc  requires  libglib-2.0.so.0
    bacula-traymonitor-2.0.3-10.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    bacula-traymonitor-2.0.3-10.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    bacula-traymonitor-2.0.3-10.el5.ppc  requires  libdl.so.2
    bacula-traymonitor-2.0.3-10.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.2)
    bacula-traymonitor-2.0.3-10.el5.ppc  requires  libpthread.so.0(GLIBC_2.2)
    bacula-traymonitor-2.0.3-10.el5.ppc  requires  libgdk_pixbuf-2.0.so.0
    bacula-traymonitor-2.0.3-10.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    bacula-traymonitor-2.0.3-10.el5.ppc  requires  libgcc_s.so.1
    bacula-traymonitor-2.0.3-10.el5.ppc  requires  libpthread.so.0
    bacula-traymonitor-2.0.3-10.el5.ppc  requires  libstdc++.so.6
    bacula-traymonitor-2.0.3-10.el5.ppc  requires  libgcc_s.so.1(GLIBC_2.0)
    bacula-traymonitor-2.0.3-10.el5.ppc  requires  libX11.so.6
    bacula-traymonitor-2.0.3-10.el5.ppc  requires  libgtk-x11-2.0.so.0
    bacula-traymonitor-2.0.3-10.el5.ppc  requires  libcairo.so.2
    bacula-traymonitor-2.0.3-10.el5.ppc  requires  libcrypto.so.6
    bacula-traymonitor-2.0.3-10.el5.ppc  requires  libgdk-x11-2.0.so.0
    bacula-traymonitor-2.0.3-10.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.3)
    bacula-traymonitor-2.0.3-10.el5.ppc  requires  libpangocairo-1.0.so.0
    bacula-traymonitor-2.0.3-10.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    bacula-traymonitor-2.0.3-10.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    bacula-traymonitor-2.0.3-10.el5.ppc  requires  libssl.so.6
    bacula-traymonitor-2.0.3-10.el5.ppc  requires  libgobject-2.0.so.0
    bacula-traymonitor-2.0.3-10.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    bacula-traymonitor-2.0.3-10.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    bacula-traymonitor-2.0.3-10.el5.ppc  requires  libpango-1.0.so.0
    bacula-traymonitor-2.0.3-10.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    bacula-traymonitor-2.0.3-10.el5.ppc  requires  libatk-1.0.so.0
    bacula-traymonitor-2.0.3-10.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    bacula-traymonitor-2.0.3-10.el5.ppc  requires  rtld(GNU_HASH)
    bacula-traymonitor-2.0.3-10.el5.ppc  requires  libm.so.6
    bacula-traymonitor-2.0.3-10.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    bacula-traymonitor-2.0.3-10.el5.ppc  requires  libc.so.6
    bacula-traymonitor-2.0.3-10.el5.ppc  requires  libgmodule-2.0.so.0
    balsa-2.3.21-1.el5.ppc  requires  libglib-2.0.so.0
    balsa-2.3.21-1.el5.ppc  requires  libcom_err.so.2
    balsa-2.3.21-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    balsa-2.3.21-1.el5.ppc  requires  libORBit-2.so.0
    balsa-2.3.21-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    balsa-2.3.21-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    balsa-2.3.21-1.el5.ppc  requires  rtld(GNU_HASH)
    balsa-2.3.21-1.el5.ppc  requires  libpthread.so.0
    balsa-2.3.21-1.el5.ppc  requires  libxml2.so.2
    balsa-2.3.21-1.el5.ppc  requires  libgdk_pixbuf-2.0.so.0
    balsa-2.3.21-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    balsa-2.3.21-1.el5.ppc  requires  libpangoft2-1.0.so.0
    balsa-2.3.21-1.el5.ppc  requires  libk5crypto.so.3
    balsa-2.3.21-1.el5.ppc  requires  libgssapi_krb5.so.2(gssapi_krb5_2_MIT)
    balsa-2.3.21-1.el5.ppc  requires  libgnomevfs-2.so.0
    balsa-2.3.21-1.el5.ppc  requires  libpopt.so.0
    balsa-2.3.21-1.el5.ppc  requires  libgtk-x11-2.0.so.0
    balsa-2.3.21-1.el5.ppc  requires  libcairo.so.2
    balsa-2.3.21-1.el5.ppc  requires  libgnome-keyring.so.0
    balsa-2.3.21-1.el5.ppc  requires  scrollkeeper
    balsa-2.3.21-1.el5.ppc  requires  libcrypto.so.6
    balsa-2.3.21-1.el5.ppc  requires  libgdk-x11-2.0.so.0
    balsa-2.3.21-1.el5.ppc  requires  libart_lgpl_2.so.2
    balsa-2.3.21-1.el5.ppc  requires  libbonobo-2.so.0
    balsa-2.3.21-1.el5.ppc  requires  libnotify.so.1
    balsa-2.3.21-1.el5.ppc  requires  libz.so.1
    balsa-2.3.21-1.el5.ppc  requires  libbonobo-activation.so.4
    balsa-2.3.21-1.el5.ppc  requires  libpangocairo-1.0.so.0
    balsa-2.3.21-1.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    balsa-2.3.21-1.el5.ppc  requires  libgconf-2.so.4
    balsa-2.3.21-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    balsa-2.3.21-1.el5.ppc  requires  libkrb5.so.3
    balsa-2.3.21-1.el5.ppc  requires  libbonoboui-2.so.0
    balsa-2.3.21-1.el5.ppc  requires  libgthread-2.0.so.0
    balsa-2.3.21-1.el5.ppc  requires  libgobject-2.0.so.0
    balsa-2.3.21-1.el5.ppc  requires  /bin/sh
    balsa-2.3.21-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    balsa-2.3.21-1.el5.ppc  requires  libnsl.so.1
    balsa-2.3.21-1.el5.ppc  requires  libgnomecanvas-2.so.0
    balsa-2.3.21-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    balsa-2.3.21-1.el5.ppc  requires  libgtkhtml-2.so.0
    balsa-2.3.21-1.el5.ppc  requires  libgtkspell.so.0
    balsa-2.3.21-1.el5.ppc  requires  libpango-1.0.so.0
    balsa-2.3.21-1.el5.ppc  requires  libICE.so.6
    balsa-2.3.21-1.el5.ppc  requires  libgssapi_krb5.so.2
    balsa-2.3.21-1.el5.ppc  requires  libgnomeui-2.so.0
    balsa-2.3.21-1.el5.ppc  requires  libatk-1.0.so.0
    balsa-2.3.21-1.el5.ppc  requires  libdl.so.2
    balsa-2.3.21-1.el5.ppc  requires  libssl.so.6
    balsa-2.3.21-1.el5.ppc  requires  libm.so.6
    balsa-2.3.21-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    balsa-2.3.21-1.el5.ppc  requires  libSM.so.6
    balsa-2.3.21-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.2)
    balsa-2.3.21-1.el5.ppc  requires  libgnome-2.so.0
    balsa-2.3.21-1.el5.ppc  requires  libc.so.6
    balsa-2.3.21-1.el5.ppc  requires  libgmodule-2.0.so.0
    bash-completion-20060301-4.el5.noarch  requires  bash >= 0:2.05-12
    bash-completion-20060301-4.el5.noarch  requires  /bin/sh
    bcfg2-0.9.5.7-1.el5.noarch  requires  /bin/sh
    bcfg2-0.9.5.7-1.el5.noarch  requires  /bin/sh
    bcfg2-0.9.5.7-1.el5.noarch  requires  /sbin/chkconfig
    bcfg2-0.9.5.7-1.el5.noarch  requires  /usr/bin/python
    bcfg2-0.9.5.7-1.el5.noarch  requires  python(abi) = 0:2.4
    bcfg2-0.9.5.7-1.el5.noarch  requires  /sbin/service
    bcfg2-server-0.9.5.7-1.el5.noarch  requires  /usr/bin/openssl
    bcfg2-server-0.9.5.7-1.el5.noarch  requires  python(abi) = 0:2.4
    bcfg2-server-0.9.5.7-1.el5.noarch  requires  /bin/sh
    bcfg2-server-0.9.5.7-1.el5.noarch  requires  /bin/sh
    bcfg2-server-0.9.5.7-1.el5.noarch  requires  /sbin/chkconfig
    bcfg2-server-0.9.5.7-1.el5.noarch  requires  /usr/bin/python
    bcfg2-server-0.9.5.7-1.el5.noarch  requires  redhat-lsb
    bcfg2-server-0.9.5.7-1.el5.noarch  requires  /sbin/service
    bcfg2-server-0.9.5.7-1.el5.noarch  requires  gamin-python
    bibexport-2.10-2.el5.noarch  requires  /bin/sh
    bibexport-2.10-2.el5.noarch  requires  /bin/sh
    bibexport-2.10-2.el5.noarch  requires  tetex
    bibexport-2.10-2.el5.noarch  requires  /usr/bin/texhash
    bip-0.7.2-8.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    bip-0.7.2-8.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    bip-0.7.2-8.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    bip-0.7.2-8.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    bip-0.7.2-8.el5.ppc  requires  rtld(GNU_HASH)
    bip-0.7.2-8.el5.ppc  requires  libssl.so.6
    bip-0.7.2-8.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    bip-0.7.2-8.el5.ppc  requires  libcrypto.so.6
    bip-0.7.2-8.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    bip-0.7.2-8.el5.ppc  requires  libc.so.6
    bitlbee-1.2-1.el5.ppc  requires  libgmodule-2.0.so.0
    bitlbee-1.2-1.el5.ppc  requires  libgnutls.so.13(GNUTLS_1_3)
    bitlbee-1.2-1.el5.ppc  requires  shadow-utils
    bitlbee-1.2-1.el5.ppc  requires  xinetd
    bitlbee-1.2-1.el5.ppc  requires  libglib-2.0.so.0
    bitlbee-1.2-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    bitlbee-1.2-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    bitlbee-1.2-1.el5.ppc  requires  libdl.so.2
    bitlbee-1.2-1.el5.ppc  requires  /bin/sh
    bitlbee-1.2-1.el5.ppc  requires  /sbin/service
    bitlbee-1.2-1.el5.ppc  requires  rtld(GNU_HASH)
    bitlbee-1.2-1.el5.ppc  requires  libbind.so.4
    bitlbee-1.2-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    bitlbee-1.2-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    bitlbee-1.2-1.el5.ppc  requires  libc.so.6
    bitlbee-1.2-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    bitlbee-1.2-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    bitlbee-1.2-1.el5.ppc  requires  libgnutls.so.13
    bitmap-1.0.3-3.el5.ppc  requires  libXmu.so.6
    bitmap-1.0.3-3.el5.ppc  requires  libX11.so.6
    bitmap-1.0.3-3.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    bitmap-1.0.3-3.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    bitmap-1.0.3-3.el5.ppc  requires  /bin/sh
    bitmap-1.0.3-3.el5.ppc  requires  xbitmaps
    bitmap-1.0.3-3.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    bitmap-1.0.3-3.el5.ppc  requires  rtld(GNU_HASH)
    bitmap-1.0.3-3.el5.ppc  requires  libm.so.6
    bitmap-1.0.3-3.el5.ppc  requires  libXaw.so.7
    bitmap-1.0.3-3.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    bitmap-1.0.3-3.el5.ppc  requires  libc.so.6
    bitmap-1.0.3-3.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    bitmap-1.0.3-3.el5.ppc  requires  libXt.so.6
    blacs-1.1-24.el5.1.ppc  requires  liblamf77mpi.so.0
    blacs-1.1-24.el5.1.ppc  requires  libc.so.6(GLIBC_2.4)
    blacs-1.1-24.el5.1.ppc  requires  libm.so.6(GLIBC_2.0)
    blacs-1.1-24.el5.1.ppc  requires  rtld(GNU_HASH)
    blacs-1.1-24.el5.1.ppc  requires  liblam.so.0
    blacs-1.1-24.el5.1.ppc  requires  /sbin/ldconfig
    blacs-1.1-24.el5.1.ppc  requires  libgcc_s.so.1
    blacs-1.1-24.el5.1.ppc  requires  libpthread.so.0
    blacs-1.1-24.el5.1.ppc  requires  blas
    blacs-1.1-24.el5.1.ppc  requires  libm.so.6(GLIBC_2.1)
    blacs-1.1-24.el5.1.ppc  requires  lam >= 2:7.1.1-5
    blacs-1.1-24.el5.1.ppc  requires  libc.so.6(GLIBC_2.0)
    blacs-1.1-24.el5.1.ppc  requires  libc.so.6(GLIBC_2.1.3)
    blacs-1.1-24.el5.1.ppc  requires  libmpi.so.0
    blacs-1.1-24.el5.1.ppc  requires  libdl.so.2
    blacs-1.1-24.el5.1.ppc  requires  libutil.so.1
    blacs-1.1-24.el5.1.ppc  requires  libm.so.6
    blacs-1.1-24.el5.1.ppc  requires  libc.so.6
    blacs-1.1-24.el5.1.ppc  requires  lapack
    blacs-1.1-24.el5.1.ppc  requires  libgfortran.so.1
    blender-2.45-13.el5.ppc  requires  libpng12.so.0
    blender-2.45-13.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    blender-2.45-13.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    blender-2.45-13.el5.ppc  requires  libpython2.4.so.1.0
    blender-2.45-13.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    blender-2.45-13.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    blender-2.45-13.el5.ppc  requires  libGLU.so.1
    blender-2.45-13.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    blender-2.45-13.el5.ppc  requires  libfreetype.so.6
    blender-2.45-13.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    blender-2.45-13.el5.ppc  requires  libgcc_s.so.1
    blender-2.45-13.el5.ppc  requires  libpng12.so.0(PNG12_0)
    blender-2.45-13.el5.ppc  requires  libpthread.so.0
    blender-2.45-13.el5.ppc  requires  libstdc++.so.6
    blender-2.45-13.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    blender-2.45-13.el5.ppc  requires  libGL.so.1
    blender-2.45-13.el5.ppc  requires  libX11.so.6
    blender-2.45-13.el5.ppc  requires  shared-mime-info
    blender-2.45-13.el5.ppc  requires  /bin/sh
    blender-2.45-13.el5.ppc  requires  libXi.so.6
    blender-2.45-13.el5.ppc  requires  rtld(GNU_HASH)
    blender-2.45-13.el5.ppc  requires  libz.so.1
    blender-2.45-13.el5.ppc  requires  libjpeg.so.62
    blender-2.45-13.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    blender-2.45-13.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    blender-2.45-13.el5.ppc  requires  desktop-file-utils
    blender-2.45-13.el5.ppc  requires  /bin/sh
    blender-2.45-13.el5.ppc  requires  libc.so.6(GLIBC_2.2.3)
    blender-2.45-13.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    blender-2.45-13.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    blender-2.45-13.el5.ppc  requires  libSDL-1.2.so.0
    blender-2.45-13.el5.ppc  requires  libgettextlib-0.14.6.so
    blender-2.45-13.el5.ppc  requires  libdl.so.2(GLIBC_2.0)
    blender-2.45-13.el5.ppc  requires  libdl.so.2
    blender-2.45-13.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    blender-2.45-13.el5.ppc  requires  libutil.so.1
    blender-2.45-13.el5.ppc  requires  libm.so.6
    blender-2.45-13.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    blender-2.45-13.el5.ppc  requires  libdl.so.2(GLIBC_2.1)
    blender-2.45-13.el5.ppc  requires  libc.so.6
    blitz-0.9-3.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    blitz-0.9-3.el5.ppc  requires  /sbin/install-info
    blitz-0.9-3.el5.ppc  requires  libstdc++.so.6
    blitz-0.9-3.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    blitz-0.9-3.el5.ppc  requires  rtld(GNU_HASH)
    blitz-0.9-3.el5.ppc  requires  libm.so.6
    blitz-0.9-3.el5.ppc  requires  /sbin/ldconfig
    blitz-0.9-3.el5.ppc  requires  libgcc_s.so.1
    blitz-0.9-3.el5.ppc  requires  libc.so.6
    blitz-0.9-3.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    blitz-devel-0.9-3.el5.ppc  requires  pkgconfig
    blitz-devel-0.9-3.el5.ppc  requires  /bin/sh
    blktrace-0.0-0.9.20080103162505.el5.ppc  requires  libc.so.6(GLIBC_2.3.2)
    blktrace-0.0-0.9.20080103162505.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    blktrace-0.0-0.9.20080103162505.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    blktrace-0.0-0.9.20080103162505.el5.ppc  requires  /bin/sh
    blktrace-0.0-0.9.20080103162505.el5.ppc  requires  libaio.so.1(LIBAIO_0.4)
    blktrace-0.0-0.9.20080103162505.el5.ppc  requires  libaio.so.1(LIBAIO_0.1)
    blktrace-0.0-0.9.20080103162505.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    blktrace-0.0-0.9.20080103162505.el5.ppc  requires  libpthread.so.0(GLIBC_2.2)
    blktrace-0.0-0.9.20080103162505.el5.ppc  requires  libpthread.so.0
    blktrace-0.0-0.9.20080103162505.el5.ppc  requires  libaio.so.1
    blktrace-0.0-0.9.20080103162505.el5.ppc  requires  librt.so.1
    blktrace-0.0-0.9.20080103162505.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    blktrace-0.0-0.9.20080103162505.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    blktrace-0.0-0.9.20080103162505.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    blktrace-0.0-0.9.20080103162505.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    blktrace-0.0-0.9.20080103162505.el5.ppc  requires  rtld(GNU_HASH)
    blktrace-0.0-0.9.20080103162505.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    blktrace-0.0-0.9.20080103162505.el5.ppc  requires  librt.so.1(GLIBC_2.2)
    blktrace-0.0-0.9.20080103162505.el5.ppc  requires  libc.so.6
    blktrace-0.0-0.9.20080103162505.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    bluefish-1.0.7-4.el5.ppc  requires  libglib-2.0.so.0
    bluefish-1.0.7-4.el5.ppc  requires  libORBit-2.so.0
    bluefish-1.0.7-4.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    bluefish-1.0.7-4.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    bluefish-1.0.7-4.el5.ppc  requires  rtld(GNU_HASH)
    bluefish-1.0.7-4.el5.ppc  requires  libaspell.so.15
    bluefish-1.0.7-4.el5.ppc  requires  libxml2.so.2
    bluefish-1.0.7-4.el5.ppc  requires  libgdk_pixbuf-2.0.so.0
    bluefish-1.0.7-4.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    bluefish-1.0.7-4.el5.ppc  requires  libpangoft2-1.0.so.0
    bluefish-1.0.7-4.el5.ppc  requires  libpthread.so.0
    bluefish-1.0.7-4.el5.ppc  requires  libgnomevfs-2.so.0
    bluefish-1.0.7-4.el5.ppc  requires  libpopt.so.0
    bluefish-1.0.7-4.el5.ppc  requires  libgtk-x11-2.0.so.0
    bluefish-1.0.7-4.el5.ppc  requires  libcairo.so.2
    bluefish-1.0.7-4.el5.ppc  requires  libgnome-keyring.so.0
    bluefish-1.0.7-4.el5.ppc  requires  libpangocairo-1.0.so.0
    bluefish-1.0.7-4.el5.ppc  requires  libgdk-x11-2.0.so.0
    bluefish-1.0.7-4.el5.ppc  requires  libpcre.so.0
    bluefish-1.0.7-4.el5.ppc  requires  libart_lgpl_2.so.2
    bluefish-1.0.7-4.el5.ppc  requires  libbonobo-2.so.0
    bluefish-1.0.7-4.el5.ppc  requires  librt.so.1
    bluefish-1.0.7-4.el5.ppc  requires  libz.so.1
    bluefish-1.0.7-4.el5.ppc  requires  libbonobo-activation.so.4
    bluefish-1.0.7-4.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    bluefish-1.0.7-4.el5.ppc  requires  libgconf-2.so.4
    bluefish-1.0.7-4.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    bluefish-1.0.7-4.el5.ppc  requires  libbonoboui-2.so.0
    bluefish-1.0.7-4.el5.ppc  requires  libgthread-2.0.so.0
    bluefish-1.0.7-4.el5.ppc  requires  libgobject-2.0.so.0
    bluefish-1.0.7-4.el5.ppc  requires  /bin/sh
    bluefish-1.0.7-4.el5.ppc  requires  libgnomecanvas-2.so.0
    bluefish-1.0.7-4.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    bluefish-1.0.7-4.el5.ppc  requires  libpango-1.0.so.0
    bluefish-1.0.7-4.el5.ppc  requires  libICE.so.6
    bluefish-1.0.7-4.el5.ppc  requires  libgnomeui-2.so.0
    bluefish-1.0.7-4.el5.ppc  requires  libatk-1.0.so.0
    bluefish-1.0.7-4.el5.ppc  requires  libdl.so.2
    bluefish-1.0.7-4.el5.ppc  requires  libm.so.6
    bluefish-1.0.7-4.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    bluefish-1.0.7-4.el5.ppc  requires  libSM.so.6
    bluefish-1.0.7-4.el5.ppc  requires  libgnome-2.so.0
    bluefish-1.0.7-4.el5.ppc  requires  libc.so.6
    bluefish-1.0.7-4.el5.ppc  requires  libgmodule-2.0.so.0
    bodhi-client-0.4.10-2.el5.noarch  requires  /usr/bin/python
    bodhi-server-0.4.10-2.el5.noarch  requires  intltool
    bodhi-server-0.4.10-2.el5.noarch  requires  cvs
    bodhi-server-0.4.10-2.el5.noarch  requires  /usr/bin/env
    bodhi-server-0.4.10-2.el5.noarch  requires  /usr/bin/python
    bogofilter-1.1.6-1.el5.ppc  requires  /usr/bin/perl
    bogofilter-1.1.6-1.el5.ppc  requires  perl >= 0:5.005_03
    bogofilter-1.1.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    bogofilter-1.1.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    bogofilter-1.1.6-1.el5.ppc  requires  /bin/sh
    bogofilter-1.1.6-1.el5.ppc  requires  libdb-4.3.so
    bogofilter-1.1.6-1.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    bogofilter-1.1.6-1.el5.ppc  requires  rtld(GNU_HASH)
    bogofilter-1.1.6-1.el5.ppc  requires  libm.so.6
    bogofilter-1.1.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    bogofilter-1.1.6-1.el5.ppc  requires  perl(strict)
    bogofilter-1.1.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    bogofilter-1.1.6-1.el5.ppc  requires  libc.so.6
    bogofilter-1.1.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    bogofilter-1.1.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    bonnie++-1.03a-6.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    bonnie++-1.03a-6.el5.ppc  requires  libstdc++.so.6
    bonnie++-1.03a-6.el5.ppc  requires  /usr/bin/perl
    bonnie++-1.03a-6.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    bonnie++-1.03a-6.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    bonnie++-1.03a-6.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    bonnie++-1.03a-6.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    bonnie++-1.03a-6.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    bonnie++-1.03a-6.el5.ppc  requires  rtld(GNU_HASH)
    bonnie++-1.03a-6.el5.ppc  requires  libm.so.6
    bonnie++-1.03a-6.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    bonnie++-1.03a-6.el5.ppc  requires  libgcc_s.so.1
    bonnie++-1.03a-6.el5.ppc  requires  libc.so.6
    booldnf-0.1.11-3.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    booldnf-0.1.11-3.el5.ppc  requires  libstdc++.so.6
    booldnf-0.1.11-3.el5.ppc  requires  libc.so.6
    booldnf-0.1.11-3.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    booldnf-0.1.11-3.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    booldnf-0.1.11-3.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    booldnf-0.1.11-3.el5.ppc  requires  rtld(GNU_HASH)
    booldnf-0.1.11-3.el5.ppc  requires  libm.so.6
    booldnf-0.1.11-3.el5.ppc  requires  libgcc_s.so.1
    booldnf-0.1.11-3.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    boolstuff-0.1.11-3.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    boolstuff-0.1.11-3.el5.ppc  requires  libstdc++.so.6
    boolstuff-0.1.11-3.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    boolstuff-0.1.11-3.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    boolstuff-0.1.11-3.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    boolstuff-0.1.11-3.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    boolstuff-0.1.11-3.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    boolstuff-0.1.11-3.el5.ppc  requires  rtld(GNU_HASH)
    boolstuff-0.1.11-3.el5.ppc  requires  libm.so.6
    boolstuff-0.1.11-3.el5.ppc  requires  /sbin/ldconfig
    boolstuff-0.1.11-3.el5.ppc  requires  libgcc_s.so.1
    boolstuff-0.1.11-3.el5.ppc  requires  libc.so.6
    boolstuff-devel-0.1.11-3.el5.ppc  requires  pkgconfig
    bottlerocket-0.04c-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    bottlerocket-0.04c-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    bottlerocket-0.04c-1.el5.ppc  requires  rtld(GNU_HASH)
    bottlerocket-0.04c-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    bottlerocket-0.04c-1.el5.ppc  requires  libc.so.6
    brasero-0.6.1-1.el5.ppc  requires  libglib-2.0.so.0
    brasero-0.6.1-1.el5.ppc  requires  libgstreamer-0.10.so.0
    brasero-0.6.1-1.el5.ppc  requires  libORBit-2.so.0
    brasero-0.6.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    brasero-0.6.1-1.el5.ppc  requires  /bin/sh
    brasero-0.6.1-1.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    brasero-0.6.1-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.2)
    brasero-0.6.1-1.el5.ppc  requires  libgdk_pixbuf-2.0.so.0
    brasero-0.6.1-1.el5.ppc  requires  libhal.so.1
    brasero-0.6.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    brasero-0.6.1-1.el5.ppc  requires  libpangoft2-1.0.so.0
    brasero-0.6.1-1.el5.ppc  requires  libpthread.so.0
    brasero-0.6.1-1.el5.ppc  requires  libdbus-glib-1.so.2
    brasero-0.6.1-1.el5.ppc  requires  libgnomevfs-2.so.0
    brasero-0.6.1-1.el5.ppc  requires  libpopt.so.0
    brasero-0.6.1-1.el5.ppc  requires  libgtk-x11-2.0.so.0
    brasero-0.6.1-1.el5.ppc  requires  libcairo.so.2
    brasero-0.6.1-1.el5.ppc  requires  dvd+rw-tools
    brasero-0.6.1-1.el5.ppc  requires  cdrdao
    brasero-0.6.1-1.el5.ppc  requires  libgnome-keyring.so.0
    brasero-0.6.1-1.el5.ppc  requires  libgstinterfaces-0.10.so.0
    brasero-0.6.1-1.el5.ppc  requires  shared-mime-info
    brasero-0.6.1-1.el5.ppc  requires  libpangocairo-1.0.so.0
    brasero-0.6.1-1.el5.ppc  requires  libgdk-x11-2.0.so.0
    brasero-0.6.1-1.el5.ppc  requires  libtotem-plparser.so.1
    brasero-0.6.1-1.el5.ppc  requires  libart_lgpl_2.so.2
    brasero-0.6.1-1.el5.ppc  requires  libbonobo-2.so.0
    brasero-0.6.1-1.el5.ppc  requires  libnotify.so.1
    brasero-0.6.1-1.el5.ppc  requires  libz.so.1
    brasero-0.6.1-1.el5.ppc  requires  libbonobo-activation.so.4
    brasero-0.6.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    brasero-0.6.1-1.el5.ppc  requires  libgconf-2.so.4
    brasero-0.6.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    brasero-0.6.1-1.el5.ppc  requires  libnautilus-burn.so.4
    brasero-0.6.1-1.el5.ppc  requires  GConf2
    brasero-0.6.1-1.el5.ppc  requires  libbonoboui-2.so.0
    brasero-0.6.1-1.el5.ppc  requires  libgthread-2.0.so.0
    brasero-0.6.1-1.el5.ppc  requires  libgobject-2.0.so.0
    brasero-0.6.1-1.el5.ppc  requires  rtld(GNU_HASH)
    brasero-0.6.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]