[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

(9/32) Broken dependencies in EPEL - 2008-06-15



    fltk-1.1.8-1.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    fltk-1.1.8-1.el5.ppc  requires  libm.so.6
    fltk-1.1.8-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    fltk-1.1.8-1.el5.ppc  requires  libjpeg.so.62
    fltk-1.1.8-1.el5.ppc  requires  libc.so.6
    fltk-1.1.8-1.el5.ppc  requires  libXext.so.6
    fltk-devel-1.1.8-1.el5.ppc  requires  libXft-devel
    fltk-devel-1.1.8-1.el5.ppc  requires  libICE-devel
    fltk-devel-1.1.8-1.el5.ppc  requires  libXext-devel
    fltk-devel-1.1.8-1.el5.ppc  requires  /bin/sh
    fltk-devel-1.1.8-1.el5.ppc  requires  libX11-devel
    fltk-devel-1.1.8-1.el5.ppc  requires  libSM-devel
    fltk-devel-1.1.8-1.el5.ppc  requires  libGL-devel
    fltk-devel-1.1.8-1.el5.ppc  requires  libGLU-devel
    fltk-devel-1.1.8-1.el5.ppc  requires  libstdc++-devel
    fltk-fluid-1.1.8-1.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    fltk-fluid-1.1.8-1.el5.ppc  requires  libpng12.so.0
    fltk-fluid-1.1.8-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    fltk-fluid-1.1.8-1.el5.ppc  requires  rtld(GNU_HASH)
    fltk-fluid-1.1.8-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    fltk-fluid-1.1.8-1.el5.ppc  requires  libgcc_s.so.1
    fltk-fluid-1.1.8-1.el5.ppc  requires  libpng12.so.0(PNG12_0)
    fltk-fluid-1.1.8-1.el5.ppc  requires  libpthread.so.0
    fltk-fluid-1.1.8-1.el5.ppc  requires  libstdc++.so.6
    fltk-fluid-1.1.8-1.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    fltk-fluid-1.1.8-1.el5.ppc  requires  libX11.so.6
    fltk-fluid-1.1.8-1.el5.ppc  requires  libXinerama.so.1
    fltk-fluid-1.1.8-1.el5.ppc  requires  libz.so.1
    fltk-fluid-1.1.8-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    fltk-fluid-1.1.8-1.el5.ppc  requires  /bin/sh
    fltk-fluid-1.1.8-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    fltk-fluid-1.1.8-1.el5.ppc  requires  libXft.so.2
    fltk-fluid-1.1.8-1.el5.ppc  requires  libXext.so.6
    fltk-fluid-1.1.8-1.el5.ppc  requires  libdl.so.2
    fltk-fluid-1.1.8-1.el5.ppc  requires  libm.so.6
    fltk-fluid-1.1.8-1.el5.ppc  requires  libjpeg.so.62
    fltk-fluid-1.1.8-1.el5.ppc  requires  libc.so.6
    fltk-fluid-1.1.8-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    fluxbox-1.0.0-1.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    fluxbox-1.0.0-1.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    fluxbox-1.0.0-1.el5.ppc  requires  /usr/bin/env
    fluxbox-1.0.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    fluxbox-1.0.0-1.el5.ppc  requires  /bin/sh
    fluxbox-1.0.0-1.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    fluxbox-1.0.0-1.el5.ppc  requires  libdl.so.2
    fluxbox-1.0.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    fluxbox-1.0.0-1.el5.ppc  requires  libgcc_s.so.1
    fluxbox-1.0.0-1.el5.ppc  requires  libXrender.so.1
    fluxbox-1.0.0-1.el5.ppc  requires  libstdc++.so.6
    fluxbox-1.0.0-1.el5.ppc  requires  libX11.so.6
    fluxbox-1.0.0-1.el5.ppc  requires  libXinerama.so.1
    fluxbox-1.0.0-1.el5.ppc  requires  libXrandr.so.2
    fluxbox-1.0.0-1.el5.ppc  requires  libfontconfig.so.1
    fluxbox-1.0.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    fluxbox-1.0.0-1.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3.1)
    fluxbox-1.0.0-1.el5.ppc  requires  rtld(GNU_HASH)
    fluxbox-1.0.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    fluxbox-1.0.0-1.el5.ppc  requires  libXft.so.2
    fluxbox-1.0.0-1.el5.ppc  requires  libXpm.so.4
    fluxbox-1.0.0-1.el5.ppc  requires  libICE.so.6
    fluxbox-1.0.0-1.el5.ppc  requires  libfreetype.so.6
    fluxbox-1.0.0-1.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    fluxbox-1.0.0-1.el5.ppc  requires  libm.so.6
    fluxbox-1.0.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    fluxbox-1.0.0-1.el5.ppc  requires  libSM.so.6
    fluxbox-1.0.0-1.el5.ppc  requires  libc.so.6
    fluxbox-1.0.0-1.el5.ppc  requires  libXext.so.6
    fontforge-20061025-2.el5.ppc  requires  libpng12.so.0
    fontforge-20061025-2.el5.ppc  requires  /sbin/ldconfig
    fontforge-20061025-2.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    fontforge-20061025-2.el5.ppc  requires  rtld(GNU_HASH)
    fontforge-20061025-2.el5.ppc  requires  libxml2.so.2
    fontforge-20061025-2.el5.ppc  requires  libpng12.so.0(PNG12_0)
    fontforge-20061025-2.el5.ppc  requires  libX11.so.6
    fontforge-20061025-2.el5.ppc  requires  libtiff.so.3
    fontforge-20061025-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    fontforge-20061025-2.el5.ppc  requires  libz.so.1
    fontforge-20061025-2.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    fontforge-20061025-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    fontforge-20061025-2.el5.ppc  requires  libgif.so.4
    fontforge-20061025-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    fontforge-20061025-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    fontforge-20061025-2.el5.ppc  requires  libICE.so.6
    fontforge-20061025-2.el5.ppc  requires  libfreetype.so.6
    fontforge-20061025-2.el5.ppc  requires  libm.so.6
    fontforge-20061025-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    fontforge-20061025-2.el5.ppc  requires  libSM.so.6
    fontforge-20061025-2.el5.ppc  requires  libjpeg.so.62
    fontforge-20061025-2.el5.ppc  requires  libc.so.6
    fortune-mod-1.99.1-7.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    fortune-mod-1.99.1-7.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    fortune-mod-1.99.1-7.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    fortune-mod-1.99.1-7.el5.ppc  requires  rtld(GNU_HASH)
    fortune-mod-1.99.1-7.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    fortune-mod-1.99.1-7.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    fortune-mod-1.99.1-7.el5.ppc  requires  libc.so.6
    fping-2.4b2-7.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    fping-2.4b2-7.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    fping-2.4b2-7.el5.ppc  requires  rtld(GNU_HASH)
    fping-2.4b2-7.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    fping-2.4b2-7.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    fping-2.4b2-7.el5.ppc  requires  libc.so.6
    fpm2-0.71-2.el5.ppc  requires  libglib-2.0.so.0
    fpm2-0.71-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    fpm2-0.71-2.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    fpm2-0.71-2.el5.ppc  requires  rtld(GNU_HASH)
    fpm2-0.71-2.el5.ppc  requires  libxml2.so.2
    fpm2-0.71-2.el5.ppc  requires  libgdk_pixbuf-2.0.so.0
    fpm2-0.71-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    fpm2-0.71-2.el5.ppc  requires  libgtk-x11-2.0.so.0
    fpm2-0.71-2.el5.ppc  requires  libcairo.so.2
    fpm2-0.71-2.el5.ppc  requires  libpangocairo-1.0.so.0
    fpm2-0.71-2.el5.ppc  requires  libgdk-x11-2.0.so.0
    fpm2-0.71-2.el5.ppc  requires  libz.so.1
    fpm2-0.71-2.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    fpm2-0.71-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    fpm2-0.71-2.el5.ppc  requires  libgobject-2.0.so.0
    fpm2-0.71-2.el5.ppc  requires  libpango-1.0.so.0
    fpm2-0.71-2.el5.ppc  requires  libatk-1.0.so.0
    fpm2-0.71-2.el5.ppc  requires  libdl.so.2
    fpm2-0.71-2.el5.ppc  requires  libm.so.6
    fpm2-0.71-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    fpm2-0.71-2.el5.ppc  requires  libc.so.6
    fpm2-0.71-2.el5.ppc  requires  libgmodule-2.0.so.0
    freealut-1.1.0-5.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    freealut-1.1.0-5.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    freealut-1.1.0-5.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    freealut-1.1.0-5.el5.ppc  requires  rtld(GNU_HASH)
    freealut-1.1.0-5.el5.ppc  requires  libm.so.6
    freealut-1.1.0-5.el5.ppc  requires  /sbin/ldconfig
    freealut-1.1.0-5.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    freealut-1.1.0-5.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    freealut-1.1.0-5.el5.ppc  requires  libc.so.6
    freealut-devel-1.1.0-5.el5.ppc  requires  pkgconfig
    freealut-devel-1.1.0-5.el5.ppc  requires  /bin/sh
    freefont-20060126-4.el5.noarch  requires  /bin/sh
    freefont-20060126-4.el5.noarch  requires  fontconfig
    freehdl-0.0.6-1.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    freehdl-0.0.6-1.el5.ppc  requires  /sbin/install-info
    freehdl-0.0.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    freehdl-0.0.6-1.el5.ppc  requires  /bin/sh
    freehdl-0.0.6-1.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    freehdl-0.0.6-1.el5.ppc  requires  rtld(GNU_HASH)
    freehdl-0.0.6-1.el5.ppc  requires  /sbin/ldconfig
    freehdl-0.0.6-1.el5.ppc  requires  libgcc_s.so.1
    freehdl-0.0.6-1.el5.ppc  requires  libtool
    freehdl-0.0.6-1.el5.ppc  requires  libstdc++.so.6
    freehdl-0.0.6-1.el5.ppc  requires  libgcc_s.so.1(GLIBC_2.0)
    freehdl-0.0.6-1.el5.ppc  requires  gcc-c++
    freehdl-0.0.6-1.el5.ppc  requires  pkgconfig
    freehdl-0.0.6-1.el5.ppc  requires  perl(strict)
    freehdl-0.0.6-1.el5.ppc  requires  libm.so.6(GLIBC_2.1)
    freehdl-0.0.6-1.el5.ppc  requires  perl(Socket)
    freehdl-0.0.6-1.el5.ppc  requires  /bin/sh
    freehdl-0.0.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    freehdl-0.0.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    freehdl-0.0.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    freehdl-0.0.6-1.el5.ppc  requires  /usr/bin/perl
    freehdl-0.0.6-1.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    freehdl-0.0.6-1.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    freehdl-0.0.6-1.el5.ppc  requires  libm.so.6
    freehdl-0.0.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    freehdl-0.0.6-1.el5.ppc  requires  libc.so.6
    freetds-0.64-6.el5.ppc  requires  libc.so.6(GLIBC_2.1.2)
    freetds-0.64-6.el5.ppc  requires  libodbcinst.so.1
    freetds-0.64-6.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    freetds-0.64-6.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    freetds-0.64-6.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    freetds-0.64-6.el5.ppc  requires  rtld(GNU_HASH)
    freetds-0.64-6.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    freetds-0.64-6.el5.ppc  requires  /sbin/ldconfig
    freetds-0.64-6.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    freetds-0.64-6.el5.ppc  requires  libc.so.6
    freetds-0.64-6.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    freeze-2.5.0-7.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    freeze-2.5.0-7.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    freeze-2.5.0-7.el5.ppc  requires  rtld(GNU_HASH)
    freeze-2.5.0-7.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    freeze-2.5.0-7.el5.ppc  requires  libc.so.6
    ftgl-2.1.2-5.el5.ppc  requires  libGL.so.1
    ftgl-2.1.2-5.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    ftgl-2.1.2-5.el5.ppc  requires  libfreetype.so.6
    ftgl-2.1.2-5.el5.ppc  requires  libGLU.so.1
    ftgl-2.1.2-5.el5.ppc  requires  rtld(GNU_HASH)
    ftgl-2.1.2-5.el5.ppc  requires  /sbin/ldconfig
    ftgl-2.1.2-5.el5.ppc  requires  libgcc_s.so.1
    ftgl-2.1.2-5.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    ftgl-2.1.2-5.el5.ppc  requires  libc.so.6
    ftgl-2.1.2-5.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    ftgl-devel-2.1.2-5.el5.ppc  requires  pkgconfig
    ftgl-devel-2.1.2-5.el5.ppc  requires  freetype-devel
    ftgl-devel-2.1.2-5.el5.ppc  requires  mesa-libGLU-devel
    ftgl-devel-2.1.2-5.el5.ppc  requires  mesa-libGL-devel
    ftgl-utils-2.1.2-5.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    ftgl-utils-2.1.2-5.el5.ppc  requires  libstdc++.so.6
    ftgl-utils-2.1.2-5.el5.ppc  requires  libGL.so.1
    ftgl-utils-2.1.2-5.el5.ppc  requires  libglut.so.3
    ftgl-utils-2.1.2-5.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    ftgl-utils-2.1.2-5.el5.ppc  requires  libfreetype.so.6
    ftgl-utils-2.1.2-5.el5.ppc  requires  libGLU.so.1
    ftgl-utils-2.1.2-5.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    ftgl-utils-2.1.2-5.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    ftgl-utils-2.1.2-5.el5.ppc  requires  libm.so.6
    ftgl-utils-2.1.2-5.el5.ppc  requires  rtld(GNU_HASH)
    ftgl-utils-2.1.2-5.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    ftgl-utils-2.1.2-5.el5.ppc  requires  libgcc_s.so.1
    ftgl-utils-2.1.2-5.el5.ppc  requires  libc.so.6
    ftgl-utils-2.1.2-5.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    ftnchek-3.3.1-5.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    ftnchek-3.3.1-5.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    ftnchek-3.3.1-5.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    ftnchek-3.3.1-5.el5.ppc  requires  /bin/sh
    ftnchek-3.3.1-5.el5.ppc  requires  rtld(GNU_HASH)
    ftnchek-3.3.1-5.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    ftnchek-3.3.1-5.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    ftnchek-3.3.1-5.el5.ppc  requires  libc.so.6
    ftplib-3.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    ftplib-3.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    ftplib-3.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    ftplib-3.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    ftplib-3.1-2.el5.ppc  requires  rtld(GNU_HASH)
    ftplib-3.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    ftplib-3.1-2.el5.ppc  requires  /sbin/ldconfig
    ftplib-3.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    ftplib-3.1-2.el5.ppc  requires  libc.so.6
    func-0.18-1.el5.noarch  requires  /bin/sh
    func-0.18-1.el5.noarch  requires  /bin/sh
    func-0.18-1.el5.noarch  requires  /usr/bin/python
    func-0.18-1.el5.noarch  requires  pyOpenSSL
    func-0.18-1.el5.noarch  requires  python(abi) = 0:2.4
    func-0.18-1.el5.noarch  requires  python >= 0:2.3
    fwrestart-1.04-2.el5.noarch  requires  /usr/bin/env
    fxload-2002_04_11-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    fxload-2002_04_11-1.el5.ppc  requires  udev
    fxload-2002_04_11-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    fxload-2002_04_11-1.el5.ppc  requires  rtld(GNU_HASH)
    fxload-2002_04_11-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    fxload-2002_04_11-1.el5.ppc  requires  libc.so.6
    g2banking-2.2.9-2.el5.ppc  requires  libcairo.so.2
    g2banking-2.2.9-2.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    g2banking-2.2.9-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    g2banking-2.2.9-2.el5.ppc  requires  libdl.so.2
    g2banking-2.2.9-2.el5.ppc  requires  libglade-2.0.so.0
    g2banking-2.2.9-2.el5.ppc  requires  libgdk_pixbuf-2.0.so.0
    g2banking-2.2.9-2.el5.ppc  requires  /sbin/ldconfig
    g2banking-2.2.9-2.el5.ppc  requires  libgtk-x11-2.0.so.0
    g2banking-2.2.9-2.el5.ppc  requires  libglib-2.0.so.0
    g2banking-2.2.9-2.el5.ppc  requires  libpangocairo-1.0.so.0
    g2banking-2.2.9-2.el5.ppc  requires  libgdk-x11-2.0.so.0
    g2banking-2.2.9-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    g2banking-2.2.9-2.el5.ppc  requires  libz.so.1
    g2banking-2.2.9-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    g2banking-2.2.9-2.el5.ppc  requires  libgobject-2.0.so.0
    g2banking-2.2.9-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    g2banking-2.2.9-2.el5.ppc  requires  libpango-1.0.so.0
    g2banking-2.2.9-2.el5.ppc  requires  libatk-1.0.so.0
    g2banking-2.2.9-2.el5.ppc  requires  rtld(GNU_HASH)
    g2banking-2.2.9-2.el5.ppc  requires  libm.so.6
    g2banking-2.2.9-2.el5.ppc  requires  libc.so.6
    g2banking-2.2.9-2.el5.ppc  requires  libgmodule-2.0.so.0
    g2banking-2.2.9-2.el5.ppc  requires  libxml2.so.2
    g2banking-devel-2.2.9-2.el5.ppc  requires  pkgconfig
    g2banking-devel-2.2.9-2.el5.ppc  requires  /bin/sh
    g2clib-devel-1.0.5-3.el5.ppc  requires  libpng-devel
    gammu-1.17.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    gammu-1.17.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    gammu-1.17.0-1.el5.ppc  requires  /bin/sh
    gammu-1.17.0-1.el5.ppc  requires  rtld(GNU_HASH)
    gammu-1.17.0-1.el5.ppc  requires  libcrypt.so.1
    gammu-1.17.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    gammu-1.17.0-1.el5.ppc  requires  bluez-utils
    gammu-1.17.0-1.el5.ppc  requires  libpthread.so.0
    gammu-1.17.0-1.el5.ppc  requires  libbluetooth.so.2
    gammu-1.17.0-1.el5.ppc  requires  libcrypto.so.6
    gammu-1.17.0-1.el5.ppc  requires  libz.so.1
    gammu-1.17.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    gammu-1.17.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    gammu-1.17.0-1.el5.ppc  requires  libmysqlclient.so.15(libmysqlclient_15)
    gammu-1.17.0-1.el5.ppc  requires  libssl.so.6
    gammu-1.17.0-1.el5.ppc  requires  libnsl.so.1
    gammu-1.17.0-1.el5.ppc  requires  /bin/bash
    gammu-1.17.0-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    gammu-1.17.0-1.el5.ppc  requires  libm.so.6
    gammu-1.17.0-1.el5.ppc  requires  libmysqlclient.so.15
    gammu-1.17.0-1.el5.ppc  requires  libc.so.6
    gammu-1.17.0-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    gammu-devel-1.17.0-1.el5.ppc  requires  pkgconfig
    gammu-libs-1.17.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.1)
    gammu-libs-1.17.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    gammu-libs-1.17.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    gammu-libs-1.17.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    gammu-libs-1.17.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    gammu-libs-1.17.0-1.el5.ppc  requires  libbluetooth.so.2
    gammu-libs-1.17.0-1.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    gammu-libs-1.17.0-1.el5.ppc  requires  rtld(GNU_HASH)
    gammu-libs-1.17.0-1.el5.ppc  requires  libm.so.6
    gammu-libs-1.17.0-1.el5.ppc  requires  /sbin/ldconfig
    gammu-libs-1.17.0-1.el5.ppc  requires  libc.so.6
    gammu-libs-1.17.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    ganglia-3.0.6-1.el5.ppc  requires  libnsl.so.1
    ganglia-3.0.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    ganglia-3.0.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    ganglia-3.0.6-1.el5.ppc  requires  libdl.so.2
    ganglia-3.0.6-1.el5.ppc  requires  /bin/sh
    ganglia-3.0.6-1.el5.ppc  requires  /bin/sh
    ganglia-3.0.6-1.el5.ppc  requires  rtld(GNU_HASH)
    ganglia-3.0.6-1.el5.ppc  requires  libresolv.so.2
    ganglia-3.0.6-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    ganglia-3.0.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    ganglia-3.0.6-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.2)
    ganglia-3.0.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    ganglia-3.0.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    ganglia-3.0.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    ganglia-3.0.6-1.el5.ppc  requires  libc.so.6
    ganglia-3.0.6-1.el5.ppc  requires  libpthread.so.0
    ganglia-devel-3.0.6-1.el5.ppc  requires  /sbin/ldconfig
    ganglia-gmetad-3.0.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    ganglia-gmetad-3.0.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    ganglia-gmetad-3.0.6-1.el5.ppc  requires  /bin/sh
    ganglia-gmetad-3.0.6-1.el5.ppc  requires  /sbin/chkconfig
    ganglia-gmetad-3.0.6-1.el5.ppc  requires  rtld(GNU_HASH)
    ganglia-gmetad-3.0.6-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.2)
    ganglia-gmetad-3.0.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    ganglia-gmetad-3.0.6-1.el5.ppc  requires  libpthread.so.0
    ganglia-gmetad-3.0.6-1.el5.ppc  requires  libresolv.so.2
    ganglia-gmetad-3.0.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    ganglia-gmetad-3.0.6-1.el5.ppc  requires  /sbin/service
    ganglia-gmetad-3.0.6-1.el5.ppc  requires  /bin/sh
    ganglia-gmetad-3.0.6-1.el5.ppc  requires  libnsl.so.1
    ganglia-gmetad-3.0.6-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    ganglia-gmetad-3.0.6-1.el5.ppc  requires  libdl.so.2
    ganglia-gmetad-3.0.6-1.el5.ppc  requires  libm.so.6
    ganglia-gmetad-3.0.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    ganglia-gmetad-3.0.6-1.el5.ppc  requires  libc.so.6
    ganglia-gmetad-3.0.6-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    ganglia-gmond-3.0.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    ganglia-gmond-3.0.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    ganglia-gmond-3.0.6-1.el5.ppc  requires  /bin/sh
    ganglia-gmond-3.0.6-1.el5.ppc  requires  /sbin/chkconfig
    ganglia-gmond-3.0.6-1.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    ganglia-gmond-3.0.6-1.el5.ppc  requires  libcrypt.so.1
    ganglia-gmond-3.0.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    ganglia-gmond-3.0.6-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.2)
    ganglia-gmond-3.0.6-1.el5.ppc  requires  libpthread.so.0
    ganglia-gmond-3.0.6-1.el5.ppc  requires  libresolv.so.2
    ganglia-gmond-3.0.6-1.el5.ppc  requires  librt.so.1
    ganglia-gmond-3.0.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    ganglia-gmond-3.0.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    ganglia-gmond-3.0.6-1.el5.ppc  requires  /sbin/service
    ganglia-gmond-3.0.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.3)
    ganglia-gmond-3.0.6-1.el5.ppc  requires  /bin/sh
    ganglia-gmond-3.0.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    ganglia-gmond-3.0.6-1.el5.ppc  requires  libnsl.so.1
    ganglia-gmond-3.0.6-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.4)
    ganglia-gmond-3.0.6-1.el5.ppc  requires  libdl.so.2
    ganglia-gmond-3.0.6-1.el5.ppc  requires  rtld(GNU_HASH)
    ganglia-gmond-3.0.6-1.el5.ppc  requires  libm.so.6
    ganglia-gmond-3.0.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    ganglia-gmond-3.0.6-1.el5.ppc  requires  libc.so.6
    ganglia-gmond-3.0.6-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    ganglia-web-3.0.6-1.el5.ppc  requires  php-gd
    ganglia-web-3.0.6-1.el5.ppc  requires  php
    ganymed-ssh2-210-5.el5.ppc  requires  librt.so.1
    ganymed-ssh2-210-5.el5.ppc  requires  libz.so.1
    ganymed-ssh2-210-5.el5.ppc  requires  libgcj_bc.so.1
    ganymed-ssh2-210-5.el5.ppc  requires  java-gcj-compat >= 0:1.0.33
    ganymed-ssh2-210-5.el5.ppc  requires  libdl.so.2
    ganymed-ssh2-210-5.el5.ppc  requires  rtld(GNU_HASH)
    ganymed-ssh2-210-5.el5.ppc  requires  /usr/bin/rebuild-gcj-db
    ganymed-ssh2-210-5.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    ganymed-ssh2-210-5.el5.ppc  requires  libm.so.6
    ganymed-ssh2-210-5.el5.ppc  requires  libgcc_s.so.1
    ganymed-ssh2-210-5.el5.ppc  requires  libc.so.6
    ganymed-ssh2-210-5.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    ganymed-ssh2-210-5.el5.ppc  requires  libpthread.so.0
    gc-6.8-3.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    gc-6.8-3.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    gc-6.8-3.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.4)
    gc-6.8-3.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    gc-6.8-3.el5.ppc  requires  libdl.so.2
    gc-6.8-3.el5.ppc  requires  /sbin/ldconfig
    gc-6.8-3.el5.ppc  requires  libgcc_s.so.1
    gc-6.8-3.el5.ppc  requires  libpthread.so.0
    gc-6.8-3.el5.ppc  requires  libstdc++.so.6
    gc-6.8-3.el5.ppc  requires  libc.so.6(GLIBC_2.2.4)
    gc-6.8-3.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    gc-6.8-3.el5.ppc  requires  libgcc_s.so.1(GCC_3.3.1)
    gc-6.8-3.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    gc-6.8-3.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    gc-6.8-3.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    gc-6.8-3.el5.ppc  requires  rtld(GNU_HASH)
    gc-6.8-3.el5.ppc  requires  libm.so.6
    gc-6.8-3.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    gc-6.8-3.el5.ppc  requires  libdl.so.2(GLIBC_2.1)
    gc-6.8-3.el5.ppc  requires  libc.so.6
    gc-6.8-3.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    gcin-1.3.9-1.el5.ppc  requires  libglib-2.0.so.0
    gcin-1.3.9-1.el5.ppc  requires  libpng12.so.0
    gcin-1.3.9-1.el5.ppc  requires  libmng.so.1
    gcin-1.3.9-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    gcin-1.3.9-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    gcin-1.3.9-1.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    gcin-1.3.9-1.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    gcin-1.3.9-1.el5.ppc  requires  libgdk_pixbuf-2.0.so.0
    gcin-1.3.9-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    gcin-1.3.9-1.el5.ppc  requires  libgcc_s.so.1
    gcin-1.3.9-1.el5.ppc  requires  libXrender.so.1
    gcin-1.3.9-1.el5.ppc  requires  libpthread.so.0
    gcin-1.3.9-1.el5.ppc  requires  libstdc++.so.6
    gcin-1.3.9-1.el5.ppc  requires  libXtst.so.6
    gcin-1.3.9-1.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    gcin-1.3.9-1.el5.ppc  requires  libX11.so.6
    gcin-1.3.9-1.el5.ppc  requires  desktop-file-utils
    gcin-1.3.9-1.el5.ppc  requires  libgtk-x11-2.0.so.0
    gcin-1.3.9-1.el5.ppc  requires  libcairo.so.2
    gcin-1.3.9-1.el5.ppc  requires  libXrandr.so.2
    gcin-1.3.9-1.el5.ppc  requires  libpangocairo-1.0.so.0
    gcin-1.3.9-1.el5.ppc  requires  libgdk-x11-2.0.so.0
    gcin-1.3.9-1.el5.ppc  requires  libfontconfig.so.1
    gcin-1.3.9-1.el5.ppc  requires  libz.so.1
    gcin-1.3.9-1.el5.ppc  requires  libqt-mt.so.3
    gcin-1.3.9-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    gcin-1.3.9-1.el5.ppc  requires  gtk2
    gcin-1.3.9-1.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    gcin-1.3.9-1.el5.ppc  requires  libgobject-2.0.so.0
    gcin-1.3.9-1.el5.ppc  requires  rtld(GNU_HASH)
    gcin-1.3.9-1.el5.ppc  requires  /bin/sh
    gcin-1.3.9-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    gcin-1.3.9-1.el5.ppc  requires  libXft.so.2
    gcin-1.3.9-1.el5.ppc  requires  libgmodule-2.0.so.0
    gcin-1.3.9-1.el5.ppc  requires  /bin/bash
    gcin-1.3.9-1.el5.ppc  requires  libpango-1.0.so.0
    gcin-1.3.9-1.el5.ppc  requires  libICE.so.6
    gcin-1.3.9-1.el5.ppc  requires  libatk-1.0.so.0
    gcin-1.3.9-1.el5.ppc  requires  libdl.so.2
    gcin-1.3.9-1.el5.ppc  requires  /usr/sbin/alternatives
    gcin-1.3.9-1.el5.ppc  requires  im-chooser
    gcin-1.3.9-1.el5.ppc  requires  libm.so.6
    gcin-1.3.9-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    gcin-1.3.9-1.el5.ppc  requires  libSM.so.6
    gcin-1.3.9-1.el5.ppc  requires  libjpeg.so.62
    gcin-1.3.9-1.el5.ppc  requires  libc.so.6
    gcin-1.3.9-1.el5.ppc  requires  libXext.so.6
    gdal-1.4.2-4.el5.ppc  requires  libgssapi_krb5.so.2
    gdal-1.4.2-4.el5.ppc  requires  libcom_err.so.2
    gdal-1.4.2-4.el5.ppc  requires  libpq.so.4
    gdal-1.4.2-4.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    gdal-1.4.2-4.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.4)
    gdal-1.4.2-4.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    gdal-1.4.2-4.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    gdal-1.4.2-4.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    gdal-1.4.2-4.el5.ppc  requires  libcrypt.so.1
    gdal-1.4.2-4.el5.ppc  requires  libsqlite3.so.0
    gdal-1.4.2-4.el5.ppc  requires  /sbin/ldconfig
    gdal-1.4.2-4.el5.ppc  requires  libgcc_s.so.1
    gdal-1.4.2-4.el5.ppc  requires  libpng12.so.0(PNG12_0)
    gdal-1.4.2-4.el5.ppc  requires  libk5crypto.so.3
    gdal-1.4.2-4.el5.ppc  requires  libpng12.so.0
    gdal-1.4.2-4.el5.ppc  requires  libpthread.so.0
    gdal-1.4.2-4.el5.ppc  requires  libtiff.so.3
    gdal-1.4.2-4.el5.ppc  requires  libnsl.so.1
    gdal-1.4.2-4.el5.ppc  requires  libstdc++.so.6
    gdal-1.4.2-4.el5.ppc  requires  libgcc_s.so.1(GLIBC_2.0)
    gdal-1.4.2-4.el5.ppc  requires  libmysqlclient.so.15
    gdal-1.4.2-4.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    gdal-1.4.2-4.el5.ppc  requires  libpthread.so.0(GLIBC_2.2)
    gdal-1.4.2-4.el5.ppc  requires  libresolv.so.2
    gdal-1.4.2-4.el5.ppc  requires  libm.so.6(GLIBC_2.1)
    gdal-1.4.2-4.el5.ppc  requires  libcrypto.so.6
    gdal-1.4.2-4.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    gdal-1.4.2-4.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    gdal-1.4.2-4.el5.ppc  requires  librt.so.1
    gdal-1.4.2-4.el5.ppc  requires  libodbcinst.so.1
    gdal-1.4.2-4.el5.ppc  requires  libz.so.1
    gdal-1.4.2-4.el5.ppc  requires  libjpeg.so.62
    gdal-1.4.2-4.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    gdal-1.4.2-4.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    gdal-1.4.2-4.el5.ppc  requires  libkrb5.so.3
    gdal-1.4.2-4.el5.ppc  requires  libmysqlclient.so.15(libmysqlclient_15)
    gdal-1.4.2-4.el5.ppc  requires  libssl.so.6
    gdal-1.4.2-4.el5.ppc  requires  libgif.so.4
    gdal-1.4.2-4.el5.ppc  requires  rtld(GNU_HASH)
    gdal-1.4.2-4.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    gdal-1.4.2-4.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    gdal-1.4.2-4.el5.ppc  requires  libodbc.so.1
    gdal-1.4.2-4.el5.ppc  requires  libdl.so.2(GLIBC_2.0)
    gdal-1.4.2-4.el5.ppc  requires  libcurl.so.3
    gdal-1.4.2-4.el5.ppc  requires  libdl.so.2
    gdal-1.4.2-4.el5.ppc  requires  libidn.so.11
    gdal-1.4.2-4.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    gdal-1.4.2-4.el5.ppc  requires  libm.so.6
    gdal-1.4.2-4.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    gdal-1.4.2-4.el5.ppc  requires  libdl.so.2(GLIBC_2.1)
    gdal-1.4.2-4.el5.ppc  requires  libc.so.6
    gdal-1.4.2-4.el5.ppc  requires  libxml2.so.2
    gdal-devel-1.4.2-4.el5.ppc  requires  pkgconfig
    gdal-devel-1.4.2-4.el5.ppc  requires  /bin/sh
    gdal-perl-1.4.2-4.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    gdal-perl-1.4.2-4.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    gdal-perl-1.4.2-4.el5.ppc  requires  rtld(GNU_HASH)
    gdal-perl-1.4.2-4.el5.ppc  requires  libgcc_s.so.1
    gdal-perl-1.4.2-4.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    gdal-perl-1.4.2-4.el5.ppc  requires  libc.so.6
    gdal-python-1.4.2-4.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    gdal-python-1.4.2-4.el5.ppc  requires  libstdc++.so.6
    gdal-python-1.4.2-4.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    gdal-python-1.4.2-4.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    gdal-python-1.4.2-4.el5.ppc  requires  /usr/bin/env
    gdal-python-1.4.2-4.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    gdal-python-1.4.2-4.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    gdal-python-1.4.2-4.el5.ppc  requires  libm.so.6
    gdal-python-1.4.2-4.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    gdal-python-1.4.2-4.el5.ppc  requires  rtld(GNU_HASH)
    gdal-python-1.4.2-4.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    gdal-python-1.4.2-4.el5.ppc  requires  libgcc_s.so.1
    gdal-python-1.4.2-4.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    gdal-python-1.4.2-4.el5.ppc  requires  libc.so.6
    gdal-python-1.4.2-4.el5.ppc  requires  python(abi) = 0:2.4
    gdl-0.9-0.pre6.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    gdl-0.9-0.pre6.el5.ppc  requires  libgcc_s.so.1(GCC_4.0.0)
    gdl-0.9-0.pre6.el5.ppc  requires  libpython2.4.so.1.0
    gdl-0.9-0.pre6.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    gdl-0.9-0.pre6.el5.ppc  requires  libc.so.6(GLIBC_2.2.3)
    gdl-0.9-0.pre6.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    gdl-0.9-0.pre6.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    gdl-0.9-0.pre6.el5.ppc  requires  libm.so.6(GLIBC_2.2)
    gdl-0.9-0.pre6.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    gdl-0.9-0.pre6.el5.ppc  requires  libgcc_s.so.1
    gdl-0.9-0.pre6.el5.ppc  requires  libstdc++.so.6
    gdl-0.9-0.pre6.el5.ppc  requires  libgcc_s.so.1(GLIBC_2.0)
    gdl-0.9-0.pre6.el5.ppc  requires  libX11.so.6
    gdl-0.9-0.pre6.el5.ppc  requires  libMagick++.so.10
    gdl-0.9-0.pre6.el5.ppc  requires  libm.so.6(GLIBC_2.1)
    gdl-0.9-0.pre6.el5.ppc  requires  libz.so.1
    gdl-0.9-0.pre6.el5.ppc  requires  libjpeg.so.62
    gdl-0.9-0.pre6.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    gdl-0.9-0.pre6.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    gdl-0.9-0.pre6.el5.ppc  requires  libreadline.so.5
    gdl-0.9-0.pre6.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3.1)
    gdl-0.9-0.pre6.el5.ppc  requires  rtld(GNU_HASH)
    gdl-0.9-0.pre6.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    gdl-0.9-0.pre6.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    gdl-0.9-0.pre6.el5.ppc  requires  libm.so.6
    gdl-0.9-0.pre6.el5.ppc  requires  libdl.so.2(GLIBC_2.0)
    gdl-0.9-0.pre6.el5.ppc  requires  libdl.so.2
    gdl-0.9-0.pre6.el5.ppc  requires  libncurses.so.5
    gdl-0.9-0.pre6.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    gdl-0.9-0.pre6.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    gdl-0.9-0.pre6.el5.ppc  requires  libdl.so.2(GLIBC_2.1)
    gdl-0.9-0.pre6.el5.ppc  requires  libc.so.6
    geant321-2006-27.el5.ppc  requires  /bin/sh
    geant321-g77-2006-27.el5.ppc  requires  /bin/sh
    geomview-1.9.4-4.el5.2.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    geomview-1.9.4-4.el5.2.ppc  requires  /sbin/install-info
    geomview-1.9.4-4.el5.2.ppc  requires  libc.so.6(GLIBC_2.3)
    geomview-1.9.4-4.el5.2.ppc  requires  libc.so.6(GLIBC_2.1)
    geomview-1.9.4-4.el5.2.ppc  requires  libGLU.so.1
    geomview-1.9.4-4.el5.2.ppc  requires  libm.so.6(GLIBC_2.0)
    geomview-1.9.4-4.el5.2.ppc  requires  rtld(GNU_HASH)
    geomview-1.9.4-4.el5.2.ppc  requires  libc.so.6(GLIBC_2.4)
    geomview-1.9.4-4.el5.2.ppc  requires  libgcc_s.so.1
    geomview-1.9.4-4.el5.2.ppc  requires  libstdc++.so.6
    geomview-1.9.4-4.el5.2.ppc  requires  libGL.so.1
    geomview-1.9.4-4.el5.2.ppc  requires  libX11.so.6
    geomview-1.9.4-4.el5.2.ppc  requires  libm.so.6
    geomview-1.9.4-4.el5.2.ppc  requires  libXt.so.6
    geomview-1.9.4-4.el5.2.ppc  requires  libXm.so.4
    geomview-1.9.4-4.el5.2.ppc  requires  libz.so.1
    geomview-1.9.4-4.el5.2.ppc  requires  libXmu.so.6
    geomview-1.9.4-4.el5.2.ppc  requires  libc.so.6(GLIBC_2.2)
    geomview-1.9.4-4.el5.2.ppc  requires  libc.so.6(GLIBC_2.0)
    geomview-1.9.4-4.el5.2.ppc  requires  /bin/sh
    geomview-1.9.4-4.el5.2.ppc  requires  libc.so.6(GLIBC_2.1.3)
    geomview-1.9.4-4.el5.2.ppc  requires  /bin/sh
    geomview-1.9.4-4.el5.2.ppc  requires  libICE.so.6
    geomview-1.9.4-4.el5.2.ppc  requires  libgcc_s.so.1(GCC_3.0)
    geomview-1.9.4-4.el5.2.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    geomview-1.9.4-4.el5.2.ppc  requires  libc.so.6(GLIBC_2.3.4)
    geomview-1.9.4-4.el5.2.ppc  requires  libSM.so.6
    geomview-1.9.4-4.el5.2.ppc  requires  libc.so.6
    geomview-1.9.4-4.el5.2.ppc  requires  libXext.so.6
    geos-2.2.3-3.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    geos-2.2.3-3.el5.ppc  requires  libstdc++.so.6
    geos-2.2.3-3.el5.ppc  requires  libgcc_s.so.1(GCC_4.0.0)
    geos-2.2.3-3.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    geos-2.2.3-3.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    geos-2.2.3-3.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    geos-2.2.3-3.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    geos-2.2.3-3.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    geos-2.2.3-3.el5.ppc  requires  rtld(GNU_HASH)
    geos-2.2.3-3.el5.ppc  requires  libm.so.6
    geos-2.2.3-3.el5.ppc  requires  /sbin/ldconfig
    geos-2.2.3-3.el5.ppc  requires  libgcc_s.so.1
    geos-2.2.3-3.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    geos-2.2.3-3.el5.ppc  requires  libc.so.6
    geos-devel-2.2.3-3.el5.ppc  requires  /bin/sh
    ggz-client-libs-0.0.14-6.el5.ppc  requires  libexpat.so.0
    ggz-client-libs-0.0.14-6.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    ggz-client-libs-0.0.14-6.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    ggz-client-libs-0.0.14-6.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    ggz-client-libs-0.0.14-6.el5.ppc  requires  rtld(GNU_HASH)
    ggz-client-libs-0.0.14-6.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    ggz-client-libs-0.0.14-6.el5.ppc  requires  /sbin/ldconfig
    ggz-client-libs-0.0.14-6.el5.ppc  requires  libc.so.6
    ggz-client-libs-0.0.14-6.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    ggz-client-libs-devel-0.0.14-6.el5.ppc  requires  rpm
    ghex-2.8.2-4.el5.ppc  requires  libglib-2.0.so.0
    ghex-2.8.2-4.el5.ppc  requires  libgnomeprintui-2-2.so.0
    ghex-2.8.2-4.el5.ppc  requires  libORBit-2.so.0
    ghex-2.8.2-4.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    ghex-2.8.2-4.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    ghex-2.8.2-4.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    ghex-2.8.2-4.el5.ppc  requires  rtld(GNU_HASH)
    ghex-2.8.2-4.el5.ppc  requires  libxml2.so.2
    ghex-2.8.2-4.el5.ppc  requires  libgdk_pixbuf-2.0.so.0
    ghex-2.8.2-4.el5.ppc  requires  /sbin/ldconfig
    ghex-2.8.2-4.el5.ppc  requires  libpangoft2-1.0.so.0
    ghex-2.8.2-4.el5.ppc  requires  libpthread.so.0
    ghex-2.8.2-4.el5.ppc  requires  libgnomevfs-2.so.0
    ghex-2.8.2-4.el5.ppc  requires  libpopt.so.0
    ghex-2.8.2-4.el5.ppc  requires  libgailutil.so.18
    ghex-2.8.2-4.el5.ppc  requires  libcairo.so.2
    ghex-2.8.2-4.el5.ppc  requires  libgnome-keyring.so.0
    ghex-2.8.2-4.el5.ppc  requires  libpangocairo-1.0.so.0
    ghex-2.8.2-4.el5.ppc  requires  libgdk-x11-2.0.so.0
    ghex-2.8.2-4.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    ghex-2.8.2-4.el5.ppc  requires  libart_lgpl_2.so.2
    ghex-2.8.2-4.el5.ppc  requires  libbonobo-2.so.0
    ghex-2.8.2-4.el5.ppc  requires  libz.so.1
    ghex-2.8.2-4.el5.ppc  requires  libbonobo-activation.so.4
    ghex-2.8.2-4.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    ghex-2.8.2-4.el5.ppc  requires  libgconf-2.so.4
    ghex-2.8.2-4.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    ghex-2.8.2-4.el5.ppc  requires  libbonoboui-2.so.0
    ghex-2.8.2-4.el5.ppc  requires  libgthread-2.0.so.0
    ghex-2.8.2-4.el5.ppc  requires  libgobject-2.0.so.0
    ghex-2.8.2-4.el5.ppc  requires  /bin/sh
    ghex-2.8.2-4.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    ghex-2.8.2-4.el5.ppc  requires  libgnomecanvas-2.so.0
    ghex-2.8.2-4.el5.ppc  requires  GConf2
    ghex-2.8.2-4.el5.ppc  requires  libpango-1.0.so.0
    ghex-2.8.2-4.el5.ppc  requires  scrollkeeper
    ghex-2.8.2-4.el5.ppc  requires  libICE.so.6
    ghex-2.8.2-4.el5.ppc  requires  libgnomeprint-2-2.so.0
    ghex-2.8.2-4.el5.ppc  requires  libgnomeui-2.so.0
    ghex-2.8.2-4.el5.ppc  requires  libatk-1.0.so.0
    ghex-2.8.2-4.el5.ppc  requires  libdl.so.2
    ghex-2.8.2-4.el5.ppc  requires  libm.so.6
    ghex-2.8.2-4.el5.ppc  requires  libgtk-x11-2.0.so.0
    ghex-2.8.2-4.el5.ppc  requires  libSM.so.6
    ghex-2.8.2-4.el5.ppc  requires  libgnome-2.so.0
    ghex-2.8.2-4.el5.ppc  requires  libc.so.6
    ghex-2.8.2-4.el5.ppc  requires  libgmodule-2.0.so.0
    ghex-devel-2.8.2-4.el5.ppc  requires  gail-devel
    ghex-devel-2.8.2-4.el5.ppc  requires  gtk2-devel
    ginac-1.4.1-1.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    ginac-1.4.1-1.el5.ppc  requires  /sbin/install-info
    ginac-1.4.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    ginac-1.4.1-1.el5.ppc  requires  libdl.so.2
    ginac-1.4.1-1.el5.ppc  requires  /sbin/ldconfig
    ginac-1.4.1-1.el5.ppc  requires  libgcc_s.so.1
    ginac-1.4.1-1.el5.ppc  requires  libstdc++.so.6
    ginac-1.4.1-1.el5.ppc  requires  libgmp.so.3
    ginac-1.4.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    ginac-1.4.1-1.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3.1)
    ginac-1.4.1-1.el5.ppc  requires  rtld(GNU_HASH)
    ginac-1.4.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    ginac-1.4.1-1.el5.ppc  requires  libdl.so.2(GLIBC_2.0)
    ginac-1.4.1-1.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    ginac-1.4.1-1.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    ginac-1.4.1-1.el5.ppc  requires  libm.so.6
    ginac-1.4.1-1.el5.ppc  requires  libdl.so.2(GLIBC_2.1)
    ginac-1.4.1-1.el5.ppc  requires  libc.so.6
    ginac-devel-1.4.1-1.el5.ppc  requires  pkgconfig
    ginac-devel-1.4.1-1.el5.ppc  requires  /bin/sh
    ginac-utils-1.4.1-1.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    ginac-utils-1.4.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    ginac-utils-1.4.1-1.el5.ppc  requires  /bin/sh
    ginac-utils-1.4.1-1.el5.ppc  requires  libdl.so.2
    ginac-utils-1.4.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    ginac-utils-1.4.1-1.el5.ppc  requires  libgcc_s.so.1
    ginac-utils-1.4.1-1.el5.ppc  requires  libstdc++.so.6
    ginac-utils-1.4.1-1.el5.ppc  requires  libgmp.so.3
    ginac-utils-1.4.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    ginac-utils-1.4.1-1.el5.ppc  requires  libreadline.so.5
    ginac-utils-1.4.1-1.el5.ppc  requires  libtermcap.so.2
    ginac-utils-1.4.1-1.el5.ppc  requires  rtld(GNU_HASH)
    ginac-utils-1.4.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    ginac-utils-1.4.1-1.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    ginac-utils-1.4.1-1.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    ginac-utils-1.4.1-1.el5.ppc  requires  libm.so.6
    ginac-utils-1.4.1-1.el5.ppc  requires  libc.so.6
    git-1.5.5.1-2.el5.ppc  requires  openssh-clients
    git-1.5.5.1-2.el5.ppc  requires  expat
    git-1.5.5.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    git-1.5.5.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.2.3)
    git-1.5.5.1-2.el5.ppc  requires  /bin/sh
    git-1.5.5.1-2.el5.ppc  requires  rtld(GNU_HASH)
    git-1.5.5.1-2.el5.ppc  requires  perl(lib)
    git-1.5.5.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    git-1.5.5.1-2.el5.ppc  requires  perl >= 0:5.006
    git-1.5.5.1-2.el5.ppc  requires  less
    git-1.5.5.1-2.el5.ppc  requires  rsync
    git-1.5.5.1-2.el5.ppc  requires  zlib >= 0:1.2
    git-1.5.5.1-2.el5.ppc  requires  libexpat.so.0
    git-1.5.5.1-2.el5.ppc  requires  perl(strict)
    git-1.5.5.1-2.el5.ppc  requires  libcrypto.so.6
    git-1.5.5.1-2.el5.ppc  requires  perl(warnings)


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]