[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

(10/32) Broken dependencies in EPEL - 2008-06-15



    git-1.5.5.1-2.el5.ppc  requires  curl
    git-1.5.5.1-2.el5.ppc  requires  perl(Getopt::Long)
    git-1.5.5.1-2.el5.ppc  requires  libz.so.1
    git-1.5.5.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    git-1.5.5.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    git-1.5.5.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    git-1.5.5.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    git-1.5.5.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.1)
    git-1.5.5.1-2.el5.ppc  requires  /usr/bin/perl
    git-1.5.5.1-2.el5.ppc  requires  libcurl.so.3
    git-1.5.5.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    git-1.5.5.1-2.el5.ppc  requires  libc.so.6
    git-cvs-1.5.5.1-2.el5.ppc  requires  perl(POSIX)
    git-cvs-1.5.5.1-2.el5.ppc  requires  perl(File::Basename)
    git-cvs-1.5.5.1-2.el5.ppc  requires  perl(Fcntl)
    git-cvs-1.5.5.1-2.el5.ppc  requires  perl(File::Spec)
    git-cvs-1.5.5.1-2.el5.ppc  requires  perl(Getopt::Long)
    git-cvs-1.5.5.1-2.el5.ppc  requires  perl(Time::Local)
    git-cvs-1.5.5.1-2.el5.ppc  requires  perl(DBI)
    git-cvs-1.5.5.1-2.el5.ppc  requires  perl(Getopt::Std)
    git-cvs-1.5.5.1-2.el5.ppc  requires  perl(File::Temp)
    git-cvs-1.5.5.1-2.el5.ppc  requires  perl(strict)
    git-cvs-1.5.5.1-2.el5.ppc  requires  perl(bytes)
    git-cvs-1.5.5.1-2.el5.ppc  requires  perl(IO::Pipe)
    git-cvs-1.5.5.1-2.el5.ppc  requires  perl(IO::Socket)
    git-cvs-1.5.5.1-2.el5.ppc  requires  perl(warnings)
    git-cvs-1.5.5.1-2.el5.ppc  requires  perl(IPC::Open2)
    git-cvs-1.5.5.1-2.el5.ppc  requires  perl(File::Path)
    git-cvs-1.5.5.1-2.el5.ppc  requires  perl(lib)
    git-cvs-1.5.5.1-2.el5.ppc  requires  /usr/bin/perl
    git-cvs-1.5.5.1-2.el5.ppc  requires  cvs
    git-cvs-1.5.5.1-2.el5.ppc  requires  perl(Data::Dumper)
    git-daemon-1.5.5.1-2.el5.ppc  requires  libcurl.so.3
    git-daemon-1.5.5.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.1)
    git-daemon-1.5.5.1-2.el5.ppc  requires  libz.so.1
    git-daemon-1.5.5.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    git-daemon-1.5.5.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    git-daemon-1.5.5.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    git-daemon-1.5.5.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    git-daemon-1.5.5.1-2.el5.ppc  requires  rtld(GNU_HASH)
    git-daemon-1.5.5.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    git-daemon-1.5.5.1-2.el5.ppc  requires  libcrypto.so.6
    git-daemon-1.5.5.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    git-daemon-1.5.5.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.2.3)
    git-daemon-1.5.5.1-2.el5.ppc  requires  libc.so.6
    git-email-1.5.5.1-2.el5.ppc  requires  perl(warnings)
    git-email-1.5.5.1-2.el5.ppc  requires  perl(Getopt::Long)
    git-email-1.5.5.1-2.el5.ppc  requires  /usr/bin/perl
    git-email-1.5.5.1-2.el5.ppc  requires  perl(Term::ANSIColor)
    git-email-1.5.5.1-2.el5.ppc  requires  perl(Term::ReadLine)
    git-email-1.5.5.1-2.el5.ppc  requires  perl(Sys::Hostname)
    git-email-1.5.5.1-2.el5.ppc  requires  perl(strict)
    git-email-1.5.5.1-2.el5.ppc  requires  perl(lib)
    git-email-1.5.5.1-2.el5.ppc  requires  perl(Data::Dumper)
    git-gui-1.5.5.1-2.el5.ppc  requires  tk >= 0:8.4
    git-gui-1.5.5.1-2.el5.ppc  requires  /bin/sh
    git-svn-1.5.5.1-2.el5.ppc  requires  perl(File::Basename)
    git-svn-1.5.5.1-2.el5.ppc  requires  perl(Fcntl)
    git-svn-1.5.5.1-2.el5.ppc  requires  perl(IPC::Open3)
    git-svn-1.5.5.1-2.el5.ppc  requires  perl(constant)
    git-svn-1.5.5.1-2.el5.ppc  requires  perl(SVN::Core)
    git-svn-1.5.5.1-2.el5.ppc  requires  perl(File::Copy)
    git-svn-1.5.5.1-2.el5.ppc  requires  subversion
    git-svn-1.5.5.1-2.el5.ppc  requires  perl(strict)
    git-svn-1.5.5.1-2.el5.ppc  requires  perl(Digest::MD5)
    git-svn-1.5.5.1-2.el5.ppc  requires  perl(SVN::Delta)
    git-svn-1.5.5.1-2.el5.ppc  requires  perl(vars)
    git-svn-1.5.5.1-2.el5.ppc  requires  perl(Getopt::Long)
    git-svn-1.5.5.1-2.el5.ppc  requires  perl(Carp)
    git-svn-1.5.5.1-2.el5.ppc  requires  perl(warnings)
    git-svn-1.5.5.1-2.el5.ppc  requires  perl(File::Path)
    git-svn-1.5.5.1-2.el5.ppc  requires  perl(lib)
    git-svn-1.5.5.1-2.el5.ppc  requires  perl(SVN::Ra)
    git-svn-1.5.5.1-2.el5.ppc  requires  /usr/bin/perl
    git-svn-1.5.5.1-2.el5.ppc  requires  perl(POSIX)
    git-svn-1.5.5.1-2.el5.ppc  requires  perl(IO::File)
    gitk-1.5.5.1-2.el5.ppc  requires  tk >= 0:8.4
    gitk-1.5.5.1-2.el5.ppc  requires  /bin/sh
    gitweb-1.5.5.1-2.el5.ppc  requires  /usr/bin/perl
    gitweb-1.5.5.1-2.el5.ppc  requires  perl(Encode)
    gitweb-1.5.5.1-2.el5.ppc  requires  perl(CGI::Util)
    gitweb-1.5.5.1-2.el5.ppc  requires  perl(warnings)
    gitweb-1.5.5.1-2.el5.ppc  requires  perl(constant)
    gitweb-1.5.5.1-2.el5.ppc  requires  perl(strict)
    gitweb-1.5.5.1-2.el5.ppc  requires  perl(File::Find)
    gitweb-1.5.5.1-2.el5.ppc  requires  perl(CGI)
    gitweb-1.5.5.1-2.el5.ppc  requires  perl(File::Basename)
    gitweb-1.5.5.1-2.el5.ppc  requires  perl(Fcntl)
    gitweb-1.5.5.1-2.el5.ppc  requires  perl(CGI::Carp)
    gkrellm-2.3.0-4.el5.1.ppc  requires  libcairo.so.2
    gkrellm-2.3.0-4.el5.1.ppc  requires  libgnutls.so.13(GNUTLS_1_3)
    gkrellm-2.3.0-4.el5.1.ppc  requires  libc.so.6(GLIBC_2.3)
    gkrellm-2.3.0-4.el5.1.ppc  requires  libc.so.6(GLIBC_2.1)
    gkrellm-2.3.0-4.el5.1.ppc  requires  libm.so.6(GLIBC_2.0)
    gkrellm-2.3.0-4.el5.1.ppc  requires  rtld(GNU_HASH)
    gkrellm-2.3.0-4.el5.1.ppc  requires  libgdk_pixbuf-2.0.so.0
    gkrellm-2.3.0-4.el5.1.ppc  requires  libc.so.6(GLIBC_2.4)
    gkrellm-2.3.0-4.el5.1.ppc  requires  libpthread.so.0
    gkrellm-2.3.0-4.el5.1.ppc  requires  libX11.so.6
    gkrellm-2.3.0-4.el5.1.ppc  requires  libgnutls-openssl.so.13
    gkrellm-2.3.0-4.el5.1.ppc  requires  libglib-2.0.so.0
    gkrellm-2.3.0-4.el5.1.ppc  requires  libgnutls.so.13
    gkrellm-2.3.0-4.el5.1.ppc  requires  libpangocairo-1.0.so.0
    gkrellm-2.3.0-4.el5.1.ppc  requires  libgdk-x11-2.0.so.0
    gkrellm-2.3.0-4.el5.1.ppc  requires  libgcrypt.so.11(GCRYPT_1.2)
    gkrellm-2.3.0-4.el5.1.ppc  requires  libgcrypt.so.11
    gkrellm-2.3.0-4.el5.1.ppc  requires  libc.so.6(GLIBC_2.2)
    gkrellm-2.3.0-4.el5.1.ppc  requires  libc.so.6(GLIBC_2.0)
    gkrellm-2.3.0-4.el5.1.ppc  requires  libgtk-x11-2.0.so.0
    gkrellm-2.3.0-4.el5.1.ppc  requires  libgthread-2.0.so.0
    gkrellm-2.3.0-4.el5.1.ppc  requires  libgobject-2.0.so.0
    gkrellm-2.3.0-4.el5.1.ppc  requires  /bin/sh
    gkrellm-2.3.0-4.el5.1.ppc  requires  libpthread.so.0(GLIBC_2.0)
    gkrellm-2.3.0-4.el5.1.ppc  requires  libpango-1.0.so.0
    gkrellm-2.3.0-4.el5.1.ppc  requires  libICE.so.6
    gkrellm-2.3.0-4.el5.1.ppc  requires  libatk-1.0.so.0
    gkrellm-2.3.0-4.el5.1.ppc  requires  libdl.so.2
    gkrellm-2.3.0-4.el5.1.ppc  requires  libm.so.6
    gkrellm-2.3.0-4.el5.1.ppc  requires  libc.so.6(GLIBC_2.3.4)
    gkrellm-2.3.0-4.el5.1.ppc  requires  libSM.so.6
    gkrellm-2.3.0-4.el5.1.ppc  requires  libc.so.6
    gkrellm-2.3.0-4.el5.1.ppc  requires  libgmodule-2.0.so.0
    gkrellm-daemon-2.3.0-4.el5.1.ppc  requires  libc.so.6(GLIBC_2.3)
    gkrellm-daemon-2.3.0-4.el5.1.ppc  requires  libc.so.6(GLIBC_2.1)
    gkrellm-daemon-2.3.0-4.el5.1.ppc  requires  /sbin/chkconfig
    gkrellm-daemon-2.3.0-4.el5.1.ppc  requires  rtld(GNU_HASH)
    gkrellm-daemon-2.3.0-4.el5.1.ppc  requires  libc.so.6(GLIBC_2.4)
    gkrellm-daemon-2.3.0-4.el5.1.ppc  requires  libpthread.so.0
    gkrellm-daemon-2.3.0-4.el5.1.ppc  requires  shadow-utils
    gkrellm-daemon-2.3.0-4.el5.1.ppc  requires  libglib-2.0.so.0
    gkrellm-daemon-2.3.0-4.el5.1.ppc  requires  libc.so.6(GLIBC_2.2)
    gkrellm-daemon-2.3.0-4.el5.1.ppc  requires  libc.so.6(GLIBC_2.0)
    gkrellm-daemon-2.3.0-4.el5.1.ppc  requires  /sbin/service
    gkrellm-daemon-2.3.0-4.el5.1.ppc  requires  libgthread-2.0.so.0
    gkrellm-daemon-2.3.0-4.el5.1.ppc  requires  /bin/sh
    gkrellm-daemon-2.3.0-4.el5.1.ppc  requires  libpthread.so.0(GLIBC_2.0)
    gkrellm-daemon-2.3.0-4.el5.1.ppc  requires  /bin/bash
    gkrellm-daemon-2.3.0-4.el5.1.ppc  requires  libdl.so.2
    gkrellm-daemon-2.3.0-4.el5.1.ppc  requires  libc.so.6(GLIBC_2.3.4)
    gkrellm-daemon-2.3.0-4.el5.1.ppc  requires  libc.so.6
    gkrellm-daemon-2.3.0-4.el5.1.ppc  requires  libgmodule-2.0.so.0
    gkrellm-devel-2.3.0-4.el5.1.ppc  requires  gtk2-devel
    gkrellm-freq-1.0-7.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    gkrellm-freq-1.0-7.el5.ppc  requires  rtld(GNU_HASH)
    gkrellm-freq-1.0-7.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    gkrellm-freq-1.0-7.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    gkrellm-freq-1.0-7.el5.ppc  requires  libc.so.6
    gkrellm-top-2.2.11-1.el5.ppc  requires  libglib-2.0.so.0
    gkrellm-top-2.2.11-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    gkrellm-top-2.2.11-1.el5.ppc  requires  rtld(GNU_HASH)
    gkrellm-top-2.2.11-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    gkrellm-top-2.2.11-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    gkrellm-top-2.2.11-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    gkrellm-top-2.2.11-1.el5.ppc  requires  libc.so.6
    gkrellm-volume-2.1.13-6.el5.ppc  requires  libcairo.so.2
    gkrellm-volume-2.1.13-6.el5.ppc  requires  libasound.so.2(ALSA_0.9)
    gkrellm-volume-2.1.13-6.el5.ppc  requires  libasound.so.2
    gkrellm-volume-2.1.13-6.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    gkrellm-volume-2.1.13-6.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    gkrellm-volume-2.1.13-6.el5.ppc  requires  rtld(GNU_HASH)
    gkrellm-volume-2.1.13-6.el5.ppc  requires  libgdk_pixbuf-2.0.so.0
    gkrellm-volume-2.1.13-6.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    gkrellm-volume-2.1.13-6.el5.ppc  requires  libgtk-x11-2.0.so.0
    gkrellm-volume-2.1.13-6.el5.ppc  requires  libglib-2.0.so.0
    gkrellm-volume-2.1.13-6.el5.ppc  requires  libpangocairo-1.0.so.0
    gkrellm-volume-2.1.13-6.el5.ppc  requires  libgdk-x11-2.0.so.0
    gkrellm-volume-2.1.13-6.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    gkrellm-volume-2.1.13-6.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    gkrellm-volume-2.1.13-6.el5.ppc  requires  libgobject-2.0.so.0
    gkrellm-volume-2.1.13-6.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    gkrellm-volume-2.1.13-6.el5.ppc  requires  libpango-1.0.so.0
    gkrellm-volume-2.1.13-6.el5.ppc  requires  libatk-1.0.so.0
    gkrellm-volume-2.1.13-6.el5.ppc  requires  libdl.so.2
    gkrellm-volume-2.1.13-6.el5.ppc  requires  libm.so.6
    gkrellm-volume-2.1.13-6.el5.ppc  requires  libc.so.6
    gkrellm-volume-2.1.13-6.el5.ppc  requires  libgmodule-2.0.so.0
    glibmm24-2.12.10-1.el5.ppc  requires  libgmodule-2.0.so.0
    glibmm24-2.12.10-1.el5.ppc  requires  libstdc++.so.6
    glibmm24-2.12.10-1.el5.ppc  requires  rtld(GNU_HASH)
    glibmm24-2.12.10-1.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    glibmm24-2.12.10-1.el5.ppc  requires  libglib-2.0.so.0
    glibmm24-2.12.10-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    glibmm24-2.12.10-1.el5.ppc  requires  libdl.so.2
    glibmm24-2.12.10-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    glibmm24-2.12.10-1.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    glibmm24-2.12.10-1.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    glibmm24-2.12.10-1.el5.ppc  requires  libgobject-2.0.so.0
    glibmm24-2.12.10-1.el5.ppc  requires  libm.so.6
    glibmm24-2.12.10-1.el5.ppc  requires  /sbin/ldconfig
    glibmm24-2.12.10-1.el5.ppc  requires  libgcc_s.so.1
    glibmm24-2.12.10-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    glibmm24-2.12.10-1.el5.ppc  requires  libc.so.6
    glibmm24-devel-2.12.10-1.el5.ppc  requires  glib2-devel
    glibmm24-devel-2.12.10-1.el5.ppc  requires  perl(strict)
    glibmm24-devel-2.12.10-1.el5.ppc  requires  perl(warnings)
    glibmm24-devel-2.12.10-1.el5.ppc  requires  perl(Exporter)
    glibmm24-devel-2.12.10-1.el5.ppc  requires  perl(XML::Parser)
    glibmm24-devel-2.12.10-1.el5.ppc  requires  /usr/bin/perl
    glpi-0.70.2-2.el5.noarch  requires  php-gd
    glpi-0.70.2-2.el5.noarch  requires  /bin/sh
    glpi-0.70.2-2.el5.noarch  requires  /sbin/service
    glpi-0.70.2-2.el5.noarch  requires  php-ldap
    glpi-0.70.2-2.el5.noarch  requires  php-xml
    glpi-0.70.2-2.el5.noarch  requires  /etc/logrotate.d
    glpi-0.70.2-2.el5.noarch  requires  httpd
    glpi-0.70.2-2.el5.noarch  requires  php-imap
    glpi-0.70.2-2.el5.noarch  requires  php
    glpi-0.70.2-2.el5.noarch  requires  php-mysql
    glpi-mass-ocs-import-1.1-1.el5.noarch  requires  /bin/sh
    glpi-mass-ocs-import-1.1-1.el5.noarch  requires  /bin/sh
    glpi-mass-ocs-import-1.1-1.el5.noarch  requires  /etc/cron.d
    glpk-4.20-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    glpk-4.20-2.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    glpk-4.20-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    glpk-4.20-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    glpk-4.20-2.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    glpk-4.20-2.el5.ppc  requires  rtld(GNU_HASH)
    glpk-4.20-2.el5.ppc  requires  libm.so.6
    glpk-4.20-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    glpk-4.20-2.el5.ppc  requires  /sbin/ldconfig
    glpk-4.20-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    glpk-4.20-2.el5.ppc  requires  libc.so.6
    glpk-utils-4.20-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    glpk-utils-4.20-2.el5.ppc  requires  rtld(GNU_HASH)
    glpk-utils-4.20-2.el5.ppc  requires  libm.so.6
    glpk-utils-4.20-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    glpk-utils-4.20-2.el5.ppc  requires  libc.so.6
    glump-0.9.11-3.el5.noarch  requires  mod_python
    glump-0.9.11-3.el5.noarch  requires  httpd
    glump-0.9.11-3.el5.noarch  requires  libxml2-python
    glump-0.9.11-3.el5.noarch  requires  /usr/bin/python
    glusterfs-libs-1.3.8-0.8.el5.ppc  requires  libc.so.6(GLIBC_2.3.2)
    glusterfs-libs-1.3.8-0.8.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    glusterfs-libs-1.3.8-0.8.el5.ppc  requires  libc.so.6(GLIBC_2.2.3)
    glusterfs-libs-1.3.8-0.8.el5.ppc  requires  rtld(GNU_HASH)
    glusterfs-libs-1.3.8-0.8.el5.ppc  requires  libibverbs.so.1(IBVERBS_1.0)
    glusterfs-libs-1.3.8-0.8.el5.ppc  requires  /sbin/ldconfig
    glusterfs-libs-1.3.8-0.8.el5.ppc  requires  libpthread.so.0(GLIBC_2.2)
    glusterfs-libs-1.3.8-0.8.el5.ppc  requires  libibverbs.so.1
    glusterfs-libs-1.3.8-0.8.el5.ppc  requires  libpthread.so.0
    glusterfs-libs-1.3.8-0.8.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    glusterfs-libs-1.3.8-0.8.el5.ppc  requires  libibverbs.so.1(IBVERBS_1.1)
    glusterfs-libs-1.3.8-0.8.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    glusterfs-libs-1.3.8-0.8.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    glusterfs-libs-1.3.8-0.8.el5.ppc  requires  libc.so.6(GLIBC_2.3.3)
    glusterfs-libs-1.3.8-0.8.el5.ppc  requires  libc.so.6(GLIBC_2.1.1)
    glusterfs-libs-1.3.8-0.8.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    glusterfs-libs-1.3.8-0.8.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    glusterfs-libs-1.3.8-0.8.el5.ppc  requires  libdl.so.2(GLIBC_2.0)
    glusterfs-libs-1.3.8-0.8.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    glusterfs-libs-1.3.8-0.8.el5.ppc  requires  libdl.so.2
    glusterfs-libs-1.3.8-0.8.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.2)
    glusterfs-libs-1.3.8-0.8.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    glusterfs-libs-1.3.8-0.8.el5.ppc  requires  libdl.so.2(GLIBC_2.1)
    glusterfs-libs-1.3.8-0.8.el5.ppc  requires  libc.so.6
    glusterfs-libs-1.3.8-0.8.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    glusterfs-server-1.3.8-0.8.el5.ppc  requires  libpthread.so.0(GLIBC_2.2)
    glusterfs-server-1.3.8-0.8.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    glusterfs-server-1.3.8-0.8.el5.ppc  requires  libpthread.so.0
    glusterfs-server-1.3.8-0.8.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    glusterfs-server-1.3.8-0.8.el5.ppc  requires  libdl.so.2
    glusterfs-server-1.3.8-0.8.el5.ppc  requires  /bin/sh
    glusterfs-server-1.3.8-0.8.el5.ppc  requires  /bin/sh
    glusterfs-server-1.3.8-0.8.el5.ppc  requires  rtld(GNU_HASH)
    glusterfs-server-1.3.8-0.8.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    glusterfs-server-1.3.8-0.8.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    glusterfs-server-1.3.8-0.8.el5.ppc  requires  libc.so.6
    glusterfs-server-1.3.8-0.8.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    glusterfs-server-1.3.8-0.8.el5.ppc  requires  libibverbs.so.1
    gmime-2.2.3-3.1.el5.ppc  requires  libgmodule-2.0.so.0
    gmime-2.2.3-3.1.el5.ppc  requires  libz.so.1
    gmime-2.2.3-3.1.el5.ppc  requires  libnsl.so.1
    gmime-2.2.3-3.1.el5.ppc  requires  libglib-2.0.so.0
    gmime-2.2.3-3.1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    gmime-2.2.3-3.1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    gmime-2.2.3-3.1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    gmime-2.2.3-3.1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    gmime-2.2.3-3.1.el5.ppc  requires  libgthread-2.0.so.0
    gmime-2.2.3-3.1.el5.ppc  requires  libdl.so.2
    gmime-2.2.3-3.1.el5.ppc  requires  libgobject-2.0.so.0
    gmime-2.2.3-3.1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    gmime-2.2.3-3.1.el5.ppc  requires  rtld(GNU_HASH)
    gmime-2.2.3-3.1.el5.ppc  requires  /sbin/ldconfig
    gmime-2.2.3-3.1.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    gmime-2.2.3-3.1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    gmime-2.2.3-3.1.el5.ppc  requires  libc.so.6
    gmime-2.2.3-3.1.el5.ppc  requires  libpthread.so.0
    gmime-devel-2.2.3-3.1.el5.ppc  requires  glib2-devel
    gmime-devel-2.2.3-3.1.el5.ppc  requires  /bin/sh
    gmrun-0.9.2-12.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    gmrun-0.9.2-12.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    gmrun-0.9.2-12.el5.ppc  requires  info
    gmrun-0.9.2-12.el5.ppc  requires  libgdk_pixbuf-2.0.so.0
    gmrun-0.9.2-12.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    gmrun-0.9.2-12.el5.ppc  requires  libgcc_s.so.1
    gmrun-0.9.2-12.el5.ppc  requires  libstdc++.so.6
    gmrun-0.9.2-12.el5.ppc  requires  libpopt.so.0
    gmrun-0.9.2-12.el5.ppc  requires  libgtk-x11-2.0.so.0
    gmrun-0.9.2-12.el5.ppc  requires  libcairo.so.2
    gmrun-0.9.2-12.el5.ppc  requires  libpangocairo-1.0.so.0
    gmrun-0.9.2-12.el5.ppc  requires  man
    gmrun-0.9.2-12.el5.ppc  requires  libgdk-x11-2.0.so.0
    gmrun-0.9.2-12.el5.ppc  requires  xterm
    gmrun-0.9.2-12.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    gmrun-0.9.2-12.el5.ppc  requires  libglib-2.0.so.0
    gmrun-0.9.2-12.el5.ppc  requires  libgobject-2.0.so.0
    gmrun-0.9.2-12.el5.ppc  requires  rtld(GNU_HASH)
    gmrun-0.9.2-12.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    gmrun-0.9.2-12.el5.ppc  requires  libpango-1.0.so.0
    gmrun-0.9.2-12.el5.ppc  requires  libatk-1.0.so.0
    gmrun-0.9.2-12.el5.ppc  requires  libdl.so.2
    gmrun-0.9.2-12.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    gmrun-0.9.2-12.el5.ppc  requires  libm.so.6
    gmrun-0.9.2-12.el5.ppc  requires  libc.so.6
    gmrun-0.9.2-12.el5.ppc  requires  libgmodule-2.0.so.0
    gnochm-0.9.11-2.el5.noarch  requires  gnome-python2-gconf
    gnochm-0.9.11-2.el5.noarch  requires  GConf2
    gnochm-0.9.11-2.el5.noarch  requires  yelp
    gnochm-0.9.11-2.el5.noarch  requires  gnome-python2-canvas
    gnochm-0.9.11-2.el5.noarch  requires  scrollkeeper
    gnochm-0.9.11-2.el5.noarch  requires  gnome-python2-gtkhtml2
    gnochm-0.9.11-2.el5.noarch  requires  /bin/sh
    gnochm-0.9.11-2.el5.noarch  requires  pygtk2-libglade
    gnochm-0.9.11-2.el5.noarch  requires  /usr/bin/python
    gnokii-0.6.25-2.el5.ppc  requires  libXpm.so.4
    gnokii-0.6.25-2.el5.ppc  requires  libusb-0.1.so.4
    gnokii-0.6.25-2.el5.ppc  requires  libX11.so.6
    gnokii-0.6.25-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    gnokii-0.6.25-2.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    gnokii-0.6.25-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    gnokii-0.6.25-2.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    gnokii-0.6.25-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    gnokii-0.6.25-2.el5.ppc  requires  /bin/sh
    gnokii-0.6.25-2.el5.ppc  requires  libbluetooth.so.2
    gnokii-0.6.25-2.el5.ppc  requires  rtld(GNU_HASH)
    gnokii-0.6.25-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    gnokii-0.6.25-2.el5.ppc  requires  /sbin/ldconfig
    gnokii-0.6.25-2.el5.ppc  requires  /usr/sbin/groupadd
    gnokii-0.6.25-2.el5.ppc  requires  libc.so.6
    gnokii-0.6.25-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    gnokii-devel-0.6.25-2.el5.ppc  requires  pkgconfig
    gnokii-smsd-0.6.25-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    gnokii-smsd-0.6.25-2.el5.ppc  requires  /bin/sh
    gnokii-smsd-0.6.25-2.el5.ppc  requires  /sbin/chkconfig
    gnokii-smsd-0.6.25-2.el5.ppc  requires  rtld(GNU_HASH)
    gnokii-smsd-0.6.25-2.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.2)
    gnokii-smsd-0.6.25-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    gnokii-smsd-0.6.25-2.el5.ppc  requires  libpthread.so.0
    gnokii-smsd-0.6.25-2.el5.ppc  requires  libglib-2.0.so.0
    gnokii-smsd-0.6.25-2.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    gnokii-smsd-0.6.25-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    gnokii-smsd-0.6.25-2.el5.ppc  requires  /usr/sbin/useradd
    gnokii-smsd-0.6.25-2.el5.ppc  requires  /bin/sh
    gnokii-smsd-0.6.25-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    gnokii-smsd-0.6.25-2.el5.ppc  requires  libgmodule-2.0.so.0
    gnokii-smsd-0.6.25-2.el5.ppc  requires  /bin/bash
    gnokii-smsd-0.6.25-2.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    gnokii-smsd-0.6.25-2.el5.ppc  requires  libdl.so.2
    gnokii-smsd-0.6.25-2.el5.ppc  requires  libc.so.6
    gnokii-smsd-0.6.25-2.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    gnokii-smsd-mysql-0.6.25-2.el5.ppc  requires  libnsl.so.1
    gnokii-smsd-mysql-0.6.25-2.el5.ppc  requires  libz.so.1
    gnokii-smsd-mysql-0.6.25-2.el5.ppc  requires  libm.so.6
    gnokii-smsd-mysql-0.6.25-2.el5.ppc  requires  libmysqlclient.so.15
    gnokii-smsd-mysql-0.6.25-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    gnokii-smsd-mysql-0.6.25-2.el5.ppc  requires  rtld(GNU_HASH)
    gnokii-smsd-mysql-0.6.25-2.el5.ppc  requires  libmysqlclient.so.15(libmysqlclient_15)
    gnokii-smsd-mysql-0.6.25-2.el5.ppc  requires  libssl.so.6
    gnokii-smsd-mysql-0.6.25-2.el5.ppc  requires  libcrypt.so.1
    gnokii-smsd-mysql-0.6.25-2.el5.ppc  requires  libcrypto.so.6
    gnokii-smsd-mysql-0.6.25-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    gnokii-smsd-mysql-0.6.25-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    gnokii-smsd-mysql-0.6.25-2.el5.ppc  requires  libc.so.6
    gnokii-smsd-mysql-0.6.25-2.el5.ppc  requires  libpthread.so.0
    gnokii-smsd-pgsql-0.6.25-2.el5.ppc  requires  libpq.so.4
    gnokii-smsd-pgsql-0.6.25-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    gnokii-smsd-pgsql-0.6.25-2.el5.ppc  requires  rtld(GNU_HASH)
    gnokii-smsd-pgsql-0.6.25-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    gnokii-smsd-pgsql-0.6.25-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    gnokii-smsd-pgsql-0.6.25-2.el5.ppc  requires  libc.so.6
    gnokii-smsd-pgsql-0.6.25-2.el5.ppc  requires  libpthread.so.0
    gnome-screensaver-frogs-0.2-3.el5.noarch  requires  gnome-screensaver
    gnucash-2.2.5-1.el5.ppc  requires  libglib-2.0.so.0
    gnucash-2.2.5-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    gnucash-2.2.5-1.el5.ppc  requires  libglade-2.0.so.0
    gnucash-2.2.5-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    gnucash-2.2.5-1.el5.ppc  requires  libpangoft2-1.0.so.0
    gnucash-2.2.5-1.el5.ppc  requires  libguile.so.17
    gnucash-2.2.5-1.el5.ppc  requires  libz.so.1
    gnucash-2.2.5-1.el5.ppc  requires  libbonobo-activation.so.4
    gnucash-2.2.5-1.el5.ppc  requires  libgobject-2.0.so.0
    gnucash-2.2.5-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    gnucash-2.2.5-1.el5.ppc  requires  libgnomecanvas-2.so.0
    gnucash-2.2.5-1.el5.ppc  requires  /usr/bin/perl
    gnucash-2.2.5-1.el5.ppc  requires  libm.so.6
    gnucash-2.2.5-1.el5.ppc  requires  libc.so.6
    gnucash-2.2.5-1.el5.ppc  requires  libgmodule-2.0.so.0
    gnucash-2.2.5-1.el5.ppc  requires  libORBit-2.so.0
    gnucash-2.2.5-1.el5.ppc  requires  rtld(GNU_HASH)
    gnucash-2.2.5-1.el5.ppc  requires  libgdk_pixbuf-2.0.so.0
    gnucash-2.2.5-1.el5.ppc  requires  libgnomevfs-2.so.0
    gnucash-2.2.5-1.el5.ppc  requires  perl(CPAN)
    gnucash-2.2.5-1.el5.ppc  requires  libgtk-x11-2.0.so.0
    gnucash-2.2.5-1.el5.ppc  requires  libm.so.6(GLIBC_2.1)
    gnucash-2.2.5-1.el5.ppc  requires  libpangocairo-1.0.so.0
    gnucash-2.2.5-1.el5.ppc  requires  libgdk-x11-2.0.so.0
    gnucash-2.2.5-1.el5.ppc  requires  libart_lgpl_2.so.2
    gnucash-2.2.5-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    gnucash-2.2.5-1.el5.ppc  requires  libgsf-1.so.114
    gnucash-2.2.5-1.el5.ppc  requires  libgnomeprint-2-2.so.0
    gnucash-2.2.5-1.el5.ppc  requires  libdl.so.2
    gnucash-2.2.5-1.el5.ppc  requires  libgnome-2.so.0
    gnucash-2.2.5-1.el5.ppc  requires  libgnomeprintui-2-2.so.0
    gnucash-2.2.5-1.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    gnucash-2.2.5-1.el5.ppc  requires  libxml2.so.2
    gnucash-2.2.5-1.el5.ppc  requires  /sbin/ldconfig
    gnucash-2.2.5-1.el5.ppc  requires  libpthread.so.0
    gnucash-2.2.5-1.el5.ppc  requires  libgnome-keyring.so.0
    gnucash-2.2.5-1.el5.ppc  requires  perl(strict)
    gnucash-2.2.5-1.el5.ppc  requires  libbonobo-2.so.0
    gnucash-2.2.5-1.el5.ppc  requires  perl(FileHandle)
    gnucash-2.2.5-1.el5.ppc  requires  libbonoboui-2.so.0
    gnucash-2.2.5-1.el5.ppc  requires  libgthread-2.0.so.0
    gnucash-2.2.5-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    gnucash-2.2.5-1.el5.ppc  requires  libpango-1.0.so.0
    gnucash-2.2.5-1.el5.ppc  requires  libICE.so.6
    gnucash-2.2.5-1.el5.ppc  requires  /bin/sh
    gnucash-2.2.5-1.el5.ppc  requires  /bin/sh
    gnucash-2.2.5-1.el5.ppc  requires  perl(English)
    gnucash-2.2.5-1.el5.ppc  requires  libpopt.so.0
    gnucash-2.2.5-1.el5.ppc  requires  libcairo.so.2
    gnucash-2.2.5-1.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    gnucash-2.2.5-1.el5.ppc  requires  libgconf-2.so.4
    gnucash-2.2.5-1.el5.ppc  requires  GConf2
    gnucash-2.2.5-1.el5.ppc  requires  libgnomeui-2.so.0
    gnucash-2.2.5-1.el5.ppc  requires  libatk-1.0.so.0
    gnucash-2.2.5-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    gnucash-2.2.5-1.el5.ppc  requires  libSM.so.6
    gnucash-2.2.5-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    gnucash-docs-2.2.0-1.el5.noarch  requires  yelp
    gnucash-docs-2.2.0-1.el5.noarch  requires  /bin/sh
    gnucash-docs-2.2.0-1.el5.noarch  requires  scrollkeeper >= 0:0.3.4
    gnucash-docs-2.2.0-1.el5.noarch  requires  /usr/bin/scrollkeeper-update
    gnupg2-2.0.8-1.el5.ppc  requires  libgssapi_krb5.so.2
    gnupg2-2.0.8-1.el5.ppc  requires  libcom_err.so.2
    gnupg2-2.0.8-1.el5.ppc  requires  /sbin/install-info
    gnupg2-2.0.8-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    gnupg2-2.0.8-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    gnupg2-2.0.8-1.el5.ppc  requires  /bin/sh
    gnupg2-2.0.8-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    gnupg2-2.0.8-1.el5.ppc  requires  libreadline.so.5
    gnupg2-2.0.8-1.el5.ppc  requires  libk5crypto.so.3
    gnupg2-2.0.8-1.el5.ppc  requires  libldap-2.3.so.0
    gnupg2-2.0.8-1.el5.ppc  requires  libusb-0.1.so.4
    gnupg2-2.0.8-1.el5.ppc  requires  fileutils
    gnupg2-2.0.8-1.el5.ppc  requires  libresolv.so.2
    gnupg2-2.0.8-1.el5.ppc  requires  libcrypto.so.6
    gnupg2-2.0.8-1.el5.ppc  requires  libgpg-error.so.0
    gnupg2-2.0.8-1.el5.ppc  requires  libresolv.so.2(GLIBC_2.2)
    gnupg2-2.0.8-1.el5.ppc  requires  libgcrypt.so.11(GCRYPT_1.2)
    gnupg2-2.0.8-1.el5.ppc  requires  libbz2.so.1
    gnupg2-2.0.8-1.el5.ppc  requires  libz.so.1
    gnupg2-2.0.8-1.el5.ppc  requires  libgcrypt.so.11
    gnupg2-2.0.8-1.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    gnupg2-2.0.8-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    gnupg2-2.0.8-1.el5.ppc  requires  libkrb5.so.3
    gnupg2-2.0.8-1.el5.ppc  requires  libssl.so.6
    gnupg2-2.0.8-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.3)
    gnupg2-2.0.8-1.el5.ppc  requires  rtld(GNU_HASH)
    gnupg2-2.0.8-1.el5.ppc  requires  /bin/sh
    gnupg2-2.0.8-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    gnupg2-2.0.8-1.el5.ppc  requires  libnsl.so.1
    gnupg2-2.0.8-1.el5.ppc  requires  util-linux
    gnupg2-2.0.8-1.el5.ppc  requires  libresolv.so.2(GLIBC_2.0)
    gnupg2-2.0.8-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.1)
    gnupg2-2.0.8-1.el5.ppc  requires  libdl.so.2(GLIBC_2.0)
    gnupg2-2.0.8-1.el5.ppc  requires  libcurl.so.3
    gnupg2-2.0.8-1.el5.ppc  requires  libdl.so.2
    gnupg2-2.0.8-1.el5.ppc  requires  libidn.so.11
    gnupg2-2.0.8-1.el5.ppc  requires  libtermcap.so.2
    gnupg2-2.0.8-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    gnupg2-2.0.8-1.el5.ppc  requires  libdl.so.2(GLIBC_2.1)
    gnupg2-2.0.8-1.el5.ppc  requires  libc.so.6
    gnustep-make-1.12.0-5.el5.1.ppc  requires  /bin/csh
    gnustep-make-1.12.0-5.el5.1.ppc  requires  /bin/echo
    gnustep-make-1.12.0-5.el5.1.ppc  requires  libc.so.6(GLIBC_2.0)
    gnustep-make-1.12.0-5.el5.1.ppc  requires  libc.so.6(GLIBC_2.3)
    gnustep-make-1.12.0-5.el5.1.ppc  requires  /bin/sh
    gnustep-make-1.12.0-5.el5.1.ppc  requires  rtld(GNU_HASH)
    gnustep-make-1.12.0-5.el5.1.ppc  requires  libc.so.6(GLIBC_2.3.4)
    gnustep-make-1.12.0-5.el5.1.ppc  requires  libc.so.6(GLIBC_2.4)
    gnustep-make-1.12.0-5.el5.1.ppc  requires  libc.so.6
    gobby-0.4.4-1.el5.ppc  requires  libglib-2.0.so.0
    gobby-0.4.4-1.el5.ppc  requires  libORBit-2.so.0
    gobby-0.4.4-1.el5.ppc  requires  /bin/sh
    gobby-0.4.4-1.el5.ppc  requires  libdl.so.2
    gobby-0.4.4-1.el5.ppc  requires  libxml2.so.2
    gobby-0.4.4-1.el5.ppc  requires  libgdk_pixbuf-2.0.so.0
    gobby-0.4.4-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    gobby-0.4.4-1.el5.ppc  requires  libgcc_s.so.1
    gobby-0.4.4-1.el5.ppc  requires  libavahi-client.so.3
    gobby-0.4.4-1.el5.ppc  requires  libstdc++.so.6
    gobby-0.4.4-1.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    gobby-0.4.4-1.el5.ppc  requires  libgnomevfs-2.so.0
    gobby-0.4.4-1.el5.ppc  requires  libgtk-x11-2.0.so.0
    gobby-0.4.4-1.el5.ppc  requires  libcairo.so.2
    gobby-0.4.4-1.el5.ppc  requires  libavahi-common.so.3
    gobby-0.4.4-1.el5.ppc  requires  libgnutls.so.13
    gobby-0.4.4-1.el5.ppc  requires  libpangocairo-1.0.so.0
    gobby-0.4.4-1.el5.ppc  requires  libgdk-x11-2.0.so.0
    gobby-0.4.4-1.el5.ppc  requires  libart_lgpl_2.so.2
    gobby-0.4.4-1.el5.ppc  requires  libz.so.1
    gobby-0.4.4-1.el5.ppc  requires  libgconf-2.so.4
    gobby-0.4.4-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    gobby-0.4.4-1.el5.ppc  requires  desktop-file-utils
    gobby-0.4.4-1.el5.ppc  requires  libgthread-2.0.so.0
    gobby-0.4.4-1.el5.ppc  requires  libgobject-2.0.so.0
    gobby-0.4.4-1.el5.ppc  requires  rtld(GNU_HASH)
    gobby-0.4.4-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    gobby-0.4.4-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    gobby-0.4.4-1.el5.ppc  requires  libavahi-glib.so.1
    gobby-0.4.4-1.el5.ppc  requires  libpango-1.0.so.0
    gobby-0.4.4-1.el5.ppc  requires  libgtksourceview-1.0.so.0
    gobby-0.4.4-1.el5.ppc  requires  libgnomeprint-2-2.so.0
    gobby-0.4.4-1.el5.ppc  requires  libatk-1.0.so.0
    gobby-0.4.4-1.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    gobby-0.4.4-1.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    gobby-0.4.4-1.el5.ppc  requires  libm.so.6
    gobby-0.4.4-1.el5.ppc  requires  libpthread.so.0
    gobby-0.4.4-1.el5.ppc  requires  libc.so.6
    gobby-0.4.4-1.el5.ppc  requires  libgmodule-2.0.so.0
    goffice-0.2.2-1.el5.ppc  requires  libglib-2.0.so.0
    goffice-0.2.2-1.el5.ppc  requires  libgsf-gnome-1.so.114
    goffice-0.2.2-1.el5.ppc  requires  libORBit-2.so.0
    goffice-0.2.2-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    goffice-0.2.2-1.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    goffice-0.2.2-1.el5.ppc  requires  rtld(GNU_HASH)
    goffice-0.2.2-1.el5.ppc  requires  libglade-2.0.so.0
    goffice-0.2.2-1.el5.ppc  requires  libgdk_pixbuf-2.0.so.0
    goffice-0.2.2-1.el5.ppc  requires  /sbin/ldconfig
    goffice-0.2.2-1.el5.ppc  requires  libpangoft2-1.0.so.0
    goffice-0.2.2-1.el5.ppc  requires  libXrender.so.1
    goffice-0.2.2-1.el5.ppc  requires  libpthread.so.0
    goffice-0.2.2-1.el5.ppc  requires  libgnomevfs-2.so.0
    goffice-0.2.2-1.el5.ppc  requires  libpopt.so.0
    goffice-0.2.2-1.el5.ppc  requires  libgtk-x11-2.0.so.0
    goffice-0.2.2-1.el5.ppc  requires  libcairo.so.2
    goffice-0.2.2-1.el5.ppc  requires  libgnome-keyring.so.0
    goffice-0.2.2-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    goffice-0.2.2-1.el5.ppc  requires  libpangocairo-1.0.so.0
    goffice-0.2.2-1.el5.ppc  requires  libgdk-x11-2.0.so.0
    goffice-0.2.2-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    goffice-0.2.2-1.el5.ppc  requires  libart_lgpl_2.so.2
    goffice-0.2.2-1.el5.ppc  requires  libbonobo-2.so.0
    goffice-0.2.2-1.el5.ppc  requires  libz.so.1
    goffice-0.2.2-1.el5.ppc  requires  libbonobo-activation.so.4
    goffice-0.2.2-1.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    goffice-0.2.2-1.el5.ppc  requires  libgconf-2.so.4
    goffice-0.2.2-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    goffice-0.2.2-1.el5.ppc  requires  libgsf-1.so.114
    goffice-0.2.2-1.el5.ppc  requires  libbonoboui-2.so.0
    goffice-0.2.2-1.el5.ppc  requires  libgthread-2.0.so.0
    goffice-0.2.2-1.el5.ppc  requires  libgobject-2.0.so.0
    goffice-0.2.2-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    goffice-0.2.2-1.el5.ppc  requires  libgnomecanvas-2.so.0
    goffice-0.2.2-1.el5.ppc  requires  libgmodule-2.0.so.0
    goffice-0.2.2-1.el5.ppc  requires  libpango-1.0.so.0
    goffice-0.2.2-1.el5.ppc  requires  libICE.so.6
    goffice-0.2.2-1.el5.ppc  requires  libgnomeprint-2-2.so.0
    goffice-0.2.2-1.el5.ppc  requires  libgnomeui-2.so.0
    goffice-0.2.2-1.el5.ppc  requires  libatk-1.0.so.0
    goffice-0.2.2-1.el5.ppc  requires  libdl.so.2
    goffice-0.2.2-1.el5.ppc  requires  libm.so.6(GLIBC_2.4)
    goffice-0.2.2-1.el5.ppc  requires  libm.so.6
    goffice-0.2.2-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    goffice-0.2.2-1.el5.ppc  requires  libSM.so.6
    goffice-0.2.2-1.el5.ppc  requires  libgnome-2.so.0
    goffice-0.2.2-1.el5.ppc  requires  libc.so.6
    goffice-0.2.2-1.el5.ppc  requires  libXext.so.6
    goffice-0.2.2-1.el5.ppc  requires  libxml2.so.2
    goffice-devel-0.2.2-1.el5.ppc  requires  libgnomeui-devel >= 0:2.0.0
    goffice-devel-0.2.2-1.el5.ppc  requires  libgnomeprint22-devel >= 0:2.8.2
    goffice-devel-0.2.2-1.el5.ppc  requires  libgsf-devel >= 0:1.13.3
    gparted-0.3.3-4.el5.ppc  requires  libcairo.so.2
    gparted-0.3.3-4.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    gparted-0.3.3-4.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    gparted-0.3.3-4.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    gparted-0.3.3-4.el5.ppc  requires  libdl.so.2
    gparted-0.3.3-4.el5.ppc  requires  libgdk_pixbuf-2.0.so.0
    gparted-0.3.3-4.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    gparted-0.3.3-4.el5.ppc  requires  libgcc_s.so.1
    gparted-0.3.3-4.el5.ppc  requires  libstdc++.so.6
    gparted-0.3.3-4.el5.ppc  requires  libgcc_s.so.1(GLIBC_2.0)
    gparted-0.3.3-4.el5.ppc  requires  libgtk-x11-2.0.so.0
    gparted-0.3.3-4.el5.ppc  requires  libglib-2.0.so.0
    gparted-0.3.3-4.el5.ppc  requires  libpangocairo-1.0.so.0
    gparted-0.3.3-4.el5.ppc  requires  libuuid.so.1
    gparted-0.3.3-4.el5.ppc  requires  libgdk-x11-2.0.so.0
    gparted-0.3.3-4.el5.ppc  requires  libparted-1.8.so.0
    gparted-0.3.3-4.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    gparted-0.3.3-4.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    gparted-0.3.3-4.el5.ppc  requires  libgthread-2.0.so.0
    gparted-0.3.3-4.el5.ppc  requires  libgobject-2.0.so.0
    gparted-0.3.3-4.el5.ppc  requires  rtld(GNU_HASH)
    gparted-0.3.3-4.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    gparted-0.3.3-4.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    gparted-0.3.3-4.el5.ppc  requires  libpango-1.0.so.0
    gparted-0.3.3-4.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    gparted-0.3.3-4.el5.ppc  requires  libatk-1.0.so.0
    gparted-0.3.3-4.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    gparted-0.3.3-4.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    gparted-0.3.3-4.el5.ppc  requires  libm.so.6
    gparted-0.3.3-4.el5.ppc  requires  libpthread.so.0
    gparted-0.3.3-4.el5.ppc  requires  libc.so.6
    gparted-0.3.3-4.el5.ppc  requires  libgmodule-2.0.so.0
    gperiodic-2.0.10-1.el5.ppc  requires  libglib-2.0.so.0
    gperiodic-2.0.10-1.el5.ppc  requires  libpangocairo-1.0.so.0
    gperiodic-2.0.10-1.el5.ppc  requires  libpango-1.0.so.0
    gperiodic-2.0.10-1.el5.ppc  requires  libgtk-x11-2.0.so.0
    gperiodic-2.0.10-1.el5.ppc  requires  libcairo.so.2
    gperiodic-2.0.10-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    gperiodic-2.0.10-1.el5.ppc  requires  libatk-1.0.so.0
    gperiodic-2.0.10-1.el5.ppc  requires  libdl.so.2
    gperiodic-2.0.10-1.el5.ppc  requires  rtld(GNU_HASH)
    gperiodic-2.0.10-1.el5.ppc  requires  libgobject-2.0.so.0
    gperiodic-2.0.10-1.el5.ppc  requires  libgdk_pixbuf-2.0.so.0
    gperiodic-2.0.10-1.el5.ppc  requires  libm.so.6
    gperiodic-2.0.10-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    gperiodic-2.0.10-1.el5.ppc  requires  libgdk-x11-2.0.so.0
    gperiodic-2.0.10-1.el5.ppc  requires  libc.so.6
    gperiodic-2.0.10-1.el5.ppc  requires  libgmodule-2.0.so.0
    gpgme-1.1.5-4.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    gpgme-1.1.5-4.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    gpgme-1.1.5-4.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    gpgme-1.1.5-4.el5.ppc  requires  rtld(GNU_HASH)
    gpgme-1.1.5-4.el5.ppc  requires  /sbin/ldconfig
    gpgme-1.1.5-4.el5.ppc  requires  libpthread.so.0(GLIBC_2.2)
    gpgme-1.1.5-4.el5.ppc  requires  libpthread.so.0
    gpgme-1.1.5-4.el5.ppc  requires  libgpg-error.so.0
    gpgme-1.1.5-4.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    gpgme-1.1.5-4.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    gpgme-1.1.5-4.el5.ppc  requires  gnupg
    gpgme-1.1.5-4.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    gpgme-1.1.5-4.el5.ppc  requires  libnsl.so.1
    gpgme-1.1.5-4.el5.ppc  requires  libdl.so.2
    gpgme-1.1.5-4.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    gpgme-1.1.5-4.el5.ppc  requires  libc.so.6
    gpgme-1.1.5-4.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    gpgme-devel-1.1.5-4.el5.ppc  requires  /sbin/install-info
    gpgme-devel-1.1.5-4.el5.ppc  requires  /bin/sh
    gpgme-devel-1.1.5-4.el5.ppc  requires  /bin/sh
    gpgme-devel-1.1.5-4.el5.ppc  requires  libgpg-error-devel
    gpsbabel-1.3.3-1.el5.ppc  requires  libz.so.1
    gpsbabel-1.3.3-1.el5.ppc  requires  libusb-0.1.so.4
    gpsbabel-1.3.3-1.el5.ppc  requires  libexpat.so.0
    gpsbabel-1.3.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    gpsbabel-1.3.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    gpsbabel-1.3.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    gpsbabel-1.3.3-1.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    gpsbabel-1.3.3-1.el5.ppc  requires  rtld(GNU_HASH)
    gpsbabel-1.3.3-1.el5.ppc  requires  libm.so.6
    gpsbabel-1.3.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    gpsbabel-1.3.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    gpsbabel-1.3.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    gpsbabel-1.3.3-1.el5.ppc  requires  libc.so.6
    gqview-2.0.4-2.el5.ppc  requires  libglib-2.0.so.0
    gqview-2.0.4-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    gqview-2.0.4-2.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    gqview-2.0.4-2.el5.ppc  requires  rtld(GNU_HASH)
    gqview-2.0.4-2.el5.ppc  requires  libgdk_pixbuf-2.0.so.0
    gqview-2.0.4-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    gqview-2.0.4-2.el5.ppc  requires  libgtk-x11-2.0.so.0
    gqview-2.0.4-2.el5.ppc  requires  libcairo.so.2
    gqview-2.0.4-2.el5.ppc  requires  libpangocairo-1.0.so.0
    gqview-2.0.4-2.el5.ppc  requires  libgdk-x11-2.0.so.0
    gqview-2.0.4-2.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    gqview-2.0.4-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    gqview-2.0.4-2.el5.ppc  requires  desktop-file-utils
    gqview-2.0.4-2.el5.ppc  requires  libgobject-2.0.so.0
    gqview-2.0.4-2.el5.ppc  requires  /bin/sh
    gqview-2.0.4-2.el5.ppc  requires  libpango-1.0.so.0


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]