[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

(13/32) Broken dependencies in EPEL - 2008-06-15



    java-1.6.0-openjdk-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libX11.so.6
    java-1.6.0-openjdk-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libpthread.so.0(GLIBC_2.2.3)
    java-1.6.0-openjdk-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libc.so.6(GLIBC_2.2.4)
    java-1.6.0-openjdk-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libjpeg = 0:6b
    java-1.6.0-openjdk-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libpthread.so.0
    java-1.6.0-openjdk-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libXi.so.6
    java-1.6.0-openjdk-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  ld.so.1(GLIBC_2.3)
    java-1.6.0-openjdk-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libz.so.1
    java-1.6.0-openjdk-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libjpeg.so.62
    java-1.6.0-openjdk-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libc.so.6(GLIBC_2.2)
    java-1.6.0-openjdk-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libc.so.6(GLIBC_2.0)
    java-1.6.0-openjdk-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  ld.so.1
    java-1.6.0-openjdk-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libgcc_s.so.1(GCC_3.3.1)
    java-1.6.0-openjdk-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libgif.so.4
    java-1.6.0-openjdk-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  rtld(GNU_HASH)
    java-1.6.0-openjdk-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  /bin/sh
    java-1.6.0-openjdk-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libc.so.6(GLIBC_2.1.3)
    java-1.6.0-openjdk-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libnsl.so.1
    java-1.6.0-openjdk-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libpthread.so.0(GLIBC_2.0)
    java-1.6.0-openjdk-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libc.so.6(GLIBC_2.1.1)
    java-1.6.0-openjdk-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libdl.so.2(GLIBC_2.0)
    java-1.6.0-openjdk-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libgcc_s.so.1(GCC_3.3)
    java-1.6.0-openjdk-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  openssl
    java-1.6.0-openjdk-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libpthread.so.0(GLIBC_2.1)
    java-1.6.0-openjdk-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libdl.so.2
    java-1.6.0-openjdk-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  ld.so.1(GLIBC_2.1)
    java-1.6.0-openjdk-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  /usr/sbin/alternatives
    java-1.6.0-openjdk-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libm.so.6
    java-1.6.0-openjdk-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libc.so.6(GLIBC_2.3.4)
    java-1.6.0-openjdk-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libdl.so.2(GLIBC_2.1)
    java-1.6.0-openjdk-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libc.so.6
    java-1.6.0-openjdk-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libXext.so.6
    java-1.6.0-openjdk-demo-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libc.so.6(GLIBC_2.3)
    java-1.6.0-openjdk-demo-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  /bin/sh
    java-1.6.0-openjdk-demo-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libdl.so.2
    java-1.6.0-openjdk-demo-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libc.so.6(GLIBC_2.4)
    java-1.6.0-openjdk-demo-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libgcc_s.so.1
    java-1.6.0-openjdk-demo-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libpthread.so.0
    java-1.6.0-openjdk-demo-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  ld.so.1
    java-1.6.0-openjdk-demo-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libgcc_s.so.1(GCC_4.2.0)
    java-1.6.0-openjdk-demo-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libgcc_s.so.1(GCC_3.3)
    java-1.6.0-openjdk-demo-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  ld.so.1(GLIBC_2.3)
    java-1.6.0-openjdk-demo-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libc.so.6(GLIBC_2.0)
    java-1.6.0-openjdk-demo-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libc.so.6(GLIBC_2.1.3)
    java-1.6.0-openjdk-demo-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libnsl.so.1
    java-1.6.0-openjdk-demo-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libdl.so.2(GLIBC_2.0)
    java-1.6.0-openjdk-demo-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libgcc_s.so.1(GCC_3.0)
    java-1.6.0-openjdk-demo-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  rtld(GNU_HASH)
    java-1.6.0-openjdk-demo-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libc.so.6(GLIBC_2.3.4)
    java-1.6.0-openjdk-demo-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libdl.so.2(GLIBC_2.1)
    java-1.6.0-openjdk-demo-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libc.so.6
    java-1.6.0-openjdk-demo-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libpthread.so.0(GLIBC_2.0)
    java-1.6.0-openjdk-devel-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libc.so.6(GLIBC_2.3)
    java-1.6.0-openjdk-devel-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libc.so.6(GLIBC_2.1)
    java-1.6.0-openjdk-devel-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  /bin/sh
    java-1.6.0-openjdk-devel-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libgcc_s.so.1(GCC_3.0)
    java-1.6.0-openjdk-devel-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libc.so.6(GLIBC_2.4)
    java-1.6.0-openjdk-devel-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libgcc_s.so.1
    java-1.6.0-openjdk-devel-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libpthread.so.0
    java-1.6.0-openjdk-devel-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  ld.so.1
    java-1.6.0-openjdk-devel-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libgcc_s.so.1(GCC_4.2.0)
    java-1.6.0-openjdk-devel-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libgcc_s.so.1(GCC_3.3)
    java-1.6.0-openjdk-devel-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  ld.so.1(GLIBC_2.3)
    java-1.6.0-openjdk-devel-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libz.so.1
    java-1.6.0-openjdk-devel-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libc.so.6(GLIBC_2.0)
    java-1.6.0-openjdk-devel-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  rtld(GNU_HASH)
    java-1.6.0-openjdk-devel-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  /bin/sh
    java-1.6.0-openjdk-devel-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libdl.so.2(GLIBC_2.0)
    java-1.6.0-openjdk-devel-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libX11.so.6
    java-1.6.0-openjdk-devel-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libpthread.so.0(GLIBC_2.1)
    java-1.6.0-openjdk-devel-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libdl.so.2
    java-1.6.0-openjdk-devel-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  /usr/sbin/alternatives
    java-1.6.0-openjdk-devel-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libc.so.6(GLIBC_2.3.4)
    java-1.6.0-openjdk-devel-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libdl.so.2(GLIBC_2.1)
    java-1.6.0-openjdk-devel-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libc.so.6
    java-1.6.0-openjdk-devel-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libpthread.so.0(GLIBC_2.0)
    java-1.6.0-openjdk-javadoc-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  /usr/sbin/alternatives
    java-1.6.0-openjdk-javadoc-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  /bin/sh
    java-1.6.0-openjdk-plugin-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libglib-2.0.so.0
    java-1.6.0-openjdk-plugin-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libnspr4.so
    java-1.6.0-openjdk-plugin-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libplds4.so
    java-1.6.0-openjdk-plugin-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    java-1.6.0-openjdk-plugin-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  /bin/sh
    java-1.6.0-openjdk-plugin-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  rtld(GNU_HASH)
    java-1.6.0-openjdk-plugin-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libxpcom.so
    java-1.6.0-openjdk-plugin-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libgdk_pixbuf-2.0.so.0
    java-1.6.0-openjdk-plugin-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libgcc_s.so.1
    java-1.6.0-openjdk-plugin-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libpthread.so.0
    java-1.6.0-openjdk-plugin-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libstdc++.so.6
    java-1.6.0-openjdk-plugin-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libgtk-x11-2.0.so.0
    java-1.6.0-openjdk-plugin-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libcairo.so.2
    java-1.6.0-openjdk-plugin-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libpango-1.0.so.0
    java-1.6.0-openjdk-plugin-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libpangocairo-1.0.so.0
    java-1.6.0-openjdk-plugin-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libgdk-x11-2.0.so.0
    java-1.6.0-openjdk-plugin-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libpthread.so.0(GLIBC_2.0)
    java-1.6.0-openjdk-plugin-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libc.so.6(GLIBC_2.0)
    java-1.6.0-openjdk-plugin-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libgthread-2.0.so.0
    java-1.6.0-openjdk-plugin-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libgobject-2.0.so.0
    java-1.6.0-openjdk-plugin-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libc.so.6(GLIBC_2.1.3)
    java-1.6.0-openjdk-plugin-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libplc4.so
    java-1.6.0-openjdk-plugin-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libdl.so.2(GLIBC_2.0)
    java-1.6.0-openjdk-plugin-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libatk-1.0.so.0
    java-1.6.0-openjdk-plugin-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libdl.so.2
    java-1.6.0-openjdk-plugin-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  /usr/lib/mozilla/plugins
    java-1.6.0-openjdk-plugin-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  /usr/sbin/alternatives
    java-1.6.0-openjdk-plugin-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libm.so.6
    java-1.6.0-openjdk-plugin-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libc.so.6
    java-1.6.0-openjdk-plugin-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libgmodule-2.0.so.0
    java-clearsilver-0.10.4-4.el5.ppc  requires  libc.so.6(GLIBC_2.3.2)
    java-clearsilver-0.10.4-4.el5.ppc  requires  libz.so.1
    java-clearsilver-0.10.4-4.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    java-clearsilver-0.10.4-4.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    java-clearsilver-0.10.4-4.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    java-clearsilver-0.10.4-4.el5.ppc  requires  rtld(GNU_HASH)
    java-clearsilver-0.10.4-4.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    java-clearsilver-0.10.4-4.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    java-clearsilver-0.10.4-4.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    java-clearsilver-0.10.4-4.el5.ppc  requires  libc.so.6
    javasqlite-20080420-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    javasqlite-20080420-1.el5.ppc  requires  rtld(GNU_HASH)
    javasqlite-20080420-1.el5.ppc  requires  libsqlite3.so.0
    javasqlite-20080420-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    javasqlite-20080420-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    javasqlite-20080420-1.el5.ppc  requires  libc.so.6
    jhead-2.7-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    jhead-2.7-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    jhead-2.7-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    jhead-2.7-1.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    jhead-2.7-1.el5.ppc  requires  rtld(GNU_HASH)
    jhead-2.7-1.el5.ppc  requires  libm.so.6
    jhead-2.7-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    jhead-2.7-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    jhead-2.7-1.el5.ppc  requires  libc.so.6
    jigdo-0.7.3-4.el5.ppc  requires  libcairo.so.2
    jigdo-0.7.3-4.el5.ppc  requires  libcom_err.so.2
    jigdo-0.7.3-4.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    jigdo-0.7.3-4.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    jigdo-0.7.3-4.el5.ppc  requires  /bin/sh
    jigdo-0.7.3-4.el5.ppc  requires  libdl.so.2
    jigdo-0.7.3-4.el5.ppc  requires  libgdk_pixbuf-2.0.so.0
    jigdo-0.7.3-4.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    jigdo-0.7.3-4.el5.ppc  requires  libgcc_s.so.1
    jigdo-0.7.3-4.el5.ppc  requires  libk5crypto.so.3
    jigdo-0.7.3-4.el5.ppc  requires  libstdc++.so.6
    jigdo-0.7.3-4.el5.ppc  requires  libgcc_s.so.1(GLIBC_2.0)
    jigdo-0.7.3-4.el5.ppc  requires  libgssapi_krb5.so.2
    jigdo-0.7.3-4.el5.ppc  requires  libgtk-x11-2.0.so.0
    jigdo-0.7.3-4.el5.ppc  requires  libglib-2.0.so.0
    jigdo-0.7.3-4.el5.ppc  requires  libresolv.so.2
    jigdo-0.7.3-4.el5.ppc  requires  libcrypto.so.6
    jigdo-0.7.3-4.el5.ppc  requires  libgdk-x11-2.0.so.0
    jigdo-0.7.3-4.el5.ppc  requires  libbz2.so.1
    jigdo-0.7.3-4.el5.ppc  requires  libz.so.1
    jigdo-0.7.3-4.el5.ppc  requires  libpangocairo-1.0.so.0
    jigdo-0.7.3-4.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    jigdo-0.7.3-4.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    jigdo-0.7.3-4.el5.ppc  requires  libkrb5.so.3
    jigdo-0.7.3-4.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3.1)
    jigdo-0.7.3-4.el5.ppc  requires  libssl.so.6
    jigdo-0.7.3-4.el5.ppc  requires  libgobject-2.0.so.0
    jigdo-0.7.3-4.el5.ppc  requires  libdb-4.3.so
    jigdo-0.7.3-4.el5.ppc  requires  rtld(GNU_HASH)
    jigdo-0.7.3-4.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    jigdo-0.7.3-4.el5.ppc  requires  wget
    jigdo-0.7.3-4.el5.ppc  requires  libpango-1.0.so.0
    jigdo-0.7.3-4.el5.ppc  requires  libcurl.so.3
    jigdo-0.7.3-4.el5.ppc  requires  libatk-1.0.so.0
    jigdo-0.7.3-4.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    jigdo-0.7.3-4.el5.ppc  requires  libidn.so.11
    jigdo-0.7.3-4.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    jigdo-0.7.3-4.el5.ppc  requires  libm.so.6
    jigdo-0.7.3-4.el5.ppc  requires  libc.so.6
    jigdo-0.7.3-4.el5.ppc  requires  libgmodule-2.0.so.0
    kaffeine-0.8.5-4.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    kaffeine-0.8.5-4.el5.ppc  requires  libgstreamer-0.10.so.0
    kaffeine-0.8.5-4.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    kaffeine-0.8.5-4.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    kaffeine-0.8.5-4.el5.ppc  requires  rtld(GNU_HASH)
    kaffeine-0.8.5-4.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    kaffeine-0.8.5-4.el5.ppc  requires  libgcc_s.so.1
    kaffeine-0.8.5-4.el5.ppc  requires  libkparts.so.2
    kaffeine-0.8.5-4.el5.ppc  requires  libpthread.so.0
    kaffeine-0.8.5-4.el5.ppc  requires  libstdc++.so.6
    kaffeine-0.8.5-4.el5.ppc  requires  libXtst.so.6
    kaffeine-0.8.5-4.el5.ppc  requires  libgcc_s.so.1(GLIBC_2.0)
    kaffeine-0.8.5-4.el5.ppc  requires  libX11.so.6
    kaffeine-0.8.5-4.el5.ppc  requires  libglib-2.0.so.0
    kaffeine-0.8.5-4.el5.ppc  requires  libXinerama.so.1
    kaffeine-0.8.5-4.el5.ppc  requires  libgstinterfaces-0.10.so.0
    kaffeine-0.8.5-4.el5.ppc  requires  libkdecore.so.4
    kaffeine-0.8.5-4.el5.ppc  requires  libqt-mt.so.3
    kaffeine-0.8.5-4.el5.ppc  requires  libcdda_interface.so.0
    kaffeine-0.8.5-4.el5.ppc  requires  libogg.so.0
    kaffeine-0.8.5-4.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    kaffeine-0.8.5-4.el5.ppc  requires  libkio.so.4
    kaffeine-0.8.5-4.el5.ppc  requires  libgobject-2.0.so.0
    kaffeine-0.8.5-4.el5.ppc  requires  /bin/sh
    kaffeine-0.8.5-4.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    kaffeine-0.8.5-4.el5.ppc  requires  libvorbis.so.0
    kaffeine-0.8.5-4.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    kaffeine-0.8.5-4.el5.ppc  requires  libDCOP.so.4
    kaffeine-0.8.5-4.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    kaffeine-0.8.5-4.el5.ppc  requires  libcdda_paranoia.so.0
    kaffeine-0.8.5-4.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    kaffeine-0.8.5-4.el5.ppc  requires  libvorbisenc.so.2
    kaffeine-0.8.5-4.el5.ppc  requires  libm.so.6
    kaffeine-0.8.5-4.el5.ppc  requires  libkhtml.so.4
    kaffeine-0.8.5-4.el5.ppc  requires  libc.so.6
    kaffeine-0.8.5-4.el5.ppc  requires  libXext.so.6
    kaffeine-0.8.5-4.el5.ppc  requires  libkdeui.so.4
    kaffeine-devel-0.8.5-4.el5.ppc  requires  kdelibs-devel
    kannel-1.4.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.2)
    kannel-1.4.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    kannel-1.4.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    kannel-1.4.1-2.el5.ppc  requires  /bin/sh
    kannel-1.4.1-2.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    kannel-1.4.1-2.el5.ppc  requires  rtld(GNU_HASH)
    kannel-1.4.1-2.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.2)
    kannel-1.4.1-2.el5.ppc  requires  libxml2.so.2
    kannel-1.4.1-2.el5.ppc  requires  libsqlite3.so.0
    kannel-1.4.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    kannel-1.4.1-2.el5.ppc  requires  libpthread.so.0(GLIBC_2.2)
    kannel-1.4.1-2.el5.ppc  requires  libpthread.so.0
    kannel-1.4.1-2.el5.ppc  requires  libresolv.so.2
    kannel-1.4.1-2.el5.ppc  requires  libcrypto.so.6
    kannel-1.4.1-2.el5.ppc  requires  libpcre.so.0
    kannel-1.4.1-2.el5.ppc  requires  librt.so.1
    kannel-1.4.1-2.el5.ppc  requires  libz.so.1
    kannel-1.4.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    kannel-1.4.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    kannel-1.4.1-2.el5.ppc  requires  libssl.so.6
    kannel-1.4.1-2.el5.ppc  requires  /bin/sh
    kannel-1.4.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    kannel-1.4.1-2.el5.ppc  requires  libnsl.so.1
    kannel-1.4.1-2.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    kannel-1.4.1-2.el5.ppc  requires  libm.so.6
    kannel-1.4.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    kannel-1.4.1-2.el5.ppc  requires  libc.so.6
    kannel-1.4.1-2.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    kasablanca-0.4.0.2-10.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    kasablanca-0.4.0.2-10.el5.ppc  requires  libpng12.so.0
    kasablanca-0.4.0.2-10.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    kasablanca-0.4.0.2-10.el5.ppc  requires  rtld(GNU_HASH)
    kasablanca-0.4.0.2-10.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    kasablanca-0.4.0.2-10.el5.ppc  requires  libgcc_s.so.1
    kasablanca-0.4.0.2-10.el5.ppc  requires  libXrender.so.1
    kasablanca-0.4.0.2-10.el5.ppc  requires  libpthread.so.0
    kasablanca-0.4.0.2-10.el5.ppc  requires  libstdc++.so.6
    kasablanca-0.4.0.2-10.el5.ppc  requires  libgcc_s.so.1(GLIBC_2.0)
    kasablanca-0.4.0.2-10.el5.ppc  requires  libX11.so.6
    kasablanca-0.4.0.2-10.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    kasablanca-0.4.0.2-10.el5.ppc  requires  libresolv.so.2
    kasablanca-0.4.0.2-10.el5.ppc  requires  libkdecore.so.4
    kasablanca-0.4.0.2-10.el5.ppc  requires  libcrypto.so.6
    kasablanca-0.4.0.2-10.el5.ppc  requires  libart_lgpl_2.so.2
    kasablanca-0.4.0.2-10.el5.ppc  requires  libz.so.1
    kasablanca-0.4.0.2-10.el5.ppc  requires  libqt-mt.so.3
    kasablanca-0.4.0.2-10.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    kasablanca-0.4.0.2-10.el5.ppc  requires  libssl.so.6
    kasablanca-0.4.0.2-10.el5.ppc  requires  /bin/sh
    kasablanca-0.4.0.2-10.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    kasablanca-0.4.0.2-10.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    kasablanca-0.4.0.2-10.el5.ppc  requires  libICE.so.6
    kasablanca-0.4.0.2-10.el5.ppc  requires  libDCOP.so.4
    kasablanca-0.4.0.2-10.el5.ppc  requires  libdl.so.2
    kasablanca-0.4.0.2-10.el5.ppc  requires  libidn.so.11
    kasablanca-0.4.0.2-10.el5.ppc  requires  libkdefx.so.4
    kasablanca-0.4.0.2-10.el5.ppc  requires  libutil.so.1
    kasablanca-0.4.0.2-10.el5.ppc  requires  libm.so.6
    kasablanca-0.4.0.2-10.el5.ppc  requires  libSM.so.6
    kasablanca-0.4.0.2-10.el5.ppc  requires  libc.so.6
    kasablanca-0.4.0.2-10.el5.ppc  requires  libXext.so.6
    kasablanca-0.4.0.2-10.el5.ppc  requires  libkdeui.so.4
    kbanking-2.2.9-2.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    kbanking-2.2.9-2.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    kbanking-2.2.9-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    kbanking-2.2.9-2.el5.ppc  requires  rtld(GNU_HASH)
    kbanking-2.2.9-2.el5.ppc  requires  /sbin/ldconfig
    kbanking-2.2.9-2.el5.ppc  requires  libgcc_s.so.1
    kbanking-2.2.9-2.el5.ppc  requires  libstdc++.so.6
    kbanking-2.2.9-2.el5.ppc  requires  libkdecore.so.4
    kbanking-2.2.9-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    kbanking-2.2.9-2.el5.ppc  requires  libkio.so.4
    kbanking-2.2.9-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    kbanking-2.2.9-2.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    kbanking-2.2.9-2.el5.ppc  requires  libm.so.6
    kbanking-2.2.9-2.el5.ppc  requires  libc.so.6
    kbanking-2.2.9-2.el5.ppc  requires  libkdeui.so.4
    kbanking-devel-2.2.9-2.el5.ppc  requires  pkgconfig
    kbanking-devel-2.2.9-2.el5.ppc  requires  /bin/sh
    kcbench-0.1-2.1.el5.noarch  requires  /bin/bash
    kcbench-0.1-2.1.el5.noarch  requires  gcc
    kcbench-0.1-2.1.el5.noarch  requires  /usr/bin/bc
    kcbench-0.1-2.1.el5.noarch  requires  make
    kcbench-0.1-2.1.el5.noarch  requires  /usr/bin/time
    kcbench-0.1-2.1.el5.noarch  requires  binutils
    kcbench-data-2.6.20-0.1.el5-2.noarch  requires  /usr/bin/perl
    kcbench-data-2.6.20-0.1.el5-2.noarch  requires  /bin/bash
    kcbench-data-2.6.20-0.1.el5-2.noarch  requires  gcc
    kcbench-data-2.6.20-0.1.el5-2.noarch  requires  /usr/bin/env
    kcbench-data-2.6.20-0.1.el5-2.noarch  requires  /bin/sh
    kcbench-data-2.6.20-0.1.el5-2.noarch  requires  make
    kcbench-data-2.6.20-0.1.el5-2.noarch  requires  perl(File::Find)
    kcbench-data-2.6.20-0.1.el5-2.noarch  requires  /usr/bin/python
    kcbench-data-2.6.20-0.1.el5-2.noarch  requires  perl(strict)
    kcbench-data-2.6.20-0.1.el5-2.noarch  requires  binutils
    kcbench-data-2.6.20-0.1.el5-2.noarch  requires  perl >= 1:5
    kchmviewer-3.1-1.el5.5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    kchmviewer-3.1-1.el5.5.ppc  requires  libpng12.so.0
    kchmviewer-3.1-1.el5.5.ppc  requires  /bin/sh
    kchmviewer-3.1-1.el5.5.ppc  requires  libacl.so.1
    kchmviewer-3.1-1.el5.5.ppc  requires  rtld(GNU_HASH)
    kchmviewer-3.1-1.el5.5.ppc  requires  libc.so.6(GLIBC_2.4)
    kchmviewer-3.1-1.el5.5.ppc  requires  libgcc_s.so.1
    kchmviewer-3.1-1.el5.5.ppc  requires  libkparts.so.2
    kchmviewer-3.1-1.el5.5.ppc  requires  libXrender.so.1
    kchmviewer-3.1-1.el5.5.ppc  requires  libpthread.so.0
    kchmviewer-3.1-1.el5.5.ppc  requires  libpcreposix.so.0
    kchmviewer-3.1-1.el5.5.ppc  requires  libattr.so.1
    kchmviewer-3.1-1.el5.5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    kchmviewer-3.1-1.el5.5.ppc  requires  libX11.so.6
    kchmviewer-3.1-1.el5.5.ppc  requires  libresolv.so.2
    kchmviewer-3.1-1.el5.5.ppc  requires  libkdeprint.so.4
    kchmviewer-3.1-1.el5.5.ppc  requires  libkdecore.so.4
    kchmviewer-3.1-1.el5.5.ppc  requires  libqt-mt.so.3
    kchmviewer-3.1-1.el5.5.ppc  requires  libart_lgpl_2.so.2
    kchmviewer-3.1-1.el5.5.ppc  requires  libz.so.1
    kchmviewer-3.1-1.el5.5.ppc  requires  libpcre.so.0
    kchmviewer-3.1-1.el5.5.ppc  requires  libstdc++.so.6
    kchmviewer-3.1-1.el5.5.ppc  requires  libc.so.6(GLIBC_2.0)
    kchmviewer-3.1-1.el5.5.ppc  requires  libkio.so.4
    kchmviewer-3.1-1.el5.5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    kchmviewer-3.1-1.el5.5.ppc  requires  libkutils.so.1
    kchmviewer-3.1-1.el5.5.ppc  requires  libkdesu.so.4
    kchmviewer-3.1-1.el5.5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    kchmviewer-3.1-1.el5.5.ppc  requires  libICE.so.6
    kchmviewer-3.1-1.el5.5.ppc  requires  libDCOP.so.4
    kchmviewer-3.1-1.el5.5.ppc  requires  libdl.so.2
    kchmviewer-3.1-1.el5.5.ppc  requires  libidn.so.11
    kchmviewer-3.1-1.el5.5.ppc  requires  libkdefx.so.4
    kchmviewer-3.1-1.el5.5.ppc  requires  libutil.so.1
    kchmviewer-3.1-1.el5.5.ppc  requires  libm.so.6
    kchmviewer-3.1-1.el5.5.ppc  requires  libSM.so.6
    kchmviewer-3.1-1.el5.5.ppc  requires  libjpeg.so.62
    kchmviewer-3.1-1.el5.5.ppc  requires  libkjs.so.1
    kchmviewer-3.1-1.el5.5.ppc  requires  libkhtml.so.4
    kchmviewer-3.1-1.el5.5.ppc  requires  libc.so.6
    kchmviewer-3.1-1.el5.5.ppc  requires  libXext.so.6
    kchmviewer-3.1-1.el5.5.ppc  requires  libkdeui.so.4
    kchmviewer-3.1-1.el5.5.ppc  requires  libkwalletclient.so.1
    kflickr-0.8-3.el5.ppc  requires  libkparts.so.2
    kflickr-0.8-3.el5.ppc  requires  libstdc++.so.6
    kflickr-0.8-3.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    kflickr-0.8-3.el5.ppc  requires  libDCOP.so.4
    kflickr-0.8-3.el5.ppc  requires  kdebase >= 0:3.4
    kflickr-0.8-3.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    kflickr-0.8-3.el5.ppc  requires  libkio.so.4
    kflickr-0.8-3.el5.ppc  requires  /bin/sh
    kflickr-0.8-3.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    kflickr-0.8-3.el5.ppc  requires  rtld(GNU_HASH)
    kflickr-0.8-3.el5.ppc  requires  libm.so.6
    kflickr-0.8-3.el5.ppc  requires  libkdecore.so.4
    kflickr-0.8-3.el5.ppc  requires  libqt-mt.so.3
    kflickr-0.8-3.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    kflickr-0.8-3.el5.ppc  requires  libgcc_s.so.1
    kflickr-0.8-3.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    kflickr-0.8-3.el5.ppc  requires  libc.so.6
    kflickr-0.8-3.el5.ppc  requires  libkdeui.so.4
    kile-2.0-1.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    kile-2.0-1.el5.ppc  requires  /bin/sh
    kile-2.0-1.el5.ppc  requires  rtld(GNU_HASH)
    kile-2.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    kile-2.0-1.el5.ppc  requires  libkparts.so.2
    kile-2.0-1.el5.ppc  requires  libpthread.so.0
    kile-2.0-1.el5.ppc  requires  libstdc++.so.6
    kile-2.0-1.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    kile-2.0-1.el5.ppc  requires  libkdecore.so.4
    kile-2.0-1.el5.ppc  requires  libqt-mt.so.3
    kile-2.0-1.el5.ppc  requires  libkatepartinterfaces.so.0
    kile-2.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    kile-2.0-1.el5.ppc  requires  libkio.so.4
    kile-2.0-1.el5.ppc  requires  libktexteditor.so.0
    kile-2.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    kile-2.0-1.el5.ppc  requires  tetex-latex
    kile-2.0-1.el5.ppc  requires  /usr/bin/perl
    kile-2.0-1.el5.ppc  requires  perl(POSIX)
    kile-2.0-1.el5.ppc  requires  libDCOP.so.4
    kile-2.0-1.el5.ppc  requires  libkdefx.so.4
    kile-2.0-1.el5.ppc  requires  libkjs.so.1
    kile-2.0-1.el5.ppc  requires  libkhtml.so.4
    kile-2.0-1.el5.ppc  requires  libc.so.6
    kile-2.0-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    kile-2.0-1.el5.ppc  requires  libkdeui.so.4
    kmplayer-0.10.0c-2.el5.ppc  requires  libglib-2.0.so.0
    kmplayer-0.10.0c-2.el5.ppc  requires  libpng12.so.0
    kmplayer-0.10.0c-2.el5.ppc  requires  libgstreamer-0.10.so.0
    kmplayer-0.10.0c-2.el5.ppc  requires  /bin/sh
    kmplayer-0.10.0c-2.el5.ppc  requires  libacl.so.1
    kmplayer-0.10.0c-2.el5.ppc  requires  libdbus-1.so.3
    kmplayer-0.10.0c-2.el5.ppc  requires  libpthread.so.0
    kmplayer-0.10.0c-2.el5.ppc  requires  libgdk_pixbuf-2.0.so.0
    kmplayer-0.10.0c-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    kmplayer-0.10.0c-2.el5.ppc  requires  libgcc_s.so.1
    kmplayer-0.10.0c-2.el5.ppc  requires  libkparts.so.2
    kmplayer-0.10.0c-2.el5.ppc  requires  libXrender.so.1
    kmplayer-0.10.0c-2.el5.ppc  requires  libdbus-glib-1.so.2
    kmplayer-0.10.0c-2.el5.ppc  requires  libattr.so.1
    kmplayer-0.10.0c-2.el5.ppc  requires  libgcc_s.so.1(GLIBC_2.0)
    kmplayer-0.10.0c-2.el5.ppc  requires  libX11.so.6
    kmplayer-0.10.0c-2.el5.ppc  requires  libgtk-x11-2.0.so.0
    kmplayer-0.10.0c-2.el5.ppc  requires  libcairo.so.2
    kmplayer-0.10.0c-2.el5.ppc  requires  libkmediaplayer.so.0
    kmplayer-0.10.0c-2.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    kmplayer-0.10.0c-2.el5.ppc  requires  libgstinterfaces-0.10.so.0
    kmplayer-0.10.0c-2.el5.ppc  requires  libresolv.so.2
    kmplayer-0.10.0c-2.el5.ppc  requires  libkdecore.so.4
    kmplayer-0.10.0c-2.el5.ppc  requires  libpangocairo-1.0.so.0
    kmplayer-0.10.0c-2.el5.ppc  requires  libgdk-x11-2.0.so.0
    kmplayer-0.10.0c-2.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    kmplayer-0.10.0c-2.el5.ppc  requires  libart_lgpl_2.so.2
    kmplayer-0.10.0c-2.el5.ppc  requires  libkdefx.so.4
    kmplayer-0.10.0c-2.el5.ppc  requires  libz.so.1
    kmplayer-0.10.0c-2.el5.ppc  requires  libqt-mt.so.3
    kmplayer-0.10.0c-2.el5.ppc  requires  libstdc++.so.6
    kmplayer-0.10.0c-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    kmplayer-0.10.0c-2.el5.ppc  requires  libkio.so.4
    kmplayer-0.10.0c-2.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    kmplayer-0.10.0c-2.el5.ppc  requires  libXv.so.1
    kmplayer-0.10.0c-2.el5.ppc  requires  libgobject-2.0.so.0
    kmplayer-0.10.0c-2.el5.ppc  requires  rtld(GNU_HASH)
    kmplayer-0.10.0c-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    kmplayer-0.10.0c-2.el5.ppc  requires  libkutils.so.1
    kmplayer-0.10.0c-2.el5.ppc  requires  libkdesu.so.4
    kmplayer-0.10.0c-2.el5.ppc  requires  libgmodule-2.0.so.0
    kmplayer-0.10.0c-2.el5.ppc  requires  libpango-1.0.so.0
    kmplayer-0.10.0c-2.el5.ppc  requires  libICE.so.6
    kmplayer-0.10.0c-2.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    kmplayer-0.10.0c-2.el5.ppc  requires  libDCOP.so.4
    kmplayer-0.10.0c-2.el5.ppc  requires  libatk-1.0.so.0
    kmplayer-0.10.0c-2.el5.ppc  requires  libdl.so.2
    kmplayer-0.10.0c-2.el5.ppc  requires  libidn.so.11
    kmplayer-0.10.0c-2.el5.ppc  requires  libgthread-2.0.so.0
    kmplayer-0.10.0c-2.el5.ppc  requires  libutil.so.1
    kmplayer-0.10.0c-2.el5.ppc  requires  libm.so.6
    kmplayer-0.10.0c-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    kmplayer-0.10.0c-2.el5.ppc  requires  libSM.so.6
    kmplayer-0.10.0c-2.el5.ppc  requires  libc.so.6
    kmplayer-0.10.0c-2.el5.ppc  requires  libXext.so.6
    kmplayer-0.10.0c-2.el5.ppc  requires  libkdeui.so.4
    kmplayer-0.10.0c-2.el5.ppc  requires  libkwalletclient.so.1
    kmymoney2-0.8.9-1.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    kmymoney2-0.8.9-1.el5.ppc  requires  libpng12.so.0
    kmymoney2-0.8.9-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    kmymoney2-0.8.9-1.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    kmymoney2-0.8.9-1.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    kmymoney2-0.8.9-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    kmymoney2-0.8.9-1.el5.ppc  requires  libgcc_s.so.1
    kmymoney2-0.8.9-1.el5.ppc  requires  libXrender.so.1
    kmymoney2-0.8.9-1.el5.ppc  requires  libpthread.so.0
    kmymoney2-0.8.9-1.el5.ppc  requires  libstdc++.so.6
    kmymoney2-0.8.9-1.el5.ppc  requires  libgcc_s.so.1(GLIBC_2.0)
    kmymoney2-0.8.9-1.el5.ppc  requires  libkabc.so.1
    kmymoney2-0.8.9-1.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    kmymoney2-0.8.9-1.el5.ppc  requires  libresolv.so.2
    kmymoney2-0.8.9-1.el5.ppc  requires  libkdecore.so.4
    kmymoney2-0.8.9-1.el5.ppc  requires  libart_lgpl_2.so.2
    kmymoney2-0.8.9-1.el5.ppc  requires  libgcc_s.so.1(GCC_4.1.0)
    kmymoney2-0.8.9-1.el5.ppc  requires  libz.so.1
    kmymoney2-0.8.9-1.el5.ppc  requires  libqt-mt.so.3
    kmymoney2-0.8.9-1.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    kmymoney2-0.8.9-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    kmymoney2-0.8.9-1.el5.ppc  requires  libkio.so.4
    kmymoney2-0.8.9-1.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3.1)
    kmymoney2-0.8.9-1.el5.ppc  requires  rtld(GNU_HASH)
    kmymoney2-0.8.9-1.el5.ppc  requires  /bin/sh
    kmymoney2-0.8.9-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    kmymoney2-0.8.9-1.el5.ppc  requires  libX11.so.6
    kmymoney2-0.8.9-1.el5.ppc  requires  libICE.so.6
    kmymoney2-0.8.9-1.el5.ppc  requires  libDCOP.so.4
    kmymoney2-0.8.9-1.el5.ppc  requires  libdl.so.2
    kmymoney2-0.8.9-1.el5.ppc  requires  libidn.so.11
    kmymoney2-0.8.9-1.el5.ppc  requires  libkdefx.so.4
    kmymoney2-0.8.9-1.el5.ppc  requires  libutil.so.1
    kmymoney2-0.8.9-1.el5.ppc  requires  libm.so.6
    kmymoney2-0.8.9-1.el5.ppc  requires  libSM.so.6
    kmymoney2-0.8.9-1.el5.ppc  requires  libkhtml.so.4
    kmymoney2-0.8.9-1.el5.ppc  requires  libc.so.6
    kmymoney2-0.8.9-1.el5.ppc  requires  libXext.so.6
    kmymoney2-0.8.9-1.el5.ppc  requires  libkdeui.so.4
    kmymoney2-libs-0.8.9-1.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    kmymoney2-libs-0.8.9-1.el5.ppc  requires  libstdc++.so.6
    kmymoney2-libs-0.8.9-1.el5.ppc  requires  libgcc_s.so.1(GLIBC_2.0)
    kmymoney2-libs-0.8.9-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    kmymoney2-libs-0.8.9-1.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    kmymoney2-libs-0.8.9-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    kmymoney2-libs-0.8.9-1.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    kmymoney2-libs-0.8.9-1.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    kmymoney2-libs-0.8.9-1.el5.ppc  requires  rtld(GNU_HASH)
    kmymoney2-libs-0.8.9-1.el5.ppc  requires  libm.so.6
    kmymoney2-libs-0.8.9-1.el5.ppc  requires  /sbin/ldconfig
    kmymoney2-libs-0.8.9-1.el5.ppc  requires  libgcc_s.so.1
    kmymoney2-libs-0.8.9-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    kmymoney2-libs-0.8.9-1.el5.ppc  requires  libc.so.6
    kmymoney2-libs-0.8.9-1.el5.ppc  requires  libm.so.6(GLIBC_2.1)
    kodos-2.4.9-4.el5.noarch  requires  PyQt
    kodos-2.4.9-4.el5.noarch  requires  /usr/bin/env
    kodos-2.4.9-4.el5.noarch  requires  /usr/bin/python
    kodos-2.4.9-4.el5.noarch  requires  python(abi) = 0:2.4
    konversation-1.0.1-3.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    konversation-1.0.1-3.el5.ppc  requires  libpng12.so.0
    konversation-1.0.1-3.el5.ppc  requires  libkresources.so.1
    konversation-1.0.1-3.el5.ppc  requires  /usr/bin/env
    konversation-1.0.1-3.el5.ppc  requires  /bin/sh
    konversation-1.0.1-3.el5.ppc  requires  /bin/sh
    konversation-1.0.1-3.el5.ppc  requires  libacl.so.1
    konversation-1.0.1-3.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    konversation-1.0.1-3.el5.ppc  requires  libkabc.so.1
    konversation-1.0.1-3.el5.ppc  requires  perl(CGI)
    konversation-1.0.1-3.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    konversation-1.0.1-3.el5.ppc  requires  libgcc_s.so.1
    konversation-1.0.1-3.el5.ppc  requires  libXrender.so.1
    konversation-1.0.1-3.el5.ppc  requires  libpthread.so.0
    konversation-1.0.1-3.el5.ppc  requires  libvcard.so.0
    konversation-1.0.1-3.el5.ppc  requires  libstdc++.so.6
    konversation-1.0.1-3.el5.ppc  requires  libkimproxy.so.0
    konversation-1.0.1-3.el5.ppc  requires  libattr.so.1
    konversation-1.0.1-3.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    konversation-1.0.1-3.el5.ppc  requires  libX11.so.6
    konversation-1.0.1-3.el5.ppc  requires  libresolv.so.2
    konversation-1.0.1-3.el5.ppc  requires  perl(strict)
    konversation-1.0.1-3.el5.ppc  requires  libkdecore.so.4
    konversation-1.0.1-3.el5.ppc  requires  libqt-mt.so.3
    konversation-1.0.1-3.el5.ppc  requires  libart_lgpl_2.so.2
    konversation-1.0.1-3.el5.ppc  requires  perl(Getopt::Long)
    konversation-1.0.1-3.el5.ppc  requires  libz.so.1
    konversation-1.0.1-3.el5.ppc  requires  perl(warnings)
    konversation-1.0.1-3.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    konversation-1.0.1-3.el5.ppc  requires  libkio.so.4
    konversation-1.0.1-3.el5.ppc  requires  rtld(GNU_HASH)
    konversation-1.0.1-3.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    konversation-1.0.1-3.el5.ppc  requires  /bin/bash
    konversation-1.0.1-3.el5.ppc  requires  libkdesu.so.4
    konversation-1.0.1-3.el5.ppc  requires  /usr/bin/perl
    konversation-1.0.1-3.el5.ppc  requires  kdebase >= 0:3.4
    konversation-1.0.1-3.el5.ppc  requires  libICE.so.6
    konversation-1.0.1-3.el5.ppc  requires  libDCOP.so.4
    konversation-1.0.1-3.el5.ppc  requires  libdl.so.2
    konversation-1.0.1-3.el5.ppc  requires  libidn.so.11
    konversation-1.0.1-3.el5.ppc  requires  libkdefx.so.4
    konversation-1.0.1-3.el5.ppc  requires  libutil.so.1
    konversation-1.0.1-3.el5.ppc  requires  libm.so.6
    konversation-1.0.1-3.el5.ppc  requires  libSM.so.6
    konversation-1.0.1-3.el5.ppc  requires  libc.so.6
    konversation-1.0.1-3.el5.ppc  requires  libXext.so.6
    konversation-1.0.1-3.el5.ppc  requires  libkdeui.so.4
    konversation-1.0.1-3.el5.ppc  requires  libkwalletclient.so.1
    koules-sound-1.4-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    koules-sound-1.4-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    koules-sound-1.4-1.el5.ppc  requires  rtld(GNU_HASH)
    koules-sound-1.4-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    koules-sound-1.4-1.el5.ppc  requires  libc.so.6
    koules-x11-1.4-1.el5.ppc  requires  libX11.so.6
    koules-x11-1.4-1.el5.ppc  requires  libc.so.6
    koules-x11-1.4-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    koules-x11-1.4-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    koules-x11-1.4-1.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    koules-x11-1.4-1.el5.ppc  requires  rtld(GNU_HASH)
    koules-x11-1.4-1.el5.ppc  requires  libm.so.6
    koules-x11-1.4-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    koules-x11-1.4-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    koules-x11-1.4-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    koules-x11-1.4-1.el5.ppc  requires  libXext.so.6
    kscope-1.6.1-3.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    kscope-1.6.1-3.el5.ppc  requires  libpng12.so.0
    kscope-1.6.1-3.el5.ppc  requires  libkateinterfaces.so.0
    kscope-1.6.1-3.el5.ppc  requires  libkresources.so.1
    kscope-1.6.1-3.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    kscope-1.6.1-3.el5.ppc  requires  libacl.so.1
    kscope-1.6.1-3.el5.ppc  requires  rtld(GNU_HASH)
    kscope-1.6.1-3.el5.ppc  requires  libkateutils.so.0
    kscope-1.6.1-3.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    kscope-1.6.1-3.el5.ppc  requires  libgcc_s.so.1
    kscope-1.6.1-3.el5.ppc  requires  libkparts.so.2
    kscope-1.6.1-3.el5.ppc  requires  libXrender.so.1
    kscope-1.6.1-3.el5.ppc  requires  libpthread.so.0
    kscope-1.6.1-3.el5.ppc  requires  libvcard.so.0
    kscope-1.6.1-3.el5.ppc  requires  libstdc++.so.6
    kscope-1.6.1-3.el5.ppc  requires  libattr.so.1
    kscope-1.6.1-3.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    kscope-1.6.1-3.el5.ppc  requires  libkabc.so.1
    kscope-1.6.1-3.el5.ppc  requires  ctags
    kscope-1.6.1-3.el5.ppc  requires  libresolv.so.2
    kscope-1.6.1-3.el5.ppc  requires  libkdecore.so.4
    kscope-1.6.1-3.el5.ppc  requires  libqt-mt.so.3
    kscope-1.6.1-3.el5.ppc  requires  libkatepartinterfaces.so.0
    kscope-1.6.1-3.el5.ppc  requires  libart_lgpl_2.so.2
    kscope-1.6.1-3.el5.ppc  requires  libz.so.1
    kscope-1.6.1-3.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    kscope-1.6.1-3.el5.ppc  requires  libkio.so.4
    kscope-1.6.1-3.el5.ppc  requires  libktexteditor.so.0
    kscope-1.6.1-3.el5.ppc  requires  /bin/sh
    kscope-1.6.1-3.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    kscope-1.6.1-3.el5.ppc  requires  libkutils.so.1
    kscope-1.6.1-3.el5.ppc  requires  libkdesu.so.4
    kscope-1.6.1-3.el5.ppc  requires  libX11.so.6
    kscope-1.6.1-3.el5.ppc  requires  libICE.so.6
    kscope-1.6.1-3.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    kscope-1.6.1-3.el5.ppc  requires  libDCOP.so.4
    kscope-1.6.1-3.el5.ppc  requires  libdl.so.2
    kscope-1.6.1-3.el5.ppc  requires  libidn.so.11
    kscope-1.6.1-3.el5.ppc  requires  libkdefx.so.4
    kscope-1.6.1-3.el5.ppc  requires  libutil.so.1
    kscope-1.6.1-3.el5.ppc  requires  libm.so.6
    kscope-1.6.1-3.el5.ppc  requires  libSM.so.6
    kscope-1.6.1-3.el5.ppc  requires  libc.so.6
    kscope-1.6.1-3.el5.ppc  requires  libXext.so.6
    kscope-1.6.1-3.el5.ppc  requires  cscope
    kscope-1.6.1-3.el5.ppc  requires  libkdeui.so.4
    kscope-1.6.1-3.el5.ppc  requires  libkwalletclient.so.1
    ksmarttray-0.52-51.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    ksmarttray-0.52-51.el5.ppc  requires  libpng12.so.0
    ksmarttray-0.52-51.el5.ppc  requires  rtld(GNU_HASH)
    ksmarttray-0.52-51.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    ksmarttray-0.52-51.el5.ppc  requires  libgcc_s.so.1
    ksmarttray-0.52-51.el5.ppc  requires  libXrender.so.1
    ksmarttray-0.52-51.el5.ppc  requires  libpthread.so.0
    ksmarttray-0.52-51.el5.ppc  requires  libstdc++.so.6
    ksmarttray-0.52-51.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    ksmarttray-0.52-51.el5.ppc  requires  libX11.so.6
    ksmarttray-0.52-51.el5.ppc  requires  libresolv.so.2
    ksmarttray-0.52-51.el5.ppc  requires  libkdecore.so.4
    ksmarttray-0.52-51.el5.ppc  requires  libqt-mt.so.3
    ksmarttray-0.52-51.el5.ppc  requires  libart_lgpl_2.so.2
    ksmarttray-0.52-51.el5.ppc  requires  libz.so.1
    ksmarttray-0.52-51.el5.ppc  requires  /usr/bin/kdesu
    ksmarttray-0.52-51.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    ksmarttray-0.52-51.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    ksmarttray-0.52-51.el5.ppc  requires  libICE.so.6
    ksmarttray-0.52-51.el5.ppc  requires  libDCOP.so.4
    ksmarttray-0.52-51.el5.ppc  requires  libdl.so.2
    ksmarttray-0.52-51.el5.ppc  requires  libidn.so.11
    ksmarttray-0.52-51.el5.ppc  requires  libkdefx.so.4
    ksmarttray-0.52-51.el5.ppc  requires  libutil.so.1
    ksmarttray-0.52-51.el5.ppc  requires  libm.so.6
    ksmarttray-0.52-51.el5.ppc  requires  libSM.so.6
    ksmarttray-0.52-51.el5.ppc  requires  libc.so.6
    ksmarttray-0.52-51.el5.ppc  requires  libXext.so.6


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]