[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

(17/32) Broken dependencies in EPEL - 2008-06-15



    nagios-plugins-by_ssh-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    nagios-plugins-by_ssh-1.4.11-2.el5.ppc  requires  rtld(GNU_HASH)
    nagios-plugins-by_ssh-1.4.11-2.el5.ppc  requires  libresolv.so.2
    nagios-plugins-by_ssh-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    nagios-plugins-by_ssh-1.4.11-2.el5.ppc  requires  libc.so.6
    nagios-plugins-by_ssh-1.4.11-2.el5.ppc  requires  libnsl.so.1
    nagios-plugins-cluster-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    nagios-plugins-cluster-1.4.11-2.el5.ppc  requires  rtld(GNU_HASH)
    nagios-plugins-cluster-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    nagios-plugins-cluster-1.4.11-2.el5.ppc  requires  libc.so.6
    nagios-plugins-dhcp-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    nagios-plugins-dhcp-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    nagios-plugins-dhcp-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    nagios-plugins-dhcp-1.4.11-2.el5.ppc  requires  libssl.so.6
    nagios-plugins-dhcp-1.4.11-2.el5.ppc  requires  libresolv.so.2
    nagios-plugins-dhcp-1.4.11-2.el5.ppc  requires  libcrypto.so.6
    nagios-plugins-dhcp-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    nagios-plugins-dhcp-1.4.11-2.el5.ppc  requires  rtld(GNU_HASH)
    nagios-plugins-dhcp-1.4.11-2.el5.ppc  requires  libc.so.6
    nagios-plugins-dhcp-1.4.11-2.el5.ppc  requires  libnsl.so.1
    nagios-plugins-dig-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    nagios-plugins-dig-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    nagios-plugins-dig-1.4.11-2.el5.ppc  requires  /usr/bin/dig
    nagios-plugins-dig-1.4.11-2.el5.ppc  requires  rtld(GNU_HASH)
    nagios-plugins-dig-1.4.11-2.el5.ppc  requires  libresolv.so.2
    nagios-plugins-dig-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    nagios-plugins-dig-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    nagios-plugins-dig-1.4.11-2.el5.ppc  requires  libc.so.6
    nagios-plugins-dig-1.4.11-2.el5.ppc  requires  libnsl.so.1
    nagios-plugins-disk-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    nagios-plugins-disk-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    nagios-plugins-disk-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    nagios-plugins-disk-1.4.11-2.el5.ppc  requires  rtld(GNU_HASH)
    nagios-plugins-disk-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    nagios-plugins-disk-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    nagios-plugins-disk-1.4.11-2.el5.ppc  requires  libc.so.6
    nagios-plugins-disk_smb-1.4.11-2.el5.ppc  requires  perl(POSIX)
    nagios-plugins-disk_smb-1.4.11-2.el5.ppc  requires  perl(Getopt::Long)
    nagios-plugins-disk_smb-1.4.11-2.el5.ppc  requires  /usr/bin/perl
    nagios-plugins-disk_smb-1.4.11-2.el5.ppc  requires  /usr/bin/smbclient
    nagios-plugins-disk_smb-1.4.11-2.el5.ppc  requires  perl(vars)
    nagios-plugins-disk_smb-1.4.11-2.el5.ppc  requires  perl(strict)
    nagios-plugins-disk_smb-1.4.11-2.el5.ppc  requires  perl(lib)
    nagios-plugins-disk_smb-1.4.11-2.el5.ppc  requires  perl >= 0:5.004
    nagios-plugins-dns-1.4.11-2.el5.ppc  requires  /usr/bin/nslookup
    nagios-plugins-dns-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    nagios-plugins-dns-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    nagios-plugins-dns-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    nagios-plugins-dns-1.4.11-2.el5.ppc  requires  rtld(GNU_HASH)
    nagios-plugins-dns-1.4.11-2.el5.ppc  requires  libresolv.so.2
    nagios-plugins-dns-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    nagios-plugins-dns-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    nagios-plugins-dns-1.4.11-2.el5.ppc  requires  libc.so.6
    nagios-plugins-dns-1.4.11-2.el5.ppc  requires  libnsl.so.1
    nagios-plugins-dummy-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    nagios-plugins-dummy-1.4.11-2.el5.ppc  requires  rtld(GNU_HASH)
    nagios-plugins-dummy-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    nagios-plugins-dummy-1.4.11-2.el5.ppc  requires  libc.so.6
    nagios-plugins-file_age-1.4.11-2.el5.ppc  requires  perl(vars)
    nagios-plugins-file_age-1.4.11-2.el5.ppc  requires  perl(Getopt::Long)
    nagios-plugins-file_age-1.4.11-2.el5.ppc  requires  /usr/bin/perl
    nagios-plugins-file_age-1.4.11-2.el5.ppc  requires  perl(File::stat)
    nagios-plugins-file_age-1.4.11-2.el5.ppc  requires  perl(strict)
    nagios-plugins-file_age-1.4.11-2.el5.ppc  requires  perl(lib)
    nagios-plugins-file_age-1.4.11-2.el5.ppc  requires  perl(English)
    nagios-plugins-flexlm-1.4.11-2.el5.ppc  requires  perl(vars)
    nagios-plugins-flexlm-1.4.11-2.el5.ppc  requires  perl(Getopt::Long)
    nagios-plugins-flexlm-1.4.11-2.el5.ppc  requires  /usr/bin/perl
    nagios-plugins-flexlm-1.4.11-2.el5.ppc  requires  perl(strict)
    nagios-plugins-flexlm-1.4.11-2.el5.ppc  requires  perl(lib)
    nagios-plugins-fping-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    nagios-plugins-fping-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    nagios-plugins-fping-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    nagios-plugins-fping-1.4.11-2.el5.ppc  requires  rtld(GNU_HASH)
    nagios-plugins-fping-1.4.11-2.el5.ppc  requires  libresolv.so.2
    nagios-plugins-fping-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    nagios-plugins-fping-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    nagios-plugins-fping-1.4.11-2.el5.ppc  requires  libc.so.6
    nagios-plugins-fping-1.4.11-2.el5.ppc  requires  libnsl.so.1
    nagios-plugins-game-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    nagios-plugins-game-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    nagios-plugins-game-1.4.11-2.el5.ppc  requires  rtld(GNU_HASH)
    nagios-plugins-game-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    nagios-plugins-game-1.4.11-2.el5.ppc  requires  libc.so.6
    nagios-plugins-hpjd-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    nagios-plugins-hpjd-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    nagios-plugins-hpjd-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    nagios-plugins-hpjd-1.4.11-2.el5.ppc  requires  rtld(GNU_HASH)
    nagios-plugins-hpjd-1.4.11-2.el5.ppc  requires  libresolv.so.2
    nagios-plugins-hpjd-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    nagios-plugins-hpjd-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    nagios-plugins-hpjd-1.4.11-2.el5.ppc  requires  libc.so.6
    nagios-plugins-hpjd-1.4.11-2.el5.ppc  requires  libnsl.so.1
    nagios-plugins-http-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    nagios-plugins-http-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    nagios-plugins-http-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    nagios-plugins-http-1.4.11-2.el5.ppc  requires  libssl.so.6
    nagios-plugins-http-1.4.11-2.el5.ppc  requires  libresolv.so.2
    nagios-plugins-http-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    nagios-plugins-http-1.4.11-2.el5.ppc  requires  libcrypto.so.6
    nagios-plugins-http-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    nagios-plugins-http-1.4.11-2.el5.ppc  requires  rtld(GNU_HASH)
    nagios-plugins-http-1.4.11-2.el5.ppc  requires  libc.so.6
    nagios-plugins-http-1.4.11-2.el5.ppc  requires  libnsl.so.1
    nagios-plugins-icmp-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    nagios-plugins-icmp-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    nagios-plugins-icmp-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    nagios-plugins-icmp-1.4.11-2.el5.ppc  requires  libssl.so.6
    nagios-plugins-icmp-1.4.11-2.el5.ppc  requires  libresolv.so.2
    nagios-plugins-icmp-1.4.11-2.el5.ppc  requires  libcrypto.so.6
    nagios-plugins-icmp-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    nagios-plugins-icmp-1.4.11-2.el5.ppc  requires  rtld(GNU_HASH)
    nagios-plugins-icmp-1.4.11-2.el5.ppc  requires  libc.so.6
    nagios-plugins-icmp-1.4.11-2.el5.ppc  requires  libnsl.so.1
    nagios-plugins-ide_smart-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    nagios-plugins-ide_smart-1.4.11-2.el5.ppc  requires  rtld(GNU_HASH)
    nagios-plugins-ide_smart-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    nagios-plugins-ide_smart-1.4.11-2.el5.ppc  requires  libc.so.6
    nagios-plugins-ifoperstatus-1.4.11-2.el5.ppc  requires  perl(POSIX)
    nagios-plugins-ifoperstatus-1.4.11-2.el5.ppc  requires  perl(Getopt::Long)
    nagios-plugins-ifoperstatus-1.4.11-2.el5.ppc  requires  /usr/bin/perl
    nagios-plugins-ifoperstatus-1.4.11-2.el5.ppc  requires  perl(strict)
    nagios-plugins-ifoperstatus-1.4.11-2.el5.ppc  requires  perl(lib)
    nagios-plugins-ifstatus-1.4.11-2.el5.ppc  requires  perl(POSIX)
    nagios-plugins-ifstatus-1.4.11-2.el5.ppc  requires  perl(Getopt::Long)
    nagios-plugins-ifstatus-1.4.11-2.el5.ppc  requires  /usr/bin/perl
    nagios-plugins-ifstatus-1.4.11-2.el5.ppc  requires  perl(strict)
    nagios-plugins-ifstatus-1.4.11-2.el5.ppc  requires  perl(lib)
    nagios-plugins-ircd-1.4.11-2.el5.ppc  requires  perl(vars)
    nagios-plugins-ircd-1.4.11-2.el5.ppc  requires  perl(Getopt::Long)
    nagios-plugins-ircd-1.4.11-2.el5.ppc  requires  /usr/bin/perl
    nagios-plugins-ircd-1.4.11-2.el5.ppc  requires  perl(strict)
    nagios-plugins-ircd-1.4.11-2.el5.ppc  requires  perl(Socket)
    nagios-plugins-ircd-1.4.11-2.el5.ppc  requires  perl(lib)
    nagios-plugins-ircd-1.4.11-2.el5.ppc  requires  perl >= 0:5.004
    nagios-plugins-ldap-1.4.11-2.el5.ppc  requires  libldap-2.3.so.0
    nagios-plugins-ldap-1.4.11-2.el5.ppc  requires  liblber-2.3.so.0
    nagios-plugins-ldap-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    nagios-plugins-ldap-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    nagios-plugins-ldap-1.4.11-2.el5.ppc  requires  rtld(GNU_HASH)
    nagios-plugins-ldap-1.4.11-2.el5.ppc  requires  libresolv.so.2
    nagios-plugins-ldap-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    nagios-plugins-ldap-1.4.11-2.el5.ppc  requires  libc.so.6
    nagios-plugins-ldap-1.4.11-2.el5.ppc  requires  libnsl.so.1
    nagios-plugins-linux_raid-1.4.11-2.el5.ppc  requires  /usr/bin/perl
    nagios-plugins-linux_raid-1.4.11-2.el5.ppc  requires  perl(strict)
    nagios-plugins-linux_raid-1.4.11-2.el5.ppc  requires  perl(lib)
    nagios-plugins-load-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    nagios-plugins-load-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    nagios-plugins-load-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    nagios-plugins-load-1.4.11-2.el5.ppc  requires  rtld(GNU_HASH)
    nagios-plugins-load-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    nagios-plugins-load-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    nagios-plugins-load-1.4.11-2.el5.ppc  requires  libc.so.6
    nagios-plugins-log-1.4.11-2.el5.ppc  requires  /bin/egrep
    nagios-plugins-log-1.4.11-2.el5.ppc  requires  /bin/sh
    nagios-plugins-log-1.4.11-2.el5.ppc  requires  /bin/mktemp
    nagios-plugins-mailq-1.4.11-2.el5.ppc  requires  perl(Getopt::Long)
    nagios-plugins-mailq-1.4.11-2.el5.ppc  requires  /usr/bin/perl
    nagios-plugins-mailq-1.4.11-2.el5.ppc  requires  perl(vars)
    nagios-plugins-mailq-1.4.11-2.el5.ppc  requires  perl(POSIX)
    nagios-plugins-mailq-1.4.11-2.el5.ppc  requires  perl(strict)
    nagios-plugins-mailq-1.4.11-2.el5.ppc  requires  perl(lib)
    nagios-plugins-mrtg-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    nagios-plugins-mrtg-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    nagios-plugins-mrtg-1.4.11-2.el5.ppc  requires  rtld(GNU_HASH)
    nagios-plugins-mrtg-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    nagios-plugins-mrtg-1.4.11-2.el5.ppc  requires  libc.so.6
    nagios-plugins-mrtgtraf-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    nagios-plugins-mrtgtraf-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    nagios-plugins-mrtgtraf-1.4.11-2.el5.ppc  requires  rtld(GNU_HASH)
    nagios-plugins-mrtgtraf-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    nagios-plugins-mrtgtraf-1.4.11-2.el5.ppc  requires  libc.so.6
    nagios-plugins-mysql-1.4.11-2.el5.ppc  requires  libz.so.1
    nagios-plugins-mysql-1.4.11-2.el5.ppc  requires  libm.so.6
    nagios-plugins-mysql-1.4.11-2.el5.ppc  requires  libmysqlclient.so.15
    nagios-plugins-mysql-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    nagios-plugins-mysql-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    nagios-plugins-mysql-1.4.11-2.el5.ppc  requires  libssl.so.6
    nagios-plugins-mysql-1.4.11-2.el5.ppc  requires  libmysqlclient.so.15(libmysqlclient_15)
    nagios-plugins-mysql-1.4.11-2.el5.ppc  requires  libresolv.so.2
    nagios-plugins-mysql-1.4.11-2.el5.ppc  requires  libcrypt.so.1
    nagios-plugins-mysql-1.4.11-2.el5.ppc  requires  libcrypto.so.6
    nagios-plugins-mysql-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    nagios-plugins-mysql-1.4.11-2.el5.ppc  requires  rtld(GNU_HASH)
    nagios-plugins-mysql-1.4.11-2.el5.ppc  requires  libc.so.6
    nagios-plugins-mysql-1.4.11-2.el5.ppc  requires  libnsl.so.1
    nagios-plugins-nagios-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    nagios-plugins-nagios-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    nagios-plugins-nagios-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    nagios-plugins-nagios-1.4.11-2.el5.ppc  requires  rtld(GNU_HASH)
    nagios-plugins-nagios-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    nagios-plugins-nagios-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    nagios-plugins-nagios-1.4.11-2.el5.ppc  requires  libc.so.6
    nagios-plugins-nrpe-2.7-3.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    nagios-plugins-nrpe-2.7-3.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    nagios-plugins-nrpe-2.7-3.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    nagios-plugins-nrpe-2.7-3.el5.ppc  requires  rtld(GNU_HASH)
    nagios-plugins-nrpe-2.7-3.el5.ppc  requires  libssl.so.6
    nagios-plugins-nrpe-2.7-3.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    nagios-plugins-nrpe-2.7-3.el5.ppc  requires  libcrypto.so.6
    nagios-plugins-nrpe-2.7-3.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    nagios-plugins-nrpe-2.7-3.el5.ppc  requires  libc.so.6
    nagios-plugins-nrpe-2.7-3.el5.ppc  requires  libnsl.so.1
    nagios-plugins-nt-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    nagios-plugins-nt-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    nagios-plugins-nt-1.4.11-2.el5.ppc  requires  rtld(GNU_HASH)
    nagios-plugins-nt-1.4.11-2.el5.ppc  requires  libresolv.so.2
    nagios-plugins-nt-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    nagios-plugins-nt-1.4.11-2.el5.ppc  requires  libc.so.6
    nagios-plugins-nt-1.4.11-2.el5.ppc  requires  libnsl.so.1
    nagios-plugins-ntp-1.4.11-2.el5.ppc  requires  /usr/sbin/ntpq
    nagios-plugins-ntp-1.4.11-2.el5.ppc  requires  /usr/sbin/ntpdc
    nagios-plugins-ntp-1.4.11-2.el5.ppc  requires  /usr/sbin/ntpdate
    nagios-plugins-ntp-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    nagios-plugins-ntp-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    nagios-plugins-ntp-1.4.11-2.el5.ppc  requires  rtld(GNU_HASH)
    nagios-plugins-ntp-1.4.11-2.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    nagios-plugins-ntp-1.4.11-2.el5.ppc  requires  libresolv.so.2
    nagios-plugins-ntp-1.4.11-2.el5.ppc  requires  libm.so.6
    nagios-plugins-ntp-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    nagios-plugins-ntp-1.4.11-2.el5.ppc  requires  libc.so.6
    nagios-plugins-ntp-1.4.11-2.el5.ppc  requires  libnsl.so.1
    nagios-plugins-nwstat-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    nagios-plugins-nwstat-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    nagios-plugins-nwstat-1.4.11-2.el5.ppc  requires  rtld(GNU_HASH)
    nagios-plugins-nwstat-1.4.11-2.el5.ppc  requires  libresolv.so.2
    nagios-plugins-nwstat-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    nagios-plugins-nwstat-1.4.11-2.el5.ppc  requires  libc.so.6
    nagios-plugins-nwstat-1.4.11-2.el5.ppc  requires  libnsl.so.1
    nagios-plugins-oracle-1.4.11-2.el5.ppc  requires  /bin/sh
    nagios-plugins-overcr-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    nagios-plugins-overcr-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    nagios-plugins-overcr-1.4.11-2.el5.ppc  requires  rtld(GNU_HASH)
    nagios-plugins-overcr-1.4.11-2.el5.ppc  requires  libresolv.so.2
    nagios-plugins-overcr-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    nagios-plugins-overcr-1.4.11-2.el5.ppc  requires  libc.so.6
    nagios-plugins-overcr-1.4.11-2.el5.ppc  requires  libnsl.so.1
    nagios-plugins-perl-1.4.11-2.el5.ppc  requires  perl(Exporter)
    nagios-plugins-pgsql-1.4.11-2.el5.ppc  requires  libpq.so.4
    nagios-plugins-pgsql-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    nagios-plugins-pgsql-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    nagios-plugins-pgsql-1.4.11-2.el5.ppc  requires  rtld(GNU_HASH)
    nagios-plugins-pgsql-1.4.11-2.el5.ppc  requires  libresolv.so.2
    nagios-plugins-pgsql-1.4.11-2.el5.ppc  requires  libcrypt.so.1
    nagios-plugins-pgsql-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    nagios-plugins-pgsql-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    nagios-plugins-pgsql-1.4.11-2.el5.ppc  requires  libc.so.6
    nagios-plugins-pgsql-1.4.11-2.el5.ppc  requires  libnsl.so.1
    nagios-plugins-ping-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    nagios-plugins-ping-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    nagios-plugins-ping-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    nagios-plugins-ping-1.4.11-2.el5.ppc  requires  rtld(GNU_HASH)
    nagios-plugins-ping-1.4.11-2.el5.ppc  requires  libresolv.so.2
    nagios-plugins-ping-1.4.11-2.el5.ppc  requires  /bin/ping6
    nagios-plugins-ping-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    nagios-plugins-ping-1.4.11-2.el5.ppc  requires  /bin/ping
    nagios-plugins-ping-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    nagios-plugins-ping-1.4.11-2.el5.ppc  requires  libc.so.6
    nagios-plugins-ping-1.4.11-2.el5.ppc  requires  libnsl.so.1
    nagios-plugins-procs-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    nagios-plugins-procs-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    nagios-plugins-procs-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    nagios-plugins-procs-1.4.11-2.el5.ppc  requires  rtld(GNU_HASH)
    nagios-plugins-procs-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    nagios-plugins-procs-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    nagios-plugins-procs-1.4.11-2.el5.ppc  requires  libc.so.6
    nagios-plugins-radius-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    nagios-plugins-radius-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    nagios-plugins-radius-1.4.11-2.el5.ppc  requires  rtld(GNU_HASH)
    nagios-plugins-radius-1.4.11-2.el5.ppc  requires  libresolv.so.2
    nagios-plugins-radius-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    nagios-plugins-radius-1.4.11-2.el5.ppc  requires  libc.so.6
    nagios-plugins-radius-1.4.11-2.el5.ppc  requires  libnsl.so.1
    nagios-plugins-real-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    nagios-plugins-real-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    nagios-plugins-real-1.4.11-2.el5.ppc  requires  rtld(GNU_HASH)
    nagios-plugins-real-1.4.11-2.el5.ppc  requires  libresolv.so.2
    nagios-plugins-real-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    nagios-plugins-real-1.4.11-2.el5.ppc  requires  libc.so.6
    nagios-plugins-real-1.4.11-2.el5.ppc  requires  libnsl.so.1
    nagios-plugins-rpc-1.4.11-2.el5.ppc  requires  perl(vars)
    nagios-plugins-rpc-1.4.11-2.el5.ppc  requires  perl(Getopt::Long)
    nagios-plugins-rpc-1.4.11-2.el5.ppc  requires  /usr/bin/perl
    nagios-plugins-rpc-1.4.11-2.el5.ppc  requires  perl(strict)
    nagios-plugins-rpc-1.4.11-2.el5.ppc  requires  /usr/sbin/rpcinfo
    nagios-plugins-rpc-1.4.11-2.el5.ppc  requires  perl(lib)
    nagios-plugins-smtp-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    nagios-plugins-smtp-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    nagios-plugins-smtp-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    nagios-plugins-smtp-1.4.11-2.el5.ppc  requires  libssl.so.6
    nagios-plugins-smtp-1.4.11-2.el5.ppc  requires  libresolv.so.2
    nagios-plugins-smtp-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    nagios-plugins-smtp-1.4.11-2.el5.ppc  requires  libcrypto.so.6
    nagios-plugins-smtp-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    nagios-plugins-smtp-1.4.11-2.el5.ppc  requires  rtld(GNU_HASH)
    nagios-plugins-smtp-1.4.11-2.el5.ppc  requires  libc.so.6
    nagios-plugins-smtp-1.4.11-2.el5.ppc  requires  libnsl.so.1
    nagios-plugins-snmp-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    nagios-plugins-snmp-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    nagios-plugins-snmp-1.4.11-2.el5.ppc  requires  /usr/bin/snmpgetnext
    nagios-plugins-snmp-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    nagios-plugins-snmp-1.4.11-2.el5.ppc  requires  rtld(GNU_HASH)
    nagios-plugins-snmp-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    nagios-plugins-snmp-1.4.11-2.el5.ppc  requires  /usr/bin/snmpget
    nagios-plugins-snmp-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    nagios-plugins-snmp-1.4.11-2.el5.ppc  requires  libc.so.6
    nagios-plugins-ssh-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    nagios-plugins-ssh-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    nagios-plugins-ssh-1.4.11-2.el5.ppc  requires  rtld(GNU_HASH)
    nagios-plugins-ssh-1.4.11-2.el5.ppc  requires  libresolv.so.2
    nagios-plugins-ssh-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    nagios-plugins-ssh-1.4.11-2.el5.ppc  requires  libc.so.6
    nagios-plugins-ssh-1.4.11-2.el5.ppc  requires  libnsl.so.1
    nagios-plugins-swap-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    nagios-plugins-swap-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    nagios-plugins-swap-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    nagios-plugins-swap-1.4.11-2.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    nagios-plugins-swap-1.4.11-2.el5.ppc  requires  rtld(GNU_HASH)
    nagios-plugins-swap-1.4.11-2.el5.ppc  requires  libm.so.6
    nagios-plugins-swap-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    nagios-plugins-swap-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    nagios-plugins-swap-1.4.11-2.el5.ppc  requires  libc.so.6
    nagios-plugins-tcp-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    nagios-plugins-tcp-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    nagios-plugins-tcp-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    nagios-plugins-tcp-1.4.11-2.el5.ppc  requires  libssl.so.6
    nagios-plugins-tcp-1.4.11-2.el5.ppc  requires  libresolv.so.2
    nagios-plugins-tcp-1.4.11-2.el5.ppc  requires  libcrypto.so.6
    nagios-plugins-tcp-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    nagios-plugins-tcp-1.4.11-2.el5.ppc  requires  rtld(GNU_HASH)
    nagios-plugins-tcp-1.4.11-2.el5.ppc  requires  libc.so.6
    nagios-plugins-tcp-1.4.11-2.el5.ppc  requires  libnsl.so.1
    nagios-plugins-time-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    nagios-plugins-time-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    nagios-plugins-time-1.4.11-2.el5.ppc  requires  rtld(GNU_HASH)
    nagios-plugins-time-1.4.11-2.el5.ppc  requires  libresolv.so.2
    nagios-plugins-time-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    nagios-plugins-time-1.4.11-2.el5.ppc  requires  libc.so.6
    nagios-plugins-time-1.4.11-2.el5.ppc  requires  libnsl.so.1
    nagios-plugins-ups-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    nagios-plugins-ups-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    nagios-plugins-ups-1.4.11-2.el5.ppc  requires  rtld(GNU_HASH)
    nagios-plugins-ups-1.4.11-2.el5.ppc  requires  libresolv.so.2
    nagios-plugins-ups-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    nagios-plugins-ups-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    nagios-plugins-ups-1.4.11-2.el5.ppc  requires  libc.so.6
    nagios-plugins-ups-1.4.11-2.el5.ppc  requires  libnsl.so.1
    nagios-plugins-users-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    nagios-plugins-users-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    nagios-plugins-users-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    nagios-plugins-users-1.4.11-2.el5.ppc  requires  rtld(GNU_HASH)
    nagios-plugins-users-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    nagios-plugins-users-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    nagios-plugins-users-1.4.11-2.el5.ppc  requires  libc.so.6
    nagios-plugins-wave-1.4.11-2.el5.ppc  requires  perl(vars)
    nagios-plugins-wave-1.4.11-2.el5.ppc  requires  perl(Getopt::Long)
    nagios-plugins-wave-1.4.11-2.el5.ppc  requires  /usr/bin/perl
    nagios-plugins-wave-1.4.11-2.el5.ppc  requires  perl(strict)
    nagios-plugins-wave-1.4.11-2.el5.ppc  requires  perl(lib)
    nail-12.3-1.el5.ppc  requires  libgssapi_krb5.so.2
    nail-12.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    nail-12.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    nail-12.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    nail-12.3-1.el5.ppc  requires  rtld(GNU_HASH)
    nail-12.3-1.el5.ppc  requires  libssl.so.6
    nail-12.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    nail-12.3-1.el5.ppc  requires  libcrypto.so.6
    nail-12.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    nail-12.3-1.el5.ppc  requires  libc.so.6
    nail-12.3-1.el5.ppc  requires  libgssapi_krb5.so.2(gssapi_krb5_2_MIT)
    naim-0.11.8.3-1.el5.1.ppc  requires  libdl.so.2(GLIBC_2.0)
    naim-0.11.8.3-1.el5.1.ppc  requires  libc.so.6(GLIBC_2.2)
    naim-0.11.8.3-1.el5.1.ppc  requires  libc.so.6(GLIBC_2.0)
    naim-0.11.8.3-1.el5.1.ppc  requires  libc.so.6(GLIBC_2.3)
    naim-0.11.8.3-1.el5.1.ppc  requires  libdl.so.2
    naim-0.11.8.3-1.el5.1.ppc  requires  libc.so.6(GLIBC_2.1)
    naim-0.11.8.3-1.el5.1.ppc  requires  /bin/sh
    naim-0.11.8.3-1.el5.1.ppc  requires  libm.so.6(GLIBC_2.0)
    naim-0.11.8.3-1.el5.1.ppc  requires  rtld(GNU_HASH)
    naim-0.11.8.3-1.el5.1.ppc  requires  libm.so.6
    naim-0.11.8.3-1.el5.1.ppc  requires  libc.so.6(GLIBC_2.3.4)
    naim-0.11.8.3-1.el5.1.ppc  requires  libdl.so.2(GLIBC_2.1)
    naim-0.11.8.3-1.el5.1.ppc  requires  libc.so.6(GLIBC_2.4)
    naim-0.11.8.3-1.el5.1.ppc  requires  libncurses.so.5
    naim-0.11.8.3-1.el5.1.ppc  requires  libc.so.6
    nas-1.9.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    nas-1.9.1-2.el5.ppc  requires  libXaw.so.7
    nas-1.9.1-2.el5.ppc  requires  /bin/sh
    nas-1.9.1-2.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    nas-1.9.1-2.el5.ppc  requires  rtld(GNU_HASH)
    nas-1.9.1-2.el5.ppc  requires  /sbin/ldconfig
    nas-1.9.1-2.el5.ppc  requires  chkconfig
    nas-1.9.1-2.el5.ppc  requires  libX11.so.6
    nas-1.9.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    nas-1.9.1-2.el5.ppc  requires  /bin/sh
    nas-1.9.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    nas-1.9.1-2.el5.ppc  requires  libXt.so.6
    nas-1.9.1-2.el5.ppc  requires  libXmu.so.6
    nas-1.9.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    nas-1.9.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    nas-1.9.1-2.el5.ppc  requires  /sbin/service
    nas-1.9.1-2.el5.ppc  requires  perl(getopts.pl)
    nas-1.9.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    nas-1.9.1-2.el5.ppc  requires  /bin/bash
    nas-1.9.1-2.el5.ppc  requires  libXpm.so.4
    nas-1.9.1-2.el5.ppc  requires  /usr/bin/perl
    nas-1.9.1-2.el5.ppc  requires  libICE.so.6
    nas-1.9.1-2.el5.ppc  requires  libXau.so.6
    nas-1.9.1-2.el5.ppc  requires  libm.so.6
    nas-1.9.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    nas-1.9.1-2.el5.ppc  requires  libSM.so.6
    nas-1.9.1-2.el5.ppc  requires  libc.so.6
    nas-1.9.1-2.el5.ppc  requires  libXext.so.6
    nautilus-actions-1.4.1-1.el5.ppc  requires  libcairo.so.2
    nautilus-actions-1.4.1-1.el5.ppc  requires  libORBit-2.so.0
    nautilus-actions-1.4.1-1.el5.ppc  requires  /bin/sh
    nautilus-actions-1.4.1-1.el5.ppc  requires  rtld(GNU_HASH)
    nautilus-actions-1.4.1-1.el5.ppc  requires  libglade-2.0.so.0
    nautilus-actions-1.4.1-1.el5.ppc  requires  libgdk_pixbuf-2.0.so.0
    nautilus-actions-1.4.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    nautilus-actions-1.4.1-1.el5.ppc  requires  libpangoft2-1.0.so.0
    nautilus-actions-1.4.1-1.el5.ppc  requires  libpthread.so.0
    nautilus-actions-1.4.1-1.el5.ppc  requires  libgnomevfs-2.so.0
    nautilus-actions-1.4.1-1.el5.ppc  requires  libpopt.so.0
    nautilus-actions-1.4.1-1.el5.ppc  requires  libgtk-x11-2.0.so.0
    nautilus-actions-1.4.1-1.el5.ppc  requires  libglib-2.0.so.0
    nautilus-actions-1.4.1-1.el5.ppc  requires  libgnome-keyring.so.0
    nautilus-actions-1.4.1-1.el5.ppc  requires  libpangocairo-1.0.so.0
    nautilus-actions-1.4.1-1.el5.ppc  requires  libuuid.so.1
    nautilus-actions-1.4.1-1.el5.ppc  requires  libgdk-x11-2.0.so.0
    nautilus-actions-1.4.1-1.el5.ppc  requires  libart_lgpl_2.so.2
    nautilus-actions-1.4.1-1.el5.ppc  requires  libbonobo-2.so.0
    nautilus-actions-1.4.1-1.el5.ppc  requires  libz.so.1
    nautilus-actions-1.4.1-1.el5.ppc  requires  libbonobo-activation.so.4
    nautilus-actions-1.4.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    nautilus-actions-1.4.1-1.el5.ppc  requires  libgconf-2.so.4
    nautilus-actions-1.4.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    nautilus-actions-1.4.1-1.el5.ppc  requires  libbonoboui-2.so.0
    nautilus-actions-1.4.1-1.el5.ppc  requires  libgthread-2.0.so.0
    nautilus-actions-1.4.1-1.el5.ppc  requires  libgobject-2.0.so.0
    nautilus-actions-1.4.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    nautilus-actions-1.4.1-1.el5.ppc  requires  libgnomecanvas-2.so.0
    nautilus-actions-1.4.1-1.el5.ppc  requires  GConf2
    nautilus-actions-1.4.1-1.el5.ppc  requires  libnautilus-extension.so.1
    nautilus-actions-1.4.1-1.el5.ppc  requires  libpango-1.0.so.0
    nautilus-actions-1.4.1-1.el5.ppc  requires  libICE.so.6
    nautilus-actions-1.4.1-1.el5.ppc  requires  libgnomeui-2.so.0
    nautilus-actions-1.4.1-1.el5.ppc  requires  libatk-1.0.so.0
    nautilus-actions-1.4.1-1.el5.ppc  requires  libdl.so.2
    nautilus-actions-1.4.1-1.el5.ppc  requires  libm.so.6
    nautilus-actions-1.4.1-1.el5.ppc  requires  libSM.so.6
    nautilus-actions-1.4.1-1.el5.ppc  requires  libgnome-2.so.0
    nautilus-actions-1.4.1-1.el5.ppc  requires  libc.so.6
    nautilus-actions-1.4.1-1.el5.ppc  requires  libgmodule-2.0.so.0
    nautilus-actions-1.4.1-1.el5.ppc  requires  libxml2.so.2
    nbtscan-1.5.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    nbtscan-1.5.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    nbtscan-1.5.1-1.el5.ppc  requires  rtld(GNU_HASH)
    nbtscan-1.5.1-1.el5.ppc  requires  libresolv.so.2
    nbtscan-1.5.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    nbtscan-1.5.1-1.el5.ppc  requires  libc.so.6
    ncarg-4.4.2-1.el5.ppc  requires  /bin/csh
    ncarg-4.4.2-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    ncarg-4.4.2-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    ncarg-4.4.2-1.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    ncarg-4.4.2-1.el5.ppc  requires  rtld(GNU_HASH)
    ncarg-4.4.2-1.el5.ppc  requires  libXaw.so.7
    ncarg-4.4.2-1.el5.ppc  requires  libgcc_s.so.1
    ncarg-4.4.2-1.el5.ppc  requires  libX11.so.6
    ncarg-4.4.2-1.el5.ppc  requires  libm.so.6(GLIBC_2.1)
    ncarg-4.4.2-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    ncarg-4.4.2-1.el5.ppc  requires  libXt.so.6
    ncarg-4.4.2-1.el5.ppc  requires  libz.so.1
    ncarg-4.4.2-1.el5.ppc  requires  libXmu.so.6
    ncarg-4.4.2-1.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    ncarg-4.4.2-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    ncarg-4.4.2-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    ncarg-4.4.2-1.el5.ppc  requires  libICE.so.6
    ncarg-4.4.2-1.el5.ppc  requires  libm.so.6
    ncarg-4.4.2-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    ncarg-4.4.2-1.el5.ppc  requires  libSM.so.6
    ncarg-4.4.2-1.el5.ppc  requires  libjpeg.so.62
    ncarg-4.4.2-1.el5.ppc  requires  libc.so.6
    ncarg-4.4.2-1.el5.ppc  requires  libXext.so.6
    ncarg-4.4.2-1.el5.ppc  requires  libgfortran.so.1
    ncarg-devel-4.4.2-1.el5.ppc  requires  /bin/csh
    ncarg-devel-4.4.2-1.el5.ppc  requires  libXext-devel
    ncftp-2:3.2.0-3.el5.ppc  requires  libc.so.6(GLIBC_2.1.2)
    ncftp-2:3.2.0-3.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    ncftp-2:3.2.0-3.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    ncftp-2:3.2.0-3.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    ncftp-2:3.2.0-3.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    ncftp-2:3.2.0-3.el5.ppc  requires  rtld(GNU_HASH)
    ncftp-2:3.2.0-3.el5.ppc  requires  libresolv.so.2
    ncftp-2:3.2.0-3.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    ncftp-2:3.2.0-3.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    ncftp-2:3.2.0-3.el5.ppc  requires  libncursesw.so.5
    ncftp-2:3.2.0-3.el5.ppc  requires  libc.so.6
    nedit-5.5-16.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    nedit-5.5-16.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    nedit-5.5-16.el5.ppc  requires  libXp.so.6
    nedit-5.5-16.el5.ppc  requires  rtld(GNU_HASH)
    nedit-5.5-16.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    nedit-5.5-16.el5.ppc  requires  libX11.so.6
    nedit-5.5-16.el5.ppc  requires  libXt.so.6
    nedit-5.5-16.el5.ppc  requires  libXm.so.4
    nedit-5.5-16.el5.ppc  requires  libXmu.so.6
    nedit-5.5-16.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    nedit-5.5-16.el5.ppc  requires  /bin/sh
    nedit-5.5-16.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    nedit-5.5-16.el5.ppc  requires  libXpm.so.4
    nedit-5.5-16.el5.ppc  requires  libICE.so.6
    nedit-5.5-16.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    nedit-5.5-16.el5.ppc  requires  libm.so.6
    nedit-5.5-16.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    nedit-5.5-16.el5.ppc  requires  libSM.so.6
    nedit-5.5-16.el5.ppc  requires  libc.so.6
    nedit-5.5-16.el5.ppc  requires  libXext.so.6
    net6-1.3.5-1.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    net6-1.3.5-1.el5.ppc  requires  libgnutls.so.13(GNUTLS_1_3)
    net6-1.3.5-1.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    net6-1.3.5-1.el5.ppc  requires  libstdc++.so.6
    net6-1.3.5-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    net6-1.3.5-1.el5.ppc  requires  gnutls
    net6-1.3.5-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    net6-1.3.5-1.el5.ppc  requires  libgnutls.so.13
    net6-1.3.5-1.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    net6-1.3.5-1.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    net6-1.3.5-1.el5.ppc  requires  libm.so.6
    net6-1.3.5-1.el5.ppc  requires  rtld(GNU_HASH)
    net6-1.3.5-1.el5.ppc  requires  /sbin/ldconfig
    net6-1.3.5-1.el5.ppc  requires  libgcc_s.so.1
    net6-1.3.5-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    net6-1.3.5-1.el5.ppc  requires  libc.so.6
    net6-devel-1.3.5-1.el5.ppc  requires  pkgconfig
    net6-devel-1.3.5-1.el5.ppc  requires  gnutls-devel
    netbsd-iscsi-20071205-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    netbsd-iscsi-20071205-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    netbsd-iscsi-20071205-1.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    netbsd-iscsi-20071205-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    netbsd-iscsi-20071205-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    netbsd-iscsi-20071205-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    netbsd-iscsi-20071205-1.el5.ppc  requires  rtld(GNU_HASH)
    netbsd-iscsi-20071205-1.el5.ppc  requires  libresolv.so.2
    netbsd-iscsi-20071205-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.2)
    netbsd-iscsi-20071205-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    netbsd-iscsi-20071205-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    netbsd-iscsi-20071205-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.2)
    netbsd-iscsi-20071205-1.el5.ppc  requires  libc.so.6
    netbsd-iscsi-20071205-1.el5.ppc  requires  libnsl.so.1
    netbsd-iscsi-20071205-1.el5.ppc  requires  libpthread.so.0
    netcdf-3.6.1-4.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    netcdf-3.6.1-4.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    netcdf-3.6.1-4.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    netcdf-3.6.1-4.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    netcdf-3.6.1-4.el5.ppc  requires  rtld(GNU_HASH)
    netcdf-3.6.1-4.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    netcdf-3.6.1-4.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    netcdf-3.6.1-4.el5.ppc  requires  libc.so.6
    netcdf-decoders-5.0.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    netcdf-decoders-5.0.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    netcdf-decoders-5.0.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    netcdf-decoders-5.0.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    netcdf-decoders-5.0.0-1.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    netcdf-decoders-5.0.0-1.el5.ppc  requires  rtld(GNU_HASH)
    netcdf-decoders-5.0.0-1.el5.ppc  requires  libm.so.6
    netcdf-decoders-5.0.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    netcdf-decoders-5.0.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    netcdf-decoders-5.0.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    netcdf-decoders-5.0.0-1.el5.ppc  requires  libc.so.6
    netdump-server-0.7.16-20.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    netdump-server-0.7.16-20.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    netdump-server-0.7.16-20.el5.ppc  requires  /bin/sh
    netdump-server-0.7.16-20.el5.ppc  requires  rtld(GNU_HASH)
    netdump-server-0.7.16-20.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    netdump-server-0.7.16-20.el5.ppc  requires  shadow-utils
    netdump-server-0.7.16-20.el5.ppc  requires  libpopt.so.0
    netdump-server-0.7.16-20.el5.ppc  requires  fileutils
    netdump-server-0.7.16-20.el5.ppc  requires  libglib-1.2.so.0
    netdump-server-0.7.16-20.el5.ppc  requires  /sbin/ifconfig
    netdump-server-0.7.16-20.el5.ppc  requires  /usr/bin/ssh-keygen
    netdump-server-0.7.16-20.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    netdump-server-0.7.16-20.el5.ppc  requires  gawk
    netdump-server-0.7.16-20.el5.ppc  requires  textutils
    netdump-server-0.7.16-20.el5.ppc  requires  /sbin/service
    netdump-server-0.7.16-20.el5.ppc  requires  /bin/sh
    netdump-server-0.7.16-20.el5.ppc  requires  /usr/bin/ssh
    netdump-server-0.7.16-20.el5.ppc  requires  popt
    netdump-server-0.7.16-20.el5.ppc  requires  glib
    netdump-server-0.7.16-20.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    netdump-server-0.7.16-20.el5.ppc  requires  libc.so.6
    netgo-0.5-7.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    netgo-0.5-7.el5.ppc  requires  libstdc++.so.6
    netgo-0.5-7.el5.ppc  requires  libX11.so.6
    netgo-0.5-7.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    netgo-0.5-7.el5.ppc  requires  libqt-mt.so.3
    netgo-0.5-7.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    netgo-0.5-7.el5.ppc  requires  desktop-file-utils
    netgo-0.5-7.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    netgo-0.5-7.el5.ppc  requires  /bin/sh
    netgo-0.5-7.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    netgo-0.5-7.el5.ppc  requires  rtld(GNU_HASH)
    netgo-0.5-7.el5.ppc  requires  libm.so.6
    netgo-0.5-7.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    netgo-0.5-7.el5.ppc  requires  libgcc_s.so.1
    netgo-0.5-7.el5.ppc  requires  libc.so.6
    netgo-0.5-7.el5.ppc  requires  libXext.so.6
    netgo-0.5-7.el5.ppc  requires  usermode
    nethack-3.4.3-12.el5.1.ppc  requires  libXpm.so.4
    nethack-3.4.3-12.el5.1.ppc  requires  libX11.so.6
    nethack-3.4.3-12.el5.1.ppc  requires  libXmu.so.6
    nethack-3.4.3-12.el5.1.ppc  requires  libc.so.6(GLIBC_2.0)
    nethack-3.4.3-12.el5.1.ppc  requires  libc.so.6(GLIBC_2.3)
    nethack-3.4.3-12.el5.1.ppc  requires  libc.so.6(GLIBC_2.4)
    nethack-3.4.3-12.el5.1.ppc  requires  /bin/sh
    nethack-3.4.3-12.el5.1.ppc  requires  /bin/sh
    nethack-3.4.3-12.el5.1.ppc  requires  libc.so.6(GLIBC_2.1.3)
    nethack-3.4.3-12.el5.1.ppc  requires  libXt.so.6
    nethack-3.4.3-12.el5.1.ppc  requires  libncurses.so.5
    nethack-3.4.3-12.el5.1.ppc  requires  libc.so.6(GLIBC_2.3.4)
    nethack-3.4.3-12.el5.1.ppc  requires  rtld(GNU_HASH)


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]