[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

(18/32) Broken dependencies in EPEL - 2008-06-15



    nethack-3.4.3-12.el5.1.ppc  requires  libXaw.so.7
    nethack-3.4.3-12.el5.1.ppc  requires  libc.so.6(GLIBC_2.1)
    nethack-3.4.3-12.el5.1.ppc  requires  libc.so.6
    nethack-3.4.3-12.el5.1.ppc  requires  libXext.so.6
    nettle-1.15-5.el5.ppc  requires  /sbin/install-info
    nettle-1.15-5.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    nettle-1.15-5.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    nettle-1.15-5.el5.ppc  requires  /bin/sh
    nettle-1.15-5.el5.ppc  requires  rtld(GNU_HASH)
    nettle-1.15-5.el5.ppc  requires  libgmp.so.3
    nettle-1.15-5.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    nettle-1.15-5.el5.ppc  requires  /sbin/ldconfig
    nettle-1.15-5.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    nettle-1.15-5.el5.ppc  requires  libc.so.6
    nettle-1.15-5.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    nginx-0.6.31-3.el5.ppc  requires  libcrypt.so.1(GLIBC_2.0)
    nginx-0.6.31-3.el5.ppc  requires  libc.so.6(GLIBC_2.3.2)
    nginx-0.6.31-3.el5.ppc  requires  perl(constant)
    nginx-0.6.31-3.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    nginx-0.6.31-3.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    nginx-0.6.31-3.el5.ppc  requires  /bin/sh
    nginx-0.6.31-3.el5.ppc  requires  rtld(GNU_HASH)
    nginx-0.6.31-3.el5.ppc  requires  libcrypt.so.1
    nginx-0.6.31-3.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    nginx-0.6.31-3.el5.ppc  requires  libpthread.so.0(GLIBC_2.2)
    nginx-0.6.31-3.el5.ppc  requires  chkconfig
    nginx-0.6.31-3.el5.ppc  requires  libpthread.so.0
    nginx-0.6.31-3.el5.ppc  requires  shadow-utils
    nginx-0.6.31-3.el5.ppc  requires  initscripts
    nginx-0.6.31-3.el5.ppc  requires  perl(Exporter)
    nginx-0.6.31-3.el5.ppc  requires  perl(:MODULE_COMPAT_5.8.8)
    nginx-0.6.31-3.el5.ppc  requires  libresolv.so.2
    nginx-0.6.31-3.el5.ppc  requires  perl(strict)
    nginx-0.6.31-3.el5.ppc  requires  libcrypto.so.6
    nginx-0.6.31-3.el5.ppc  requires  libpcre.so.0
    nginx-0.6.31-3.el5.ppc  requires  libz.so.1
    nginx-0.6.31-3.el5.ppc  requires  perl >= 0:5.006001
    nginx-0.6.31-3.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    nginx-0.6.31-3.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    nginx-0.6.31-3.el5.ppc  requires  libssl.so.6
    nginx-0.6.31-3.el5.ppc  requires  /bin/sh
    nginx-0.6.31-3.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    nginx-0.6.31-3.el5.ppc  requires  libnsl.so.1
    nginx-0.6.31-3.el5.ppc  requires  perl(warnings)
    nginx-0.6.31-3.el5.ppc  requires  libdl.so.2(GLIBC_2.0)
    nginx-0.6.31-3.el5.ppc  requires  openssl
    nginx-0.6.31-3.el5.ppc  requires  zlib
    nginx-0.6.31-3.el5.ppc  requires  perl(XSLoader)
    nginx-0.6.31-3.el5.ppc  requires  libdl.so.2
    nginx-0.6.31-3.el5.ppc  requires  libperl.so
    nginx-0.6.31-3.el5.ppc  requires  pcre
    nginx-0.6.31-3.el5.ppc  requires  libutil.so.1
    nginx-0.6.31-3.el5.ppc  requires  libm.so.6
    nginx-0.6.31-3.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    nginx-0.6.31-3.el5.ppc  requires  libdl.so.2(GLIBC_2.1)
    nginx-0.6.31-3.el5.ppc  requires  libc.so.6
    nginx-0.6.31-3.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    ngircd-0.11.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.2)
    ngircd-0.11.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    ngircd-0.11.0-1.el5.ppc  requires  /bin/sh
    ngircd-0.11.0-1.el5.ppc  requires  /sbin/chkconfig
    ngircd-0.11.0-1.el5.ppc  requires  rtld(GNU_HASH)
    ngircd-0.11.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    ngircd-0.11.0-1.el5.ppc  requires  libpthread.so.0
    ngircd-0.11.0-1.el5.ppc  requires  libwrap.so.0
    ngircd-0.11.0-1.el5.ppc  requires  libz.so.1
    ngircd-0.11.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    ngircd-0.11.0-1.el5.ppc  requires  /sbin/service
    ngircd-0.11.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    ngircd-0.11.0-1.el5.ppc  requires  libnsl.so.1
    ngircd-0.11.0-1.el5.ppc  requires  libhowl.so.0
    ngircd-0.11.0-1.el5.ppc  requires  /bin/bash
    ngircd-0.11.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    ngircd-0.11.0-1.el5.ppc  requires  libc.so.6
    ngircd-0.11.0-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    nomarch-1.4-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    nomarch-1.4-2.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    nomarch-1.4-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    nomarch-1.4-2.el5.ppc  requires  rtld(GNU_HASH)
    nomarch-1.4-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    nomarch-1.4-2.el5.ppc  requires  libc.so.6
    nrpe-2.7-3.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    nrpe-2.7-3.el5.ppc  requires  libwrap.so.0
    nrpe-2.7-3.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    nrpe-2.7-3.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    nrpe-2.7-3.el5.ppc  requires  rtld(GNU_HASH)
    nrpe-2.7-3.el5.ppc  requires  /bin/sh
    nrpe-2.7-3.el5.ppc  requires  /bin/sh
    nrpe-2.7-3.el5.ppc  requires  /sbin/chkconfig
    nrpe-2.7-3.el5.ppc  requires  /usr/sbin/useradd
    nrpe-2.7-3.el5.ppc  requires  libssl.so.6
    nrpe-2.7-3.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    nrpe-2.7-3.el5.ppc  requires  libcrypto.so.6
    nrpe-2.7-3.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    nrpe-2.7-3.el5.ppc  requires  libc.so.6
    nrpe-2.7-3.el5.ppc  requires  libnsl.so.1
    nrpe-2.7-3.el5.ppc  requires  /sbin/service
    nsca-2.7.2-6.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    nsca-2.7.2-6.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    nsca-2.7.2-6.el5.ppc  requires  /bin/sh
    nsca-2.7.2-6.el5.ppc  requires  /bin/sh
    nsca-2.7.2-6.el5.ppc  requires  /sbin/chkconfig
    nsca-2.7.2-6.el5.ppc  requires  rtld(GNU_HASH)
    nsca-2.7.2-6.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    nsca-2.7.2-6.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    nsca-2.7.2-6.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    nsca-2.7.2-6.el5.ppc  requires  libc.so.6
    nsca-2.7.2-6.el5.ppc  requires  libnsl.so.1
    nsca-2.7.2-6.el5.ppc  requires  /sbin/service
    nsca-client-2.7.2-6.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    nsca-client-2.7.2-6.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    nsca-client-2.7.2-6.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    nsca-client-2.7.2-6.el5.ppc  requires  rtld(GNU_HASH)
    nsca-client-2.7.2-6.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    nsca-client-2.7.2-6.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    nsca-client-2.7.2-6.el5.ppc  requires  libc.so.6
    nsca-client-2.7.2-6.el5.ppc  requires  libnsl.so.1
    nss-mdns-0.10-4.el5.ppc  requires  avahi
    nss-mdns-0.10-4.el5.ppc  requires  perl
    nss-mdns-0.10-4.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    nss-mdns-0.10-4.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    nss-mdns-0.10-4.el5.ppc  requires  /bin/sh
    nss-mdns-0.10-4.el5.ppc  requires  rtld(GNU_HASH)
    nss-mdns-0.10-4.el5.ppc  requires  /sbin/ldconfig
    nss-mdns-0.10-4.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    nss-mdns-0.10-4.el5.ppc  requires  libc.so.6
    nss-mdns-0.10-4.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    ntfsprogs-1.13.1-6.el5.ppc  requires  libgcrypt.so.11(GCRYPT_1.2)
    ntfsprogs-1.13.1-6.el5.ppc  requires  libgcrypt.so.11
    ntfsprogs-1.13.1-6.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    ntfsprogs-1.13.1-6.el5.ppc  requires  libgnutls.so.13(GNUTLS_1_3)
    ntfsprogs-1.13.1-6.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    ntfsprogs-1.13.1-6.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    ntfsprogs-1.13.1-6.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    ntfsprogs-1.13.1-6.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    ntfsprogs-1.13.1-6.el5.ppc  requires  libgnutls.so.13
    ntfsprogs-1.13.1-6.el5.ppc  requires  rtld(GNU_HASH)
    ntfsprogs-1.13.1-6.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    ntfsprogs-1.13.1-6.el5.ppc  requires  /sbin/ldconfig
    ntfsprogs-1.13.1-6.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    ntfsprogs-1.13.1-6.el5.ppc  requires  libc.so.6
    ntfsprogs-gnomevfs-1.13.1-6.el5.ppc  requires  gnome-vfs2
    ntfsprogs-gnomevfs-1.13.1-6.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    ntfsprogs-gnomevfs-1.13.1-6.el5.ppc  requires  rtld(GNU_HASH)
    ntfsprogs-gnomevfs-1.13.1-6.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    ntfsprogs-gnomevfs-1.13.1-6.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    ntfsprogs-gnomevfs-1.13.1-6.el5.ppc  requires  libc.so.6
    ntfsprogs-gnomevfs-1.13.1-6.el5.ppc  requires  glib2
    numpy-1.0.4-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    numpy-1.0.4-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.4)
    numpy-1.0.4-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    numpy-1.0.4-1.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    numpy-1.0.4-1.el5.ppc  requires  rtld(GNU_HASH)
    numpy-1.0.4-1.el5.ppc  requires  libm.so.6(GLIBC_2.2)
    numpy-1.0.4-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    numpy-1.0.4-1.el5.ppc  requires  libgcc_s.so.1
    numpy-1.0.4-1.el5.ppc  requires  libpthread.so.0
    numpy-1.0.4-1.el5.ppc  requires  liblapack.so.3
    numpy-1.0.4-1.el5.ppc  requires  libm.so.6(GLIBC_2.1)
    numpy-1.0.4-1.el5.ppc  requires  libm.so.6(GLIBC_2.4)
    numpy-1.0.4-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    numpy-1.0.4-1.el5.ppc  requires  /usr/bin/env
    numpy-1.0.4-1.el5.ppc  requires  libblas.so.3
    numpy-1.0.4-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    numpy-1.0.4-1.el5.ppc  requires  python(abi) = 0:2.4
    numpy-1.0.4-1.el5.ppc  requires  libm.so.6
    numpy-1.0.4-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    numpy-1.0.4-1.el5.ppc  requires  libc.so.6
    numpy-1.0.4-1.el5.ppc  requires  libgfortran.so.1
    nut-2.2.0-5.1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    nut-2.2.0-5.1.el5.ppc  requires  /bin/sh
    nut-2.2.0-5.1.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    nut-2.2.0-5.1.el5.ppc  requires  libdbus-1.so.3
    nut-2.2.0-5.1.el5.ppc  requires  libhal.so.1
    nut-2.2.0-5.1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    nut-2.2.0-5.1.el5.ppc  requires  chkconfig
    nut-2.2.0-5.1.el5.ppc  requires  dbus-glib
    nut-2.2.0-5.1.el5.ppc  requires  libdbus-glib-1.so.2
    nut-2.2.0-5.1.el5.ppc  requires  shadow-utils
    nut-2.2.0-5.1.el5.ppc  requires  libusb-0.1.so.4
    nut-2.2.0-5.1.el5.ppc  requires  libwrap.so.0
    nut-2.2.0-5.1.el5.ppc  requires  libglib-2.0.so.0
    nut-2.2.0-5.1.el5.ppc  requires  fileutils
    nut-2.2.0-5.1.el5.ppc  requires  hal
    nut-2.2.0-5.1.el5.ppc  requires  libcrypto.so.6
    nut-2.2.0-5.1.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    nut-2.2.0-5.1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    nut-2.2.0-5.1.el5.ppc  requires  /sbin/service
    nut-2.2.0-5.1.el5.ppc  requires  libssl.so.6
    nut-2.2.0-5.1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    nut-2.2.0-5.1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    nut-2.2.0-5.1.el5.ppc  requires  libnetsnmp.so.10
    nut-2.2.0-5.1.el5.ppc  requires  rtld(GNU_HASH)
    nut-2.2.0-5.1.el5.ppc  requires  libm.so.6
    nut-2.2.0-5.1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    nut-2.2.0-5.1.el5.ppc  requires  libc.so.6
    nut-cgi-2.2.0-5.1.el5.ppc  requires  libpng12.so.0
    nut-cgi-2.2.0-5.1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    nut-cgi-2.2.0-5.1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    nut-cgi-2.2.0-5.1.el5.ppc  requires  rtld(GNU_HASH)
    nut-cgi-2.2.0-5.1.el5.ppc  requires  webserver
    nut-cgi-2.2.0-5.1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    nut-cgi-2.2.0-5.1.el5.ppc  requires  libX11.so.6
    nut-cgi-2.2.0-5.1.el5.ppc  requires  libgd.so.2
    nut-cgi-2.2.0-5.1.el5.ppc  requires  libcrypto.so.6
    nut-cgi-2.2.0-5.1.el5.ppc  requires  libfontconfig.so.1
    nut-cgi-2.2.0-5.1.el5.ppc  requires  libz.so.1
    nut-cgi-2.2.0-5.1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    nut-cgi-2.2.0-5.1.el5.ppc  requires  libssl.so.6
    nut-cgi-2.2.0-5.1.el5.ppc  requires  libXpm.so.4
    nut-cgi-2.2.0-5.1.el5.ppc  requires  /bin/sh
    nut-cgi-2.2.0-5.1.el5.ppc  requires  libfreetype.so.6
    nut-cgi-2.2.0-5.1.el5.ppc  requires  libm.so.6
    nut-cgi-2.2.0-5.1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    nut-cgi-2.2.0-5.1.el5.ppc  requires  libjpeg.so.62
    nut-cgi-2.2.0-5.1.el5.ppc  requires  libc.so.6
    nut-client-2.2.0-5.1.el5.ppc  requires  /bin/bash
    nut-client-2.2.0-5.1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    nut-client-2.2.0-5.1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    nut-client-2.2.0-5.1.el5.ppc  requires  /bin/sh
    nut-client-2.2.0-5.1.el5.ppc  requires  /bin/sh
    nut-client-2.2.0-5.1.el5.ppc  requires  rtld(GNU_HASH)
    nut-client-2.2.0-5.1.el5.ppc  requires  libssl.so.6
    nut-client-2.2.0-5.1.el5.ppc  requires  libcrypto.so.6
    nut-client-2.2.0-5.1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    nut-client-2.2.0-5.1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    nut-client-2.2.0-5.1.el5.ppc  requires  libc.so.6
    nut-client-2.2.0-5.1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    nut-devel-2.2.0-5.1.el5.ppc  requires  openssl-devel
    nut-devel-2.2.0-5.1.el5.ppc  requires  /bin/sh
    nut-devel-2.2.0-5.1.el5.ppc  requires  webserver
    obby-0.4.4-2.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    obby-0.4.4-2.el5.ppc  requires  libstdc++.so.6
    obby-0.4.4-2.el5.ppc  requires  libavahi-common.so.3
    obby-0.4.4-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    obby-0.4.4-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    obby-0.4.4-2.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    obby-0.4.4-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    obby-0.4.4-2.el5.ppc  requires  libgnutls.so.13
    obby-0.4.4-2.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    obby-0.4.4-2.el5.ppc  requires  rtld(GNU_HASH)
    obby-0.4.4-2.el5.ppc  requires  libm.so.6
    obby-0.4.4-2.el5.ppc  requires  /sbin/ldconfig
    obby-0.4.4-2.el5.ppc  requires  libgcc_s.so.1
    obby-0.4.4-2.el5.ppc  requires  libc.so.6
    obby-0.4.4-2.el5.ppc  requires  libavahi-client.so.3
    obby-devel-0.4.4-2.el5.ppc  requires  pkgconfig
    obby-devel-0.4.4-2.el5.ppc  requires  gmp-devel
    ocaml-3.09.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.2)
    ocaml-3.09.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.2)
    ocaml-3.09.3-1.el5.ppc  requires  /sbin/install-info
    ocaml-3.09.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    ocaml-3.09.3-1.el5.ppc  requires  libgdbm.so.2
    ocaml-3.09.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    ocaml-3.09.3-1.el5.ppc  requires  /bin/sh
    ocaml-3.09.3-1.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    ocaml-3.09.3-1.el5.ppc  requires  rtld(GNU_HASH)
    ocaml-3.09.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    ocaml-3.09.3-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.2)
    ocaml-3.09.3-1.el5.ppc  requires  libpthread.so.0
    ocaml-3.09.3-1.el5.ppc  requires  libX11.so.6
    ocaml-3.09.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    ocaml-3.09.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    ocaml-3.09.3-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.4)
    ocaml-3.09.3-1.el5.ppc  requires  /bin/sh
    ocaml-3.09.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    ocaml-3.09.3-1.el5.ppc  requires  libdl.so.2(GLIBC_2.0)
    ocaml-3.09.3-1.el5.ppc  requires  libdl.so.2
    ocaml-3.09.3-1.el5.ppc  requires  libncurses.so.5
    ocaml-3.09.3-1.el5.ppc  requires  libm.so.6
    ocaml-3.09.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    ocaml-3.09.3-1.el5.ppc  requires  libdl.so.2(GLIBC_2.1)
    ocaml-3.09.3-1.el5.ppc  requires  libc.so.6
    ocaml-3.09.3-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    ocaml-camomile-0.7.1-8.el5.ppc  requires  libdl.so.2(GLIBC_2.0)
    ocaml-camomile-0.7.1-8.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    ocaml-camomile-0.7.1-8.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    ocaml-camomile-0.7.1-8.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    ocaml-camomile-0.7.1-8.el5.ppc  requires  libdl.so.2
    ocaml-camomile-0.7.1-8.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    ocaml-camomile-0.7.1-8.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    ocaml-camomile-0.7.1-8.el5.ppc  requires  rtld(GNU_HASH)
    ocaml-camomile-0.7.1-8.el5.ppc  requires  libm.so.6
    ocaml-camomile-0.7.1-8.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    ocaml-camomile-0.7.1-8.el5.ppc  requires  libdl.so.2(GLIBC_2.1)
    ocaml-camomile-0.7.1-8.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    ocaml-camomile-0.7.1-8.el5.ppc  requires  libc.so.6
    ocaml-csv-1.1.6-6.el5.ppc  requires  libdl.so.2(GLIBC_2.0)
    ocaml-csv-1.1.6-6.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    ocaml-csv-1.1.6-6.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    ocaml-csv-1.1.6-6.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    ocaml-csv-1.1.6-6.el5.ppc  requires  libdl.so.2
    ocaml-csv-1.1.6-6.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    ocaml-csv-1.1.6-6.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    ocaml-csv-1.1.6-6.el5.ppc  requires  rtld(GNU_HASH)
    ocaml-csv-1.1.6-6.el5.ppc  requires  libm.so.6
    ocaml-csv-1.1.6-6.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    ocaml-csv-1.1.6-6.el5.ppc  requires  libdl.so.2(GLIBC_2.1)
    ocaml-csv-1.1.6-6.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    ocaml-csv-1.1.6-6.el5.ppc  requires  libc.so.6
    ocaml-curses-0.1-6.20020319.el5.ppc  requires  libc.so.6
    ocaml-curses-0.1-6.20020319.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    ocaml-curses-0.1-6.20020319.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    ocaml-curses-0.1-6.20020319.el5.ppc  requires  rtld(GNU_HASH)
    ocaml-curses-0.1-6.20020319.el5.ppc  requires  libncurses.so.5
    ocaml-curses-0.1-6.20020319.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    ocaml-emacs-3.09.3-1.el5.ppc  requires  emacs
    ocaml-findlib-1.1.2pl1-16.el5.ppc  requires  libc.so.6(GLIBC_2.1.2)
    ocaml-findlib-1.1.2pl1-16.el5.ppc  requires  libdl.so.2(GLIBC_2.0)
    ocaml-findlib-1.1.2pl1-16.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    ocaml-findlib-1.1.2pl1-16.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    ocaml-findlib-1.1.2pl1-16.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    ocaml-findlib-1.1.2pl1-16.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    ocaml-findlib-1.1.2pl1-16.el5.ppc  requires  libdl.so.2
    ocaml-findlib-1.1.2pl1-16.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    ocaml-findlib-1.1.2pl1-16.el5.ppc  requires  /bin/sh
    ocaml-findlib-1.1.2pl1-16.el5.ppc  requires  rtld(GNU_HASH)
    ocaml-findlib-1.1.2pl1-16.el5.ppc  requires  libm.so.6
    ocaml-findlib-1.1.2pl1-16.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    ocaml-findlib-1.1.2pl1-16.el5.ppc  requires  libdl.so.2(GLIBC_2.1)
    ocaml-findlib-1.1.2pl1-16.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    ocaml-findlib-1.1.2pl1-16.el5.ppc  requires  libc.so.6
    ocaml-gsl-0.6.0-4.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    ocaml-gsl-0.6.0-4.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    ocaml-gsl-0.6.0-4.el5.ppc  requires  rtld(GNU_HASH)
    ocaml-gsl-0.6.0-4.el5.ppc  requires  libm.so.6
    ocaml-gsl-0.6.0-4.el5.ppc  requires  libm.so.6(GLIBC_2.1)
    ocaml-gsl-0.6.0-4.el5.ppc  requires  libm.so.6(GLIBC_2.2)
    ocaml-gsl-0.6.0-4.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    ocaml-gsl-0.6.0-4.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    ocaml-gsl-0.6.0-4.el5.ppc  requires  libc.so.6
    ocaml-gsl-devel-0.6.0-4.el5.ppc  requires  /sbin/install-info
    ocaml-gsl-devel-0.6.0-4.el5.ppc  requires  /bin/sh
    ocaml-ocamldoc-3.09.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.2)
    ocaml-ocamldoc-3.09.3-1.el5.ppc  requires  libdl.so.2(GLIBC_2.0)
    ocaml-ocamldoc-3.09.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    ocaml-ocamldoc-3.09.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    ocaml-ocamldoc-3.09.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    ocaml-ocamldoc-3.09.3-1.el5.ppc  requires  libdl.so.2
    ocaml-ocamldoc-3.09.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    ocaml-ocamldoc-3.09.3-1.el5.ppc  requires  rtld(GNU_HASH)
    ocaml-ocamldoc-3.09.3-1.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    ocaml-ocamldoc-3.09.3-1.el5.ppc  requires  libm.so.6
    ocaml-ocamldoc-3.09.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    ocaml-ocamldoc-3.09.3-1.el5.ppc  requires  libdl.so.2(GLIBC_2.1)
    ocaml-ocamldoc-3.09.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    ocaml-ocamldoc-3.09.3-1.el5.ppc  requires  libc.so.6
    ocaml-omake-0.9.8.5-3.el5.ppc  requires  libc.so.6(GLIBC_2.1.2)
    ocaml-omake-0.9.8.5-3.el5.ppc  requires  libfam.so.0
    ocaml-omake-0.9.8.5-3.el5.ppc  requires  libdl.so.2(GLIBC_2.0)
    ocaml-omake-0.9.8.5-3.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    ocaml-omake-0.9.8.5-3.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    ocaml-omake-0.9.8.5-3.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    ocaml-omake-0.9.8.5-3.el5.ppc  requires  libdl.so.2
    ocaml-omake-0.9.8.5-3.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    ocaml-omake-0.9.8.5-3.el5.ppc  requires  libreadline.so.5
    ocaml-omake-0.9.8.5-3.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    ocaml-omake-0.9.8.5-3.el5.ppc  requires  rtld(GNU_HASH)
    ocaml-omake-0.9.8.5-3.el5.ppc  requires  libm.so.6
    ocaml-omake-0.9.8.5-3.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    ocaml-omake-0.9.8.5-3.el5.ppc  requires  libdl.so.2(GLIBC_2.1)
    ocaml-omake-0.9.8.5-3.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    ocaml-omake-0.9.8.5-3.el5.ppc  requires  libncurses.so.5
    ocaml-omake-0.9.8.5-3.el5.ppc  requires  libc.so.6
    octave-6:3.0.1-2.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    octave-6:3.0.1-2.el5.ppc  requires  gnuplot
    octave-6:3.0.1-2.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    octave-6:3.0.1-2.el5.ppc  requires  libgcc_s.so.1(GCC_4.0.0)
    octave-6:3.0.1-2.el5.ppc  requires  /sbin/install-info
    octave-6:3.0.1-2.el5.ppc  requires  texinfo
    octave-6:3.0.1-2.el5.ppc  requires  libblas.so.3
    octave-6:3.0.1-2.el5.ppc  requires  /bin/sh
    octave-6:3.0.1-2.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    octave-6:3.0.1-2.el5.ppc  requires  info
    octave-6:3.0.1-2.el5.ppc  requires  /sbin/ldconfig
    octave-6:3.0.1-2.el5.ppc  requires  libgcc_s.so.1
    octave-6:3.0.1-2.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4.6)
    octave-6:3.0.1-2.el5.ppc  requires  less
    octave-6:3.0.1-2.el5.ppc  requires  libz.so.1
    octave-6:3.0.1-2.el5.ppc  requires  libstdc++.so.6
    octave-6:3.0.1-2.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4.5)
    octave-6:3.0.1-2.el5.ppc  requires  liblapack.so.3
    octave-6:3.0.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    octave-6:3.0.1-2.el5.ppc  requires  /bin/sh
    octave-6:3.0.1-2.el5.ppc  requires  libm.so.6(GLIBC_2.1)
    octave-6:3.0.1-2.el5.ppc  requires  libm.so.6
    octave-6:3.0.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    octave-6:3.0.1-2.el5.ppc  requires  libdl.so.2(GLIBC_2.1)
    octave-6:3.0.1-2.el5.ppc  requires  libpcre.so.0
    octave-6:3.0.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    octave-6:3.0.1-2.el5.ppc  requires  libreadline.so.5
    octave-6:3.0.1-2.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3.1)
    octave-6:3.0.1-2.el5.ppc  requires  rtld(GNU_HASH)
    octave-6:3.0.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.2.3)
    octave-6:3.0.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    octave-6:3.0.1-2.el5.ppc  requires  libdl.so.2(GLIBC_2.0)
    octave-6:3.0.1-2.el5.ppc  requires  libcurl.so.3
    octave-6:3.0.1-2.el5.ppc  requires  libdl.so.2
    octave-6:3.0.1-2.el5.ppc  requires  libncurses.so.5
    octave-6:3.0.1-2.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    octave-6:3.0.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    octave-6:3.0.1-2.el5.ppc  requires  libc.so.6
    octave-6:3.0.1-2.el5.ppc  requires  libgfortran.so.1
    octave-devel-6:3.0.1-2.el5.ppc  requires  readline-devel
    octave-devel-6:3.0.1-2.el5.ppc  requires  gcc-gfortran
    octave-devel-6:3.0.1-2.el5.ppc  requires  gcc-c++
    octave-devel-6:3.0.1-2.el5.ppc  requires  blas-devel
    octave-devel-6:3.0.1-2.el5.ppc  requires  lapack-devel
    octave-devel-6:3.0.1-2.el5.ppc  requires  /bin/sh
    octave-devel-6:3.0.1-2.el5.ppc  requires  zlib-devel
    octave-forge-20071212-6.el5.ppc  requires  libreadline.so.5
    octave-forge-20071212-6.el5.ppc  requires  libcom_err.so.2
    octave-forge-20071212-6.el5.ppc  requires  libpng12.so.0
    octave-forge-20071212-6.el5.ppc  requires  libgcc_s.so.1(GCC_4.0.0)
    octave-forge-20071212-6.el5.ppc  requires  libncurses.so.5
    octave-forge-20071212-6.el5.ppc  requires  ImageMagick
    octave-forge-20071212-6.el5.ppc  requires  /bin/sh
    octave-forge-20071212-6.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    octave-forge-20071212-6.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    octave-forge-20071212-6.el5.ppc  requires  libMagick.so.10
    octave-forge-20071212-6.el5.ppc  requires  libxml2.so.2
    octave-forge-20071212-6.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    octave-forge-20071212-6.el5.ppc  requires  libgcc_s.so.1
    octave-forge-20071212-6.el5.ppc  requires  libpng12.so.0(PNG12_0)
    octave-forge-20071212-6.el5.ppc  requires  libk5crypto.so.3
    octave-forge-20071212-6.el5.ppc  requires  libgssapi_krb5.so.2
    octave-forge-20071212-6.el5.ppc  requires  libpthread.so.0
    octave-forge-20071212-6.el5.ppc  requires  libstdc++.so.6
    octave-forge-20071212-6.el5.ppc  requires  liblapack.so.3
    octave-forge-20071212-6.el5.ppc  requires  libX11.so.6
    octave-forge-20071212-6.el5.ppc  requires  libMagick++.so.10
    octave-forge-20071212-6.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    octave-forge-20071212-6.el5.ppc  requires  libtermcap.so.2
    octave-forge-20071212-6.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    octave-forge-20071212-6.el5.ppc  requires  libresolv.so.2
    octave-forge-20071212-6.el5.ppc  requires  libm.so.6(GLIBC_2.1)
    octave-forge-20071212-6.el5.ppc  requires  libcrypto.so.6
    octave-forge-20071212-6.el5.ppc  requires  libgmp.so.3
    octave-forge-20071212-6.el5.ppc  requires  libz.so.1
    octave-forge-20071212-6.el5.ppc  requires  libblas.so.3
    octave-forge-20071212-6.el5.ppc  requires  libpcre.so.0
    octave-forge-20071212-6.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    octave-forge-20071212-6.el5.ppc  requires  libkrb5.so.3
    octave-forge-20071212-6.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3.1)
    octave-forge-20071212-6.el5.ppc  requires  libssl.so.6
    octave-forge-20071212-6.el5.ppc  requires  rtld(GNU_HASH)
    octave-forge-20071212-6.el5.ppc  requires  /bin/sh
    octave-forge-20071212-6.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    octave-forge-20071212-6.el5.ppc  requires  libm.so.6
    octave-forge-20071212-6.el5.ppc  requires  libICE.so.6
    octave-forge-20071212-6.el5.ppc  requires  libcurl.so.3
    octave-forge-20071212-6.el5.ppc  requires  libdl.so.2
    octave-forge-20071212-6.el5.ppc  requires  libidn.so.11
    octave-forge-20071212-6.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    octave-forge-20071212-6.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    octave-forge-20071212-6.el5.ppc  requires  libSM.so.6
    octave-forge-20071212-6.el5.ppc  requires  libc.so.6
    octave-forge-20071212-6.el5.ppc  requires  libjpeg.so.62
    octave-forge-20071212-6.el5.ppc  requires  libgfortran.so.1
    ofx-0.8.3-4.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    ofx-0.8.3-4.el5.ppc  requires  libstdc++.so.6
    ofx-0.8.3-4.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    ofx-0.8.3-4.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    ofx-0.8.3-4.el5.ppc  requires  rtld(GNU_HASH)
    ofx-0.8.3-4.el5.ppc  requires  libm.so.6
    ofx-0.8.3-4.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    ofx-0.8.3-4.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    ofx-0.8.3-4.el5.ppc  requires  libgcc_s.so.1
    ofx-0.8.3-4.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    ofx-0.8.3-4.el5.ppc  requires  libc.so.6
    ogdi-3.2.0-0.12.beta2.el5.ppc  requires  libz.so.1
    ogdi-3.2.0-0.12.beta2.el5.ppc  requires  libdl.so.2(GLIBC_2.0)
    ogdi-3.2.0-0.12.beta2.el5.ppc  requires  libexpat.so.0
    ogdi-3.2.0-0.12.beta2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    ogdi-3.2.0-0.12.beta2.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    ogdi-3.2.0-0.12.beta2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    ogdi-3.2.0-0.12.beta2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    ogdi-3.2.0-0.12.beta2.el5.ppc  requires  rtld(GNU_HASH)
    ogdi-3.2.0-0.12.beta2.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    ogdi-3.2.0-0.12.beta2.el5.ppc  requires  libdl.so.2
    ogdi-3.2.0-0.12.beta2.el5.ppc  requires  libm.so.6
    ogdi-3.2.0-0.12.beta2.el5.ppc  requires  libdl.so.2(GLIBC_2.1)
    ogdi-3.2.0-0.12.beta2.el5.ppc  requires  /sbin/ldconfig
    ogdi-3.2.0-0.12.beta2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    ogdi-3.2.0-0.12.beta2.el5.ppc  requires  libc.so.6
    ogdi-devel-3.2.0-0.12.beta2.el5.ppc  requires  /bin/bash
    ogdi-devel-3.2.0-0.12.beta2.el5.ppc  requires  pkgconfig
    ogdi-devel-3.2.0-0.12.beta2.el5.ppc  requires  /bin/sh
    ogdi-devel-3.2.0-0.12.beta2.el5.ppc  requires  zlib-devel
    ogdi-devel-3.2.0-0.12.beta2.el5.ppc  requires  expat-devel
    ogdi-odbc-3.2.0-0.12.beta2.el5.ppc  requires  libodbc.so.1
    ogdi-odbc-3.2.0-0.12.beta2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    ogdi-odbc-3.2.0-0.12.beta2.el5.ppc  requires  rtld(GNU_HASH)
    ogdi-odbc-3.2.0-0.12.beta2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    ogdi-odbc-3.2.0-0.12.beta2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    ogdi-odbc-3.2.0-0.12.beta2.el5.ppc  requires  libc.so.6
    ogdi-tcl-3.2.0-0.12.beta2.el5.ppc  requires  libtcl8.4.so
    ogdi-tcl-3.2.0-0.12.beta2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    ogdi-tcl-3.2.0-0.12.beta2.el5.ppc  requires  rtld(GNU_HASH)
    ogdi-tcl-3.2.0-0.12.beta2.el5.ppc  requires  libm.so.6
    ogdi-tcl-3.2.0-0.12.beta2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    ogdi-tcl-3.2.0-0.12.beta2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    ogdi-tcl-3.2.0-0.12.beta2.el5.ppc  requires  libc.so.6
    oneko-1.2-4.el5.ppc  requires  libX11.so.6
    oneko-1.2-4.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    oneko-1.2-4.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    oneko-1.2-4.el5.ppc  requires  rtld(GNU_HASH)
    oneko-1.2-4.el5.ppc  requires  libm.so.6
    oneko-1.2-4.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    oneko-1.2-4.el5.ppc  requires  libc.so.6
    oneko-1.2-4.el5.ppc  requires  libXext.so.6
    onesixtyone-0.3.2-3.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    onesixtyone-0.3.2-3.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    onesixtyone-0.3.2-3.el5.ppc  requires  rtld(GNU_HASH)
    onesixtyone-0.3.2-3.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    onesixtyone-0.3.2-3.el5.ppc  requires  libc.so.6
    ooo2txt-0.0.6-3.el5.noarch  requires  /usr/bin/perl
    ooo2txt-0.0.6-3.el5.noarch  requires  perl(Getopt::Std)
    ooo2txt-0.0.6-3.el5.noarch  requires  perl(File::Temp)
    ooo2txt-0.0.6-3.el5.noarch  requires  perl(Archive::Zip)
    ooo2txt-0.0.6-3.el5.noarch  requires  perl(strict)
    openal-0.0.9-0.13.20060204cvs.el5.ppc  requires  SDL
    openal-0.0.9-0.13.20060204cvs.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    openal-0.0.9-0.13.20060204cvs.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    openal-0.0.9-0.13.20060204cvs.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    openal-0.0.9-0.13.20060204cvs.el5.ppc  requires  rtld(GNU_HASH)
    openal-0.0.9-0.13.20060204cvs.el5.ppc  requires  /sbin/ldconfig
    openal-0.0.9-0.13.20060204cvs.el5.ppc  requires  libpthread.so.0
    openal-0.0.9-0.13.20060204cvs.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    openal-0.0.9-0.13.20060204cvs.el5.ppc  requires  libaudiofile.so.0
    openal-0.0.9-0.13.20060204cvs.el5.ppc  requires  libesd.so.0
    openal-0.0.9-0.13.20060204cvs.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    openal-0.0.9-0.13.20060204cvs.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    openal-0.0.9-0.13.20060204cvs.el5.ppc  requires  libSDL-1.2.so.0
    openal-0.0.9-0.13.20060204cvs.el5.ppc  requires  libdl.so.2(GLIBC_2.0)
    openal-0.0.9-0.13.20060204cvs.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    openal-0.0.9-0.13.20060204cvs.el5.ppc  requires  libdl.so.2
    openal-0.0.9-0.13.20060204cvs.el5.ppc  requires  libm.so.6
    openal-0.0.9-0.13.20060204cvs.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    openal-0.0.9-0.13.20060204cvs.el5.ppc  requires  libdl.so.2(GLIBC_2.1)
    openal-0.0.9-0.13.20060204cvs.el5.ppc  requires  libc.so.6
    openal-0.0.9-0.13.20060204cvs.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    openal-devel-0.0.9-0.13.20060204cvs.el5.ppc  requires  pkgconfig
    openal-devel-0.0.9-0.13.20060204cvs.el5.ppc  requires  /bin/sh
    openser-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.2)
    openser-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    openser-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    openser-1.3.2-2.el5.ppc  requires  rtld(GNU_HASH)
    openser-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    openser-1.3.2-2.el5.ppc  requires  chkconfig
    openser-1.3.2-2.el5.ppc  requires  initscripts
    openser-1.3.2-2.el5.ppc  requires  libresolv.so.2
    openser-1.3.2-2.el5.ppc  requires  libcrypto.so.6
    openser-1.3.2-2.el5.ppc  requires  /bin/sh
    openser-1.3.2-2.el5.ppc  requires  libresolv.so.2(GLIBC_2.2)
    openser-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    openser-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    openser-1.3.2-2.el5.ppc  requires  libssl.so.6
    openser-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.2.3)
    openser-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    openser-1.3.2-2.el5.ppc  requires  /bin/bash
    openser-1.3.2-2.el5.ppc  requires  libdl.so.2(GLIBC_2.0)
    openser-1.3.2-2.el5.ppc  requires  libdl.so.2
    openser-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    openser-1.3.2-2.el5.ppc  requires  libdl.so.2(GLIBC_2.1)
    openser-1.3.2-2.el5.ppc  requires  libc.so.6
    openser-acc_radius-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    openser-acc_radius-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    openser-acc_radius-1.3.2-2.el5.ppc  requires  rtld(GNU_HASH)
    openser-acc_radius-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    openser-acc_radius-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    openser-acc_radius-1.3.2-2.el5.ppc  requires  libc.so.6
    openser-auth_diameter-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    openser-auth_diameter-1.3.2-2.el5.ppc  requires  libdl.so.2
    openser-auth_diameter-1.3.2-2.el5.ppc  requires  libssl.so.6
    openser-auth_diameter-1.3.2-2.el5.ppc  requires  libresolv.so.2
    openser-auth_diameter-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    openser-auth_diameter-1.3.2-2.el5.ppc  requires  libcrypto.so.6
    openser-auth_diameter-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    openser-auth_diameter-1.3.2-2.el5.ppc  requires  rtld(GNU_HASH)
    openser-auth_diameter-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    openser-auth_diameter-1.3.2-2.el5.ppc  requires  libc.so.6
    openser-auth_radius-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    openser-auth_radius-1.3.2-2.el5.ppc  requires  rtld(GNU_HASH)
    openser-auth_radius-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    openser-auth_radius-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    openser-auth_radius-1.3.2-2.el5.ppc  requires  libc.so.6
    openser-avp_radius-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    openser-avp_radius-1.3.2-2.el5.ppc  requires  rtld(GNU_HASH)
    openser-avp_radius-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    openser-avp_radius-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    openser-avp_radius-1.3.2-2.el5.ppc  requires  libc.so.6
    openser-carrierroute-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.1)
    openser-carrierroute-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    openser-carrierroute-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    openser-carrierroute-1.3.2-2.el5.ppc  requires  libdl.so.2
    openser-carrierroute-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    openser-carrierroute-1.3.2-2.el5.ppc  requires  libssl.so.6
    openser-carrierroute-1.3.2-2.el5.ppc  requires  libresolv.so.2
    openser-carrierroute-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    openser-carrierroute-1.3.2-2.el5.ppc  requires  libcrypto.so.6
    openser-carrierroute-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    openser-carrierroute-1.3.2-2.el5.ppc  requires  rtld(GNU_HASH)
    openser-carrierroute-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    openser-carrierroute-1.3.2-2.el5.ppc  requires  libc.so.6
    openser-cpl-c-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    openser-cpl-c-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    openser-cpl-c-1.3.2-2.el5.ppc  requires  rtld(GNU_HASH)
    openser-cpl-c-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    openser-cpl-c-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    openser-cpl-c-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    openser-cpl-c-1.3.2-2.el5.ppc  requires  libc.so.6
    openser-cpl-c-1.3.2-2.el5.ppc  requires  libxml2.so.2
    openser-db_berkeley-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    openser-db_berkeley-1.3.2-2.el5.ppc  requires  libdl.so.2
    openser-db_berkeley-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    openser-db_berkeley-1.3.2-2.el5.ppc  requires  libdb-4.3.so
    openser-db_berkeley-1.3.2-2.el5.ppc  requires  libresolv.so.2
    openser-db_berkeley-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    openser-db_berkeley-1.3.2-2.el5.ppc  requires  libcrypto.so.6
    openser-db_berkeley-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    openser-db_berkeley-1.3.2-2.el5.ppc  requires  rtld(GNU_HASH)
    openser-db_berkeley-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    openser-db_berkeley-1.3.2-2.el5.ppc  requires  libc.so.6
    openser-db_berkeley-1.3.2-2.el5.ppc  requires  libssl.so.6
    openser-group_radius-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    openser-group_radius-1.3.2-2.el5.ppc  requires  rtld(GNU_HASH)
    openser-group_radius-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    openser-group_radius-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    openser-group_radius-1.3.2-2.el5.ppc  requires  libc.so.6
    openser-h350-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    openser-h350-1.3.2-2.el5.ppc  requires  libdl.so.2
    openser-h350-1.3.2-2.el5.ppc  requires  libssl.so.6
    openser-h350-1.3.2-2.el5.ppc  requires  libresolv.so.2
    openser-h350-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    openser-h350-1.3.2-2.el5.ppc  requires  libcrypto.so.6
    openser-h350-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    openser-h350-1.3.2-2.el5.ppc  requires  rtld(GNU_HASH)
    openser-h350-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    openser-h350-1.3.2-2.el5.ppc  requires  libc.so.6
    openser-jabber-1.3.2-2.el5.ppc  requires  libexpat.so.0
    openser-jabber-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    openser-jabber-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    openser-jabber-1.3.2-2.el5.ppc  requires  rtld(GNU_HASH)
    openser-jabber-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    openser-jabber-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    openser-jabber-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    openser-jabber-1.3.2-2.el5.ppc  requires  libc.so.6
    openser-ldap-1.3.2-2.el5.ppc  requires  libldap-2.3.so.0
    openser-ldap-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    openser-ldap-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    openser-ldap-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    openser-ldap-1.3.2-2.el5.ppc  requires  rtld(GNU_HASH)
    openser-ldap-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    openser-ldap-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    openser-ldap-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    openser-ldap-1.3.2-2.el5.ppc  requires  libc.so.6
    openser-mysql-1.3.2-2.el5.ppc  requires  libnsl.so.1
    openser-mysql-1.3.2-2.el5.ppc  requires  libz.so.1
    openser-mysql-1.3.2-2.el5.ppc  requires  libm.so.6
    openser-mysql-1.3.2-2.el5.ppc  requires  libmysqlclient.so.15
    openser-mysql-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    openser-mysql-1.3.2-2.el5.ppc  requires  rtld(GNU_HASH)
    openser-mysql-1.3.2-2.el5.ppc  requires  libmysqlclient.so.15(libmysqlclient_15)
    openser-mysql-1.3.2-2.el5.ppc  requires  libssl.so.6
    openser-mysql-1.3.2-2.el5.ppc  requires  libcrypt.so.1
    openser-mysql-1.3.2-2.el5.ppc  requires  libcrypto.so.6
    openser-mysql-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]