[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

(25/32) Broken dependencies in EPEL - 2008-06-15



    php-mapserver-4.10.2-4.el5.ppc  requires  libm.so.6
    php-mapserver-4.10.2-4.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    php-mapserver-4.10.2-4.el5.ppc  requires  libdl.so.2(GLIBC_2.1)
    php-mapserver-4.10.2-4.el5.ppc  requires  libc.so.6
    php-mapserver-4.10.2-4.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    php-mcrypt-5.1.6-4.el5.ppc  requires  php-api = 0:20041225
    php-mcrypt-5.1.6-4.el5.ppc  requires  php >= 0:5.1.6
    php-mcrypt-5.1.6-4.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    php-mcrypt-5.1.6-4.el5.ppc  requires  rtld(GNU_HASH)
    php-mcrypt-5.1.6-4.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    php-mcrypt-5.1.6-4.el5.ppc  requires  libc.so.6
    php-mcrypt-5.1.6-4.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    php-mhash-5.1.6-4.el5.ppc  requires  php-api = 0:20041225
    php-mhash-5.1.6-4.el5.ppc  requires  php >= 0:5.1.6
    php-mhash-5.1.6-4.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    php-mhash-5.1.6-4.el5.ppc  requires  rtld(GNU_HASH)
    php-mhash-5.1.6-4.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    php-mhash-5.1.6-4.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    php-mhash-5.1.6-4.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    php-mhash-5.1.6-4.el5.ppc  requires  libc.so.6
    php-mssql-5.1.6-4.el5.ppc  requires  php-api = 0:20041225
    php-mssql-5.1.6-4.el5.ppc  requires  php >= 0:5.1.6
    php-mssql-5.1.6-4.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    php-mssql-5.1.6-4.el5.ppc  requires  rtld(GNU_HASH)
    php-mssql-5.1.6-4.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    php-mssql-5.1.6-4.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    php-mssql-5.1.6-4.el5.ppc  requires  libc.so.6
    php-pear-Auth-SASL-1.0.2-4.el5.noarch  requires  php >= 0:4.0.0
    php-pear-Auth-SASL-1.0.2-4.el5.noarch  requires  /bin/sh
    php-pear-Benchmark-1.2.7-1.el5.noarch  requires  /bin/sh
    php-pear-Benchmark-1.2.7-1.el5.noarch  requires  php-bcmath
    php-pear-Console-Getargs-1.3.4-1.el5.noarch  requires  /bin/sh
    php-pear-Console-Getargs-1.3.4-1.el5.noarch  requires  php >= 0:4.1.0
    php-pear-Console-Table-1.1.1-1.el5.noarch  requires  /bin/sh
    php-pear-Crypt-CHAP-1.0.1-1.el5.1.noarch  requires  /bin/sh
    php-pear-DB-1.7.13-1.el5.noarch  requires  php-common >= 0:4.2.0
    php-pear-DB-1.7.13-1.el5.noarch  requires  /bin/sh
    php-pear-DB-1.7.13-1.el5.noarch  requires  /bin/sh
    php-pear-DB-DataObject-1.8.8-1.el5.noarch  requires  /bin/sh
    php-pear-DB-DataObject-1.8.8-1.el5.noarch  requires  /usr/bin/php
    php-pear-DB-DataObject-FormBuilder-1.0.0-0.5.RC7.el5.noarch  requires  /bin/sh
    php-pear-DB-DataObject-FormBuilder-1.0.0-0.5.RC7.el5.noarch  requires  /usr/bin/php
    php-pear-DB-QueryTool-1.1.2-1.el5.noarch  requires  /bin/sh
    php-pear-Date-1.4.7-2.el5.noarch  requires  /bin/sh
    php-pear-Date-Holidays-0.17.4-1.el5.noarch  requires  /bin/sh
    php-pear-Date-Holidays-0.17.4-1.el5.noarch  requires  /usr/bin/php
    php-pear-File-1.2.2-1.el5.noarch  requires  /bin/sh
    php-pear-File-Find-1.3.0-1.el5.noarch  requires  /bin/sh
    php-pear-File-Passwd-1.1.6-2.el5.noarch  requires  /bin/sh
    php-pear-File-SMBPasswd-1.0.2-1.el5.noarch  requires  /bin/sh
    php-pear-HTML-Common-1.2.4-1.el5.noarch  requires  /bin/sh
    php-pear-HTML-QuickForm-3.2.10-1.el5.noarch  requires  /bin/sh
    php-pear-HTML-QuickForm-ElementGrid-0.1.1-1.el5.noarch  requires  /bin/sh
    php-pear-HTML-QuickForm-advmultiselect-1.4.1-1.el5.noarch  requires  /bin/sh
    php-pear-HTML-Table-1.7.5-1.el5.noarch  requires  /bin/sh
    php-pear-HTTP-1.4.0-7.el5.noarch  requires  php >= 0:4.0.6
    php-pear-HTTP-1.4.0-7.el5.noarch  requires  /bin/sh
    php-pear-HTTP-Request-1.4.2-1.el5.noarch  requires  /bin/sh
    php-pear-HTTP-Upload-0.9.1-2.el5.noarch  requires  /bin/sh
    php-pear-Image-Canvas-0.3.1-1.el5.noarch  requires  /bin/sh
    php-pear-Image-Color-1.0.2-3.el5.noarch  requires  php-gd
    php-pear-Image-Color-1.0.2-3.el5.noarch  requires  /bin/sh
    php-pear-Image-Graph-0.7.2-2.el5.noarch  requires  /bin/sh
    php-pear-Image-GraphViz-1.2.1-2.el5.noarch  requires  /bin/sh
    php-pear-Log-1.10.1-1.el5.noarch  requires  /bin/sh
    php-pear-MDB2-2.4.1-2.el5.noarch  requires  /bin/sh
    php-pear-MDB2-Driver-mysql-1.4.1-3.el5.noarch  requires  /bin/sh
    php-pear-Mail-1.1.14-1.el5.noarch  requires  /bin/sh
    php-pear-Mail-Mime-1.4.0-1.el5.noarch  requires  /bin/sh
    php-pear-Math-Stats-0.9.0-0.1.beta3.el5.noarch  requires  /bin/sh
    php-pear-Net-Curl-1.2.5-1.el5.noarch  requires  /bin/sh
    php-pear-Net-FTP-1.3.4-1.el5.noarch  requires  /bin/sh
    php-pear-Net-POP3-1.3.6-2.el5.noarch  requires  /bin/sh
    php-pear-Net-Ping-2.4.3-1.el5.noarch  requires  /bin/sh
    php-pear-Net-Ping-2.4.3-1.el5.noarch  requires  /bin/ping
    php-pear-Net-Socket-1.0.8-1.el5.noarch  requires  /bin/sh
    php-pear-Net-Traceroute-0.21.1-2.el5.noarch  requires  /bin/sh
    php-pear-Net-Traceroute-0.21.1-2.el5.noarch  requires  traceroute
    php-pear-Net-URL-1.0.15-1.el5.noarch  requires  /bin/sh
    php-pear-Net-URL-Mapper-0.9.0-2.el5.1.noarch  requires  /bin/sh
    php-pear-Net-UserAgent-Detect-2.3.0-1.el5.noarch  requires  /bin/sh
    php-pear-Numbers-Roman-1.0.2-2.el5.noarch  requires  /bin/sh
    php-pear-Numbers-Words-0.15.0-2.el5.noarch  requires  /bin/sh
    php-pear-PHP-CodeSniffer-0.7.0-1.el5.noarch  requires  /bin/sh
    php-pear-PHP-Compat-1.5.0-1.el5.noarch  requires  /bin/sh
    php-pear-PHP-CompatInfo-1.4.3-1.el5.noarch  requires  /bin/sh
    php-pear-PHP-CompatInfo-1.4.3-1.el5.noarch  requires  /usr/bin/php
    php-pear-Pager-2.4.6-1.el5.noarch  requires  /bin/sh
    php-pear-Payment-Process-0.6.6-1.el5.noarch  requires  /bin/sh
    php-pear-Payment-Process-0.6.6-1.el5.noarch  requires  php
    php-pear-Phlickr-0.2.7-2.el5.noarch  requires  /bin/sh
    php-pear-PhpDocumentor-1.3.2-2.el5.noarch  requires  php-common > 0:5.1.0
    php-pear-PhpDocumentor-1.3.2-2.el5.noarch  requires  /bin/sh
    php-pear-Structures-DataGrid-0.8.3-1.el5.noarch  requires  /bin/sh
    php-pear-Structures-DataGrid-DataSource-Array-0.1.3-1.el5.noarch  requires  /bin/sh
    php-pear-Structures-DataGrid-DataSource-DataObject-0.1.2-1.el5.noarch  requires  /bin/sh
    php-pear-Structures-DataGrid-DataSource-MDB2-0.1.10-1.el5.noarch  requires  /bin/sh
    php-pear-Structures-DataGrid-DataSource-RSS-0.1.1-1.el5.noarch  requires  /bin/sh
    php-pear-Structures-DataGrid-Renderer-Pager-0.1.2-1.el5.noarch  requires  /bin/sh
    php-pear-Validate-0.8.1-1.el5.noarch  requires  /bin/sh
    php-pear-Validate-Finance-CreditCard-0.5.2-1.el5.noarch  requires  /bin/sh
    php-pear-XML-Beautifier-1.1-2.el5.noarch  requires  /bin/sh
    php-pear-XML-Parser-1.2.8-1.el5.noarch  requires  /bin/sh
    php-pear-XML-Parser-1.2.8-1.el5.noarch  requires  php >= 0:4.2.0
    php-pear-XML-RSS-0.9.10-3.el5.noarch  requires  /bin/sh
    php-pear-XML-Serializer-0.18.0-3.el5.noarch  requires  /bin/sh
    php-pear-XML-Serializer-0.18.0-3.el5.noarch  requires  php-xml
    php-pear-XML-Util-1.1.4-2.el5.noarch  requires  /bin/sh
    php-pecl-mailparse-2.1.3-1.el5.ppc  requires  php-api = 0:20041225
    php-pecl-mailparse-2.1.3-1.el5.ppc  requires  php-mbstring
    php-pecl-mailparse-2.1.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    php-pecl-mailparse-2.1.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    php-pecl-mailparse-2.1.3-1.el5.ppc  requires  rtld(GNU_HASH)
    php-pecl-mailparse-2.1.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    php-pecl-mailparse-2.1.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    php-pecl-mailparse-2.1.3-1.el5.ppc  requires  libc.so.6
    php-pecl-memcache-2.2.3-1.el5.ppc  requires  php-api = 0:20041225
    php-pecl-memcache-2.2.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    php-pecl-memcache-2.2.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    php-pecl-memcache-2.2.3-1.el5.ppc  requires  rtld(GNU_HASH)
    php-pecl-memcache-2.2.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    php-pecl-memcache-2.2.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    php-pecl-memcache-2.2.3-1.el5.ppc  requires  libc.so.6
    php-pecl-radius-1.2.5-4.el5.ppc  requires  php-api = 0:20041225
    php-pecl-radius-1.2.5-4.el5.ppc  requires  libc.so.6(GLIBC_2.1.1)
    php-pecl-radius-1.2.5-4.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    php-pecl-radius-1.2.5-4.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    php-pecl-radius-1.2.5-4.el5.ppc  requires  rtld(GNU_HASH)
    php-pecl-radius-1.2.5-4.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    php-pecl-radius-1.2.5-4.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    php-pecl-radius-1.2.5-4.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    php-pecl-radius-1.2.5-4.el5.ppc  requires  libc.so.6
    php-pecl-xdebug-2.0.3-1.el5.ppc  requires  libnsl.so.1
    php-pecl-xdebug-2.0.3-1.el5.ppc  requires  php-api = 0:20041225
    php-pecl-xdebug-2.0.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    php-pecl-xdebug-2.0.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    php-pecl-xdebug-2.0.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    php-pecl-xdebug-2.0.3-1.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    php-pecl-xdebug-2.0.3-1.el5.ppc  requires  rtld(GNU_HASH)
    php-pecl-xdebug-2.0.3-1.el5.ppc  requires  libm.so.6
    php-pecl-xdebug-2.0.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    php-pecl-xdebug-2.0.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    php-pecl-xdebug-2.0.3-1.el5.ppc  requires  libc.so.6
    php-pecl-zip-1.8.10-1.el5.ppc  requires  php-api = 0:20041225
    php-pecl-zip-1.8.10-1.el5.ppc  requires  libz.so.1
    php-pecl-zip-1.8.10-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    php-pecl-zip-1.8.10-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    php-pecl-zip-1.8.10-1.el5.ppc  requires  rtld(GNU_HASH)
    php-pecl-zip-1.8.10-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    php-pecl-zip-1.8.10-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    php-pecl-zip-1.8.10-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    php-pecl-zip-1.8.10-1.el5.ppc  requires  libc.so.6
    php-readline-5.1.6-4.el5.ppc  requires  php-api = 0:20041225
    php-readline-5.1.6-4.el5.ppc  requires  php >= 0:5.1.6
    php-readline-5.1.6-4.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    php-readline-5.1.6-4.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    php-readline-5.1.6-4.el5.ppc  requires  libreadline.so.5
    php-readline-5.1.6-4.el5.ppc  requires  libhistory.so.5
    php-readline-5.1.6-4.el5.ppc  requires  rtld(GNU_HASH)
    php-readline-5.1.6-4.el5.ppc  requires  libtermcap.so.2
    php-readline-5.1.6-4.el5.ppc  requires  libc.so.6
    php-spyc-0.2.5-1.el5.noarch  requires  php
    php-tidy-5.1.6-4.el5.ppc  requires  php-api = 0:20041225
    php-tidy-5.1.6-4.el5.ppc  requires  php >= 0:5.1.6
    php-tidy-5.1.6-4.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    php-tidy-5.1.6-4.el5.ppc  requires  rtld(GNU_HASH)
    php-tidy-5.1.6-4.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    php-tidy-5.1.6-4.el5.ppc  requires  libc.so.6
    phpMyAdmin-2.11.6-1.el5.noarch  requires  /bin/bash
    phpMyAdmin-2.11.6-1.el5.noarch  requires  php-mysql >= 0:4.1.0
    phpMyAdmin-2.11.6-1.el5.noarch  requires  /bin/sh
    phpMyAdmin-2.11.6-1.el5.noarch  requires  perl(strict)
    phpMyAdmin-2.11.6-1.el5.noarch  requires  php >= 0:4.1.0
    phpMyAdmin-2.11.6-1.el5.noarch  requires  webserver
    phpMyAdmin-2.11.6-1.el5.noarch  requires  php-mbstring >= 0:4.1.0
    phpMyAdmin-2.11.6-1.el5.noarch  requires  /usr/bin/perl
    phpPgAdmin-4.2-1.el5.noarch  requires  php-pgsql >= 0:4.2
    phpPgAdmin-4.2-1.el5.noarch  requires  /bin/bash
    phpPgAdmin-4.2-1.el5.noarch  requires  php >= 0:4.2
    phpPgAdmin-4.2-1.el5.noarch  requires  gawk
    phpPgAdmin-4.2-1.el5.noarch  requires  /bin/sh
    phpPgAdmin-4.2-1.el5.noarch  requires  httpd
    phpPgAdmin-4.2-1.el5.noarch  requires  /sbin/service
    phpPgAdmin-4.2-1.el5.noarch  requires  /usr/bin/awk
    phpPgAdmin-4.2-1.el5.noarch  requires  /usr/bin/php
    phpcs-0.7.0-1.el5.noarch  requires  php-cli
    phpcs-0.7.0-1.el5.noarch  requires  /usr/bin/php
    phpdoc-1.3.2-2.el5.noarch  requires  php-cli
    phpdoc-1.3.2-2.el5.noarch  requires  /usr/bin/php
    phpldapadmin-1.0.1-1.el5.noarch  requires  /bin/sh
    phpldapadmin-1.0.1-1.el5.noarch  requires  php-ldap
    phpldapadmin-1.0.1-1.el5.noarch  requires  httpd
    phpldapadmin-1.0.1-1.el5.noarch  requires  php >= 0:5.0.6
    physfs-1.0.1-5.el5.ppc  requires  libz.so.1
    physfs-1.0.1-5.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    physfs-1.0.1-5.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    physfs-1.0.1-5.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    physfs-1.0.1-5.el5.ppc  requires  rtld(GNU_HASH)
    physfs-1.0.1-5.el5.ppc  requires  /sbin/ldconfig
    physfs-1.0.1-5.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    physfs-1.0.1-5.el5.ppc  requires  libc.so.6
    pigment-0.1.5-1.el5.ppc  requires  libglib-2.0.so.0
    pigment-0.1.5-1.el5.ppc  requires  libgstreamer-0.10.so.0
    pigment-0.1.5-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    pigment-0.1.5-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    pigment-0.1.5-1.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    pigment-0.1.5-1.el5.ppc  requires  rtld(GNU_HASH)
    pigment-0.1.5-1.el5.ppc  requires  libxml2.so.2
    pigment-0.1.5-1.el5.ppc  requires  /sbin/ldconfig
    pigment-0.1.5-1.el5.ppc  requires  libpthread.so.0
    pigment-0.1.5-1.el5.ppc  requires  libGL.so.1
    pigment-0.1.5-1.el5.ppc  requires  libX11.so.6
    pigment-0.1.5-1.el5.ppc  requires  libcairo.so.2
    pigment-0.1.5-1.el5.ppc  requires  libXrandr.so.2
    pigment-0.1.5-1.el5.ppc  requires  libgstvideo-0.10.so.0
    pigment-0.1.5-1.el5.ppc  requires  libz.so.1
    pigment-0.1.5-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    pigment-0.1.5-1.el5.ppc  requires  libgthread-2.0.so.0
    pigment-0.1.5-1.el5.ppc  requires  libgobject-2.0.so.0
    pigment-0.1.5-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    pigment-0.1.5-1.el5.ppc  requires  python(abi) = 0:2.4
    pigment-0.1.5-1.el5.ppc  requires  libdl.so.2
    pigment-0.1.5-1.el5.ppc  requires  libm.so.6
    pigment-0.1.5-1.el5.ppc  requires  libc.so.6
    pigment-0.1.5-1.el5.ppc  requires  libgmodule-2.0.so.0
    pigment-devel-0.1.5-1.el5.ppc  requires  glib2-devel
    pigment-devel-0.1.5-1.el5.ppc  requires  pkgconfig
    pinentry-0.7.3-1.el5.ppc  requires  /usr/sbin/update-alternatives
    pinentry-0.7.3-1.el5.ppc  requires  /sbin/install-info
    pinentry-0.7.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    pinentry-0.7.3-1.el5.ppc  requires  /bin/sh
    pinentry-0.7.3-1.el5.ppc  requires  rtld(GNU_HASH)
    pinentry-0.7.3-1.el5.ppc  requires  libncurses.so.5
    pinentry-0.7.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    pinentry-0.7.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    pinentry-0.7.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    pinentry-0.7.3-1.el5.ppc  requires  libc.so.6
    pinentry-0.7.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    pinentry-gtk-0.7.3-1.el5.ppc  requires  libglib-2.0.so.0
    pinentry-gtk-0.7.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    pinentry-gtk-0.7.3-1.el5.ppc  requires  rtld(GNU_HASH)
    pinentry-gtk-0.7.3-1.el5.ppc  requires  libgdk_pixbuf-2.0.so.0
    pinentry-gtk-0.7.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    pinentry-gtk-0.7.3-1.el5.ppc  requires  libgtk-x11-2.0.so.0
    pinentry-gtk-0.7.3-1.el5.ppc  requires  libcairo.so.2
    pinentry-gtk-0.7.3-1.el5.ppc  requires  libpangocairo-1.0.so.0
    pinentry-gtk-0.7.3-1.el5.ppc  requires  libgdk-x11-2.0.so.0
    pinentry-gtk-0.7.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    pinentry-gtk-0.7.3-1.el5.ppc  requires  libgobject-2.0.so.0
    pinentry-gtk-0.7.3-1.el5.ppc  requires  /bin/sh
    pinentry-gtk-0.7.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    pinentry-gtk-0.7.3-1.el5.ppc  requires  /usr/sbin/update-alternatives
    pinentry-gtk-0.7.3-1.el5.ppc  requires  libpango-1.0.so.0
    pinentry-gtk-0.7.3-1.el5.ppc  requires  libatk-1.0.so.0
    pinentry-gtk-0.7.3-1.el5.ppc  requires  libdl.so.2
    pinentry-gtk-0.7.3-1.el5.ppc  requires  libncurses.so.5
    pinentry-gtk-0.7.3-1.el5.ppc  requires  libm.so.6
    pinentry-gtk-0.7.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    pinentry-gtk-0.7.3-1.el5.ppc  requires  libc.so.6
    pinentry-gtk-0.7.3-1.el5.ppc  requires  libgmodule-2.0.so.0
    pinentry-qt-0.7.3-1.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    pinentry-qt-0.7.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    pinentry-qt-0.7.3-1.el5.ppc  requires  rtld(GNU_HASH)
    pinentry-qt-0.7.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    pinentry-qt-0.7.3-1.el5.ppc  requires  libgcc_s.so.1
    pinentry-qt-0.7.3-1.el5.ppc  requires  libpthread.so.0
    pinentry-qt-0.7.3-1.el5.ppc  requires  libstdc++.so.6
    pinentry-qt-0.7.3-1.el5.ppc  requires  libX11.so.6
    pinentry-qt-0.7.3-1.el5.ppc  requires  libqt-mt.so.3
    pinentry-qt-0.7.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    pinentry-qt-0.7.3-1.el5.ppc  requires  /bin/sh
    pinentry-qt-0.7.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    pinentry-qt-0.7.3-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    pinentry-qt-0.7.3-1.el5.ppc  requires  /usr/sbin/update-alternatives
    pinentry-qt-0.7.3-1.el5.ppc  requires  libICE.so.6
    pinentry-qt-0.7.3-1.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    pinentry-qt-0.7.3-1.el5.ppc  requires  libncurses.so.5
    pinentry-qt-0.7.3-1.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    pinentry-qt-0.7.3-1.el5.ppc  requires  libm.so.6
    pinentry-qt-0.7.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    pinentry-qt-0.7.3-1.el5.ppc  requires  libSM.so.6
    pinentry-qt-0.7.3-1.el5.ppc  requires  libc.so.6
    pinentry-qt-0.7.3-1.el5.ppc  requires  libXext.so.6
    planet-2.0-3.el5.noarch  requires  python(abi) = 0:2.4
    planet-2.0-3.el5.noarch  requires  /usr/bin/python
    plone-3.1.1-1.el5.ppc  requires  python-imaging
    plone-3.1.1-1.el5.ppc  requires  python-elementtree
    plone-3.1.1-1.el5.ppc  requires  /bin/sh
    plone-3.1.1-1.el5.ppc  requires  python >= 0:2.4.3
    plotutils-2.5-5.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    plotutils-2.5-5.el5.ppc  requires  libpng12.so.0
    plotutils-2.5-5.el5.ppc  requires  /sbin/install-info
    plotutils-2.5-5.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    plotutils-2.5-5.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    plotutils-2.5-5.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    plotutils-2.5-5.el5.ppc  requires  /sbin/ldconfig
    plotutils-2.5-5.el5.ppc  requires  libgcc_s.so.1
    plotutils-2.5-5.el5.ppc  requires  libpng12.so.0(PNG12_0)
    plotutils-2.5-5.el5.ppc  requires  libstdc++.so.6
    plotutils-2.5-5.el5.ppc  requires  libX11.so.6
    plotutils-2.5-5.el5.ppc  requires  libXaw.so.7
    plotutils-2.5-5.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    plotutils-2.5-5.el5.ppc  requires  libXt.so.6
    plotutils-2.5-5.el5.ppc  requires  libz.so.1
    plotutils-2.5-5.el5.ppc  requires  libXmu.so.6
    plotutils-2.5-5.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    plotutils-2.5-5.el5.ppc  requires  rtld(GNU_HASH)
    plotutils-2.5-5.el5.ppc  requires  /bin/sh
    plotutils-2.5-5.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    plotutils-2.5-5.el5.ppc  requires  libICE.so.6
    plotutils-2.5-5.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    plotutils-2.5-5.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    plotutils-2.5-5.el5.ppc  requires  libm.so.6
    plotutils-2.5-5.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    plotutils-2.5-5.el5.ppc  requires  libSM.so.6
    plotutils-2.5-5.el5.ppc  requires  libc.so.6
    plotutils-2.5-5.el5.ppc  requires  libXext.so.6
    plplot-5.7.3-3.el5.1.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    plplot-5.7.3-3.el5.1.ppc  requires  libpng12.so.0
    plplot-5.7.3-3.el5.1.ppc  requires  libgcc_s.so.1(GCC_3.0)
    plplot-5.7.3-3.el5.1.ppc  requires  /sbin/install-info
    plplot-5.7.3-3.el5.1.ppc  requires  libtcl8.4.so
    plplot-5.7.3-3.el5.1.ppc  requires  libc.so.6(GLIBC_2.3)
    plplot-5.7.3-3.el5.1.ppc  requires  /usr/bin/env
    plplot-5.7.3-3.el5.1.ppc  requires  /bin/sh
    plplot-5.7.3-3.el5.1.ppc  requires  /bin/sh
    plplot-5.7.3-3.el5.1.ppc  requires  libm.so.6(GLIBC_2.0)
    plplot-5.7.3-3.el5.1.ppc  requires  libfreetype.so.6
    plplot-5.7.3-3.el5.1.ppc  requires  /sbin/ldconfig
    plplot-5.7.3-3.el5.1.ppc  requires  libc.so.6(GLIBC_2.4)
    plplot-5.7.3-3.el5.1.ppc  requires  libstdc++.so.6
    plplot-5.7.3-3.el5.1.ppc  requires  libgd.so.2
    plplot-5.7.3-3.el5.1.ppc  requires  libX11.so.6
    plplot-5.7.3-3.el5.1.ppc  requires  libglib-2.0.so.0
    plplot-5.7.3-3.el5.1.ppc  requires  libgcc_s.so.1
    plplot-5.7.3-3.el5.1.ppc  requires  libpangoft2-1.0.so.0
    plplot-5.7.3-3.el5.1.ppc  requires  libltdl.so.3
    plplot-5.7.3-3.el5.1.ppc  requires  libz.so.1
    plplot-5.7.3-3.el5.1.ppc  requires  libjpeg.so.62
    plplot-5.7.3-3.el5.1.ppc  requires  libc.so.6(GLIBC_2.2)
    plplot-5.7.3-3.el5.1.ppc  requires  libc.so.6(GLIBC_2.0)
    plplot-5.7.3-3.el5.1.ppc  requires  libgobject-2.0.so.0
    plplot-5.7.3-3.el5.1.ppc  requires  rtld(GNU_HASH)
    plplot-5.7.3-3.el5.1.ppc  requires  libc.so.6(GLIBC_2.1)
    plplot-5.7.3-3.el5.1.ppc  requires  libc.so.6(GLIBC_2.1.3)
    plplot-5.7.3-3.el5.1.ppc  requires  python(abi) = 0:2.4
    plplot-5.7.3-3.el5.1.ppc  requires  libgmodule-2.0.so.0
    plplot-5.7.3-3.el5.1.ppc  requires  /bin/bash
    plplot-5.7.3-3.el5.1.ppc  requires  libdl.so.2(GLIBC_2.0)
    plplot-5.7.3-3.el5.1.ppc  requires  libICE.so.6
    plplot-5.7.3-3.el5.1.ppc  requires  libtk8.4.so
    plplot-5.7.3-3.el5.1.ppc  requires  libdl.so.2
    plplot-5.7.3-3.el5.1.ppc  requires  libpango-1.0.so.0
    plplot-5.7.3-3.el5.1.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    plplot-5.7.3-3.el5.1.ppc  requires  libm.so.6
    plplot-5.7.3-3.el5.1.ppc  requires  libc.so.6(GLIBC_2.3.4)
    plplot-5.7.3-3.el5.1.ppc  requires  libSM.so.6
    plplot-5.7.3-3.el5.1.ppc  requires  libdl.so.2(GLIBC_2.1)
    plplot-5.7.3-3.el5.1.ppc  requires  libc.so.6
    plplot-5.7.3-3.el5.1.ppc  requires  libXext.so.6
    plplot-devel-5.7.3-3.el5.1.ppc  requires  /bin/bash
    plplot-devel-5.7.3-3.el5.1.ppc  requires  freetype-devel
    plplot-devel-5.7.3-3.el5.1.ppc  requires  pkgconfig
    plplot-gnome-5.7.3-3.el5.1.ppc  requires  libglib-2.0.so.0
    plplot-gnome-5.7.3-3.el5.1.ppc  requires  libgnomeprintui-2-2.so.0
    plplot-gnome-5.7.3-3.el5.1.ppc  requires  libc.so.6(GLIBC_2.1)
    plplot-gnome-5.7.3-3.el5.1.ppc  requires  libdl.so.2
    plplot-gnome-5.7.3-3.el5.1.ppc  requires  libgdk_pixbuf-2.0.so.0
    plplot-gnome-5.7.3-3.el5.1.ppc  requires  /sbin/ldconfig
    plplot-gnome-5.7.3-3.el5.1.ppc  requires  libpangoft2-1.0.so.0
    plplot-gnome-5.7.3-3.el5.1.ppc  requires  libgtk-x11-2.0.so.0
    plplot-gnome-5.7.3-3.el5.1.ppc  requires  libcairo.so.2
    plplot-gnome-5.7.3-3.el5.1.ppc  requires  libpangocairo-1.0.so.0
    plplot-gnome-5.7.3-3.el5.1.ppc  requires  libgdk-x11-2.0.so.0
    plplot-gnome-5.7.3-3.el5.1.ppc  requires  libc.so.6(GLIBC_2.4)
    plplot-gnome-5.7.3-3.el5.1.ppc  requires  libart_lgpl_2.so.2
    plplot-gnome-5.7.3-3.el5.1.ppc  requires  libz.so.1
    plplot-gnome-5.7.3-3.el5.1.ppc  requires  libc.so.6(GLIBC_2.0)
    plplot-gnome-5.7.3-3.el5.1.ppc  requires  libgobject-2.0.so.0
    plplot-gnome-5.7.3-3.el5.1.ppc  requires  libc.so.6(GLIBC_2.1.3)
    plplot-gnome-5.7.3-3.el5.1.ppc  requires  libgnomecanvas-2.so.0
    plplot-gnome-5.7.3-3.el5.1.ppc  requires  libpango-1.0.so.0
    plplot-gnome-5.7.3-3.el5.1.ppc  requires  libgnomeprint-2-2.so.0
    plplot-gnome-5.7.3-3.el5.1.ppc  requires  libatk-1.0.so.0
    plplot-gnome-5.7.3-3.el5.1.ppc  requires  libfreetype.so.6
    plplot-gnome-5.7.3-3.el5.1.ppc  requires  rtld(GNU_HASH)
    plplot-gnome-5.7.3-3.el5.1.ppc  requires  libm.so.6
    plplot-gnome-5.7.3-3.el5.1.ppc  requires  libltdl.so.3
    plplot-gnome-5.7.3-3.el5.1.ppc  requires  libc.so.6
    plplot-gnome-5.7.3-3.el5.1.ppc  requires  libgmodule-2.0.so.0
    plplot-gnome-5.7.3-3.el5.1.ppc  requires  libxml2.so.2
    plplot-gnome-devel-5.7.3-3.el5.1.ppc  requires  libgnomecanvas-devel
    plplot-gnome-devel-5.7.3-3.el5.1.ppc  requires  pkgconfig
    plplot-gnome-devel-5.7.3-3.el5.1.ppc  requires  libgnomeprintui22-devel
    plplot-java-5.7.3-3.el5.1.ppc  requires  libc.so.6(GLIBC_2.0)
    plplot-java-5.7.3-3.el5.1.ppc  requires  libdl.so.2
    plplot-java-5.7.3-3.el5.1.ppc  requires  rtld(GNU_HASH)
    plplot-java-5.7.3-3.el5.1.ppc  requires  libfreetype.so.6
    plplot-java-5.7.3-3.el5.1.ppc  requires  libm.so.6
    plplot-java-5.7.3-3.el5.1.ppc  requires  libc.so.6(GLIBC_2.4)
    plplot-java-5.7.3-3.el5.1.ppc  requires  libc.so.6(GLIBC_2.1.3)
    plplot-java-5.7.3-3.el5.1.ppc  requires  libc.so.6
    plplot-java-5.7.3-3.el5.1.ppc  requires  libltdl.so.3
    plplot-java-devel-5.7.3-3.el5.1.ppc  requires  /bin/bash
    plplot-libs-5.7.3-3.el5.1.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    plplot-libs-5.7.3-3.el5.1.ppc  requires  libc.so.6(GLIBC_2.3)
    plplot-libs-5.7.3-3.el5.1.ppc  requires  libc.so.6(GLIBC_2.1)
    plplot-libs-5.7.3-3.el5.1.ppc  requires  libm.so.6(GLIBC_2.0)
    plplot-libs-5.7.3-3.el5.1.ppc  requires  libdl.so.2
    plplot-libs-5.7.3-3.el5.1.ppc  requires  libc.so.6(GLIBC_2.4)
    plplot-libs-5.7.3-3.el5.1.ppc  requires  libgcc_s.so.1
    plplot-libs-5.7.3-3.el5.1.ppc  requires  libstdc++.so.6
    plplot-libs-5.7.3-3.el5.1.ppc  requires  libltdl.so.3
    plplot-libs-5.7.3-3.el5.1.ppc  requires  libc.so.6(GLIBC_2.0)
    plplot-libs-5.7.3-3.el5.1.ppc  requires  rtld(GNU_HASH)
    plplot-libs-5.7.3-3.el5.1.ppc  requires  libc.so.6(GLIBC_2.1.3)
    plplot-libs-5.7.3-3.el5.1.ppc  requires  libfreetype.so.6
    plplot-libs-5.7.3-3.el5.1.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    plplot-libs-5.7.3-3.el5.1.ppc  requires  libm.so.6
    plplot-libs-5.7.3-3.el5.1.ppc  requires  libc.so.6(GLIBC_2.3.4)
    plplot-libs-5.7.3-3.el5.1.ppc  requires  libc.so.6
    plplot-libs-5.7.3-3.el5.1.ppc  requires  libgfortran.so.1
    plplot-tk-5.7.3-3.el5.1.ppc  requires  libtcl8.4.so
    plplot-tk-5.7.3-3.el5.1.ppc  requires  libc.so.6(GLIBC_2.3)
    plplot-tk-5.7.3-3.el5.1.ppc  requires  libc.so.6(GLIBC_2.1)
    plplot-tk-5.7.3-3.el5.1.ppc  requires  libm.so.6(GLIBC_2.0)
    plplot-tk-5.7.3-3.el5.1.ppc  requires  libdl.so.2
    plplot-tk-5.7.3-3.el5.1.ppc  requires  /sbin/ldconfig
    plplot-tk-5.7.3-3.el5.1.ppc  requires  libX11.so.6
    plplot-tk-5.7.3-3.el5.1.ppc  requires  libc.so.6(GLIBC_2.4)
    plplot-tk-5.7.3-3.el5.1.ppc  requires  libc.so.6(GLIBC_2.0)
    plplot-tk-5.7.3-3.el5.1.ppc  requires  libc.so.6(GLIBC_2.1.3)
    plplot-tk-5.7.3-3.el5.1.ppc  requires  libICE.so.6
    plplot-tk-5.7.3-3.el5.1.ppc  requires  libtk8.4.so
    plplot-tk-5.7.3-3.el5.1.ppc  requires  libfreetype.so.6
    plplot-tk-5.7.3-3.el5.1.ppc  requires  rtld(GNU_HASH)
    plplot-tk-5.7.3-3.el5.1.ppc  requires  libm.so.6
    plplot-tk-5.7.3-3.el5.1.ppc  requires  libltdl.so.3
    plplot-tk-5.7.3-3.el5.1.ppc  requires  libSM.so.6
    plplot-tk-5.7.3-3.el5.1.ppc  requires  libc.so.6
    plplot-tk-5.7.3-3.el5.1.ppc  requires  libXext.so.6
    plplot-tk-devel-5.7.3-3.el5.1.ppc  requires  pkgconfig
    plplot-tk-devel-5.7.3-3.el5.1.ppc  requires  /bin/sh
    plplot-wxGTK-5.7.3-3.el5.1.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    plplot-wxGTK-5.7.3-3.el5.1.ppc  requires  libgcc_s.so.1(GCC_3.0)
    plplot-wxGTK-5.7.3-3.el5.1.ppc  requires  libc.so.6(GLIBC_2.1)
    plplot-wxGTK-5.7.3-3.el5.1.ppc  requires  libdl.so.2
    plplot-wxGTK-5.7.3-3.el5.1.ppc  requires  libc.so.6(GLIBC_2.4)
    plplot-wxGTK-5.7.3-3.el5.1.ppc  requires  libgcc_s.so.1
    plplot-wxGTK-5.7.3-3.el5.1.ppc  requires  libpthread.so.0
    plplot-wxGTK-5.7.3-3.el5.1.ppc  requires  libstdc++.so.6
    plplot-wxGTK-5.7.3-3.el5.1.ppc  requires  libc.so.6(GLIBC_2.0)
    plplot-wxGTK-5.7.3-3.el5.1.ppc  requires  rtld(GNU_HASH)
    plplot-wxGTK-5.7.3-3.el5.1.ppc  requires  libc.so.6(GLIBC_2.1.3)
    plplot-wxGTK-5.7.3-3.el5.1.ppc  requires  libfreetype.so.6
    plplot-wxGTK-5.7.3-3.el5.1.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    plplot-wxGTK-5.7.3-3.el5.1.ppc  requires  libm.so.6
    plplot-wxGTK-5.7.3-3.el5.1.ppc  requires  libltdl.so.3
    plplot-wxGTK-5.7.3-3.el5.1.ppc  requires  libagg.so.2
    plplot-wxGTK-5.7.3-3.el5.1.ppc  requires  libc.so.6
    plplot-wxGTK-devel-5.7.3-3.el5.1.ppc  requires  pkgconfig
    pmount-0.9.13-1.el5.ppc  requires  cryptsetup-luks
    pmount-0.9.13-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    pmount-0.9.13-1.el5.ppc  requires  libsysfs.so.2
    pmount-0.9.13-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    pmount-0.9.13-1.el5.ppc  requires  rtld(GNU_HASH)
    pmount-0.9.13-1.el5.ppc  requires  libdbus-1.so.3
    pmount-0.9.13-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    pmount-0.9.13-1.el5.ppc  requires  libhal.so.1
    pmount-0.9.13-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    pmount-0.9.13-1.el5.ppc  requires  libc.so.6
    pmount-0.9.13-1.el5.ppc  requires  libhal-storage.so.1
    pop-before-smtp-1.41-2.el5.noarch  requires  perl(vars)
    pop-before-smtp-1.41-2.el5.noarch  requires  perl(Date::Format)
    pop-before-smtp-1.41-2.el5.noarch  requires  /usr/bin/perl
    pop-before-smtp-1.41-2.el5.noarch  requires  perl(Fcntl)
    pop-before-smtp-1.41-2.el5.noarch  requires  perl(POSIX)
    pop-before-smtp-1.41-2.el5.noarch  requires  /bin/sh
    pop-before-smtp-1.41-2.el5.noarch  requires  /bin/sh
    pop-before-smtp-1.41-2.el5.noarch  requires  perl(Date::Parse)
    pop-before-smtp-1.41-2.el5.noarch  requires  perl(strict)
    pop-before-smtp-1.41-2.el5.noarch  requires  perl(Getopt::Long)
    pop-before-smtp-1.41-2.el5.noarch  requires  perl(DB_File)
    pork-0.99.8.1-6.el5.1.ppc  requires  libc.so.6(GLIBC_2.3)
    pork-0.99.8.1-6.el5.1.ppc  requires  libc.so.6(GLIBC_2.1)
    pork-0.99.8.1-6.el5.1.ppc  requires  rtld(GNU_HASH)
    pork-0.99.8.1-6.el5.1.ppc  requires  libcrypt.so.1
    pork-0.99.8.1-6.el5.1.ppc  requires  libpthread.so.0(GLIBC_2.2)
    pork-0.99.8.1-6.el5.1.ppc  requires  libc.so.6(GLIBC_2.4)
    pork-0.99.8.1-6.el5.1.ppc  requires  libncurses.so.5
    pork-0.99.8.1-6.el5.1.ppc  requires  libpthread.so.0
    pork-0.99.8.1-6.el5.1.ppc  requires  libresolv.so.2
    pork-0.99.8.1-6.el5.1.ppc  requires  libc.so.6(GLIBC_2.2)
    pork-0.99.8.1-6.el5.1.ppc  requires  libc.so.6(GLIBC_2.0)
    pork-0.99.8.1-6.el5.1.ppc  requires  libnsl.so.1
    pork-0.99.8.1-6.el5.1.ppc  requires  libc.so.6(GLIBC_2.1.1)
    pork-0.99.8.1-6.el5.1.ppc  requires  libdl.so.2(GLIBC_2.0)
    pork-0.99.8.1-6.el5.1.ppc  requires  libdl.so.2
    pork-0.99.8.1-6.el5.1.ppc  requires  libperl.so
    pork-0.99.8.1-6.el5.1.ppc  requires  libutil.so.1
    pork-0.99.8.1-6.el5.1.ppc  requires  libm.so.6
    pork-0.99.8.1-6.el5.1.ppc  requires  libc.so.6(GLIBC_2.3.4)
    pork-0.99.8.1-6.el5.1.ppc  requires  libdl.so.2(GLIBC_2.1)
    pork-0.99.8.1-6.el5.1.ppc  requires  libc.so.6
    pork-0.99.8.1-6.el5.1.ppc  requires  libpthread.so.0(GLIBC_2.0)
    postgis-1.3.2-1.el5.ppc  requires  libpq.so.4
    postgis-1.3.2-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    postgis-1.3.2-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    postgis-1.3.2-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    postgis-1.3.2-1.el5.ppc  requires  rtld(GNU_HASH)
    postgis-1.3.2-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    postgis-1.3.2-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    postgis-1.3.2-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    postgis-1.3.2-1.el5.ppc  requires  libc.so.6
    postgis-1.3.2-1.el5.ppc  requires  postgresql
    postgis-utils-1.3.2-1.el5.ppc  requires  perl-DBD-Pg
    postgresql-dbi-link-2.0.0-3.el5.noarch  requires  perl-DBI >= 0:1.52
    postgresql-dbi-link-2.0.0-3.el5.noarch  requires  perl
    postgresql-dbi-link-2.0.0-3.el5.noarch  requires  postgresql-server
    postgresql-ip4r-1.03-1.el5.ppc  requires  postgresql-server >= 0:8.1
    postgresql-ip4r-1.03-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    postgresql-ip4r-1.03-1.el5.ppc  requires  rtld(GNU_HASH)
    postgresql-ip4r-1.03-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    postgresql-ip4r-1.03-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    postgresql-ip4r-1.03-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    postgresql-ip4r-1.03-1.el5.ppc  requires  libc.so.6
    postgresql-pgpool-II-2.0.1-2.el5.ppc  requires  libcrypt.so.1(GLIBC_2.0)
    postgresql-pgpool-II-2.0.1-2.el5.ppc  requires  libpq.so.4
    postgresql-pgpool-II-2.0.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    postgresql-pgpool-II-2.0.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    postgresql-pgpool-II-2.0.1-2.el5.ppc  requires  /bin/sh
    postgresql-pgpool-II-2.0.1-2.el5.ppc  requires  rtld(GNU_HASH)
    postgresql-pgpool-II-2.0.1-2.el5.ppc  requires  libcrypt.so.1
    postgresql-pgpool-II-2.0.1-2.el5.ppc  requires  /sbin/ldconfig
    postgresql-pgpool-II-2.0.1-2.el5.ppc  requires  libresolv.so.2
    postgresql-pgpool-II-2.0.1-2.el5.ppc  requires  libpam.so.0(LIBPAM_1.0)
    postgresql-pgpool-II-2.0.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    postgresql-pgpool-II-2.0.1-2.el5.ppc  requires  libpam.so.0
    postgresql-pgpool-II-2.0.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    postgresql-pgpool-II-2.0.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    postgresql-pgpool-II-2.0.1-2.el5.ppc  requires  /bin/sh
    postgresql-pgpool-II-2.0.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    postgresql-pgpool-II-2.0.1-2.el5.ppc  requires  libnsl.so.1
    postgresql-pgpool-II-2.0.1-2.el5.ppc  requires  libm.so.6
    postgresql-pgpool-II-2.0.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    postgresql-pgpool-II-2.0.1-2.el5.ppc  requires  libc.so.6
    postgresql-pgpoolAdmin-1.0.0-7.el5.noarch  requires  php >= 0:4.4.2
    postgresql-pgpoolAdmin-1.0.0-7.el5.noarch  requires  /bin/sh
    postgresql-pgpoolAdmin-1.0.0-7.el5.noarch  requires  php-pgsql >= 0:4.4.2
    postgresql-pgpoolAdmin-1.0.0-7.el5.noarch  requires  webserver
    postgresql-plruby-0.5.1-5.el5.ppc  requires  postgresql-libs
    postgresql-plruby-0.5.1-5.el5.ppc  requires  ruby(abi) = 0:1.8
    postgresql-plruby-0.5.1-5.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    postgresql-plruby-0.5.1-5.el5.ppc  requires  libdl.so.2
    postgresql-plruby-0.5.1-5.el5.ppc  requires  libruby.so.1.8
    postgresql-plruby-0.5.1-5.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    postgresql-plruby-0.5.1-5.el5.ppc  requires  rtld(GNU_HASH)
    postgresql-plruby-0.5.1-5.el5.ppc  requires  libcrypt.so.1
    postgresql-plruby-0.5.1-5.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    postgresql-plruby-0.5.1-5.el5.ppc  requires  libm.so.6
    postgresql-plruby-0.5.1-5.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    postgresql-plruby-0.5.1-5.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    postgresql-plruby-0.5.1-5.el5.ppc  requires  libc.so.6
    postgresql-plruby-0.5.1-5.el5.ppc  requires  libm.so.6(GLIBC_2.1)
    postgresql-table_log-0.4.4-2.el5.ppc  requires  postgresql-server >= 0:8.1
    postgresql-table_log-0.4.4-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    postgresql-table_log-0.4.4-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    postgresql-table_log-0.4.4-2.el5.ppc  requires  rtld(GNU_HASH)
    postgresql-table_log-0.4.4-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    postgresql-table_log-0.4.4-2.el5.ppc  requires  /sbin/ldconfig
    postgresql-table_log-0.4.4-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    postgresql-table_log-0.4.4-2.el5.ppc  requires  libc.so.6
    powerman-1.0.25-3.el5.ppc  requires  libutil.so.1(GLIBC_2.0)
    powerman-1.0.25-3.el5.ppc  requires  libwrap.so.0
    powerman-1.0.25-3.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    powerman-1.0.25-3.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    powerman-1.0.25-3.el5.ppc  requires  /bin/sh
    powerman-1.0.25-3.el5.ppc  requires  /bin/sh
    powerman-1.0.25-3.el5.ppc  requires  rtld(GNU_HASH)
    powerman-1.0.25-3.el5.ppc  requires  libutil.so.1
    powerman-1.0.25-3.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    powerman-1.0.25-3.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    powerman-1.0.25-3.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    powerman-1.0.25-3.el5.ppc  requires  libc.so.6
    powerman-1.0.25-3.el5.ppc  requires  libnsl.so.1
    pptp-1.7.1-4.el5.ppc  requires  libutil.so.1(GLIBC_2.0)
    pptp-1.7.1-4.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    pptp-1.7.1-4.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    pptp-1.7.1-4.el5.ppc  requires  rtld(GNU_HASH)
    pptp-1.7.1-4.el5.ppc  requires  libutil.so.1
    pptp-1.7.1-4.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    pptp-1.7.1-4.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    pptp-1.7.1-4.el5.ppc  requires  ppp >= 0:2.4.2
    pptp-1.7.1-4.el5.ppc  requires  libc.so.6
    proftpd-1.3.1-3.el5.ppc  requires  libcrypt.so.1(GLIBC_2.0)
    proftpd-1.3.1-3.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    proftpd-1.3.1-3.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    proftpd-1.3.1-3.el5.ppc  requires  /bin/sh
    proftpd-1.3.1-3.el5.ppc  requires  /sbin/chkconfig
    proftpd-1.3.1-3.el5.ppc  requires  libacl.so.1
    proftpd-1.3.1-3.el5.ppc  requires  rtld(GNU_HASH)
    proftpd-1.3.1-3.el5.ppc  requires  libcrypt.so.1
    proftpd-1.3.1-3.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    proftpd-1.3.1-3.el5.ppc  requires  libpam.so.0(LIBPAM_1.0)
    proftpd-1.3.1-3.el5.ppc  requires  libcrypto.so.6
    proftpd-1.3.1-3.el5.ppc  requires  libacl.so.1(ACL_1.1)
    proftpd-1.3.1-3.el5.ppc  requires  libpam.so.0
    proftpd-1.3.1-3.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    proftpd-1.3.1-3.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    proftpd-1.3.1-3.el5.ppc  requires  pam >= 0:0.59
    proftpd-1.3.1-3.el5.ppc  requires  /sbin/service
    proftpd-1.3.1-3.el5.ppc  requires  libssl.so.6
    proftpd-1.3.1-3.el5.ppc  requires  /bin/sh
    proftpd-1.3.1-3.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    proftpd-1.3.1-3.el5.ppc  requires  libc.so.6(GLIBC_2.2.3)
    proftpd-1.3.1-3.el5.ppc  requires  libc.so.6(GLIBC_2.1.1)
    proftpd-1.3.1-3.el5.ppc  requires  libdl.so.2(GLIBC_2.0)
    proftpd-1.3.1-3.el5.ppc  requires  libdl.so.2
    proftpd-1.3.1-3.el5.ppc  requires  libncurses.so.5
    proftpd-1.3.1-3.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    proftpd-1.3.1-3.el5.ppc  requires  libdl.so.2(GLIBC_2.1)
    proftpd-1.3.1-3.el5.ppc  requires  libc.so.6
    proftpd-ldap-1.3.1-3.el5.ppc  requires  libldap-2.3.so.0
    proftpd-ldap-1.3.1-3.el5.ppc  requires  libc.so.6(GLIBC_2.1.1)
    proftpd-ldap-1.3.1-3.el5.ppc  requires  liblber-2.3.so.0
    proftpd-ldap-1.3.1-3.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    proftpd-ldap-1.3.1-3.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    proftpd-ldap-1.3.1-3.el5.ppc  requires  rtld(GNU_HASH)
    proftpd-ldap-1.3.1-3.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    proftpd-ldap-1.3.1-3.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    proftpd-ldap-1.3.1-3.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    proftpd-ldap-1.3.1-3.el5.ppc  requires  libc.so.6
    proftpd-mysql-1.3.1-3.el5.ppc  requires  libz.so.1
    proftpd-mysql-1.3.1-3.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    proftpd-mysql-1.3.1-3.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    proftpd-mysql-1.3.1-3.el5.ppc  requires  libmysqlclient.so.15(libmysqlclient_15)
    proftpd-mysql-1.3.1-3.el5.ppc  requires  rtld(GNU_HASH)
    proftpd-mysql-1.3.1-3.el5.ppc  requires  libm.so.6
    proftpd-mysql-1.3.1-3.el5.ppc  requires  libmysqlclient.so.15
    proftpd-mysql-1.3.1-3.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    proftpd-mysql-1.3.1-3.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    proftpd-mysql-1.3.1-3.el5.ppc  requires  libc.so.6
    proftpd-postgresql-1.3.1-3.el5.ppc  requires  libpq.so.4
    proftpd-postgresql-1.3.1-3.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    proftpd-postgresql-1.3.1-3.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    proftpd-postgresql-1.3.1-3.el5.ppc  requires  rtld(GNU_HASH)
    proftpd-postgresql-1.3.1-3.el5.ppc  requires  libm.so.6
    proftpd-postgresql-1.3.1-3.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    proftpd-postgresql-1.3.1-3.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    proftpd-postgresql-1.3.1-3.el5.ppc  requires  libc.so.6
    proj-4.5.0-3.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    proj-4.5.0-3.el5.ppc  requires  libc.so.6(GLIBC_2.3)


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]