[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

(31/32) Broken dependencies in EPEL - 2008-06-15



    xsupplicant-1.2.8-3.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    xsupplicant-1.2.8-3.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    xsupplicant-1.2.8-3.el5.ppc  requires  rtld(GNU_HASH)
    xsupplicant-1.2.8-3.el5.ppc  requires  libssl.so.6
    xsupplicant-1.2.8-3.el5.ppc  requires  libm.so.6
    xsupplicant-1.2.8-3.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    xsupplicant-1.2.8-3.el5.ppc  requires  libcrypto.so.6
    xsupplicant-1.2.8-3.el5.ppc  requires  libiw.so.28
    xsupplicant-1.2.8-3.el5.ppc  requires  libc.so.6
    xsupplicant-1.2.8-3.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    yafc-1.1.1-6.el5.ppc  requires  libcom_err.so.2
    yafc-1.1.1-6.el5.ppc  requires  /sbin/install-info
    yafc-1.1.1-6.el5.ppc  requires  openssh-clients
    yafc-1.1.1-6.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    yafc-1.1.1-6.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    yafc-1.1.1-6.el5.ppc  requires  rtld(GNU_HASH)
    yafc-1.1.1-6.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    yafc-1.1.1-6.el5.ppc  requires  libk5crypto.so.3
    yafc-1.1.1-6.el5.ppc  requires  libgssapi_krb5.so.2(gssapi_krb5_2_MIT)
    yafc-1.1.1-6.el5.ppc  requires  libkrb5.so.3
    yafc-1.1.1-6.el5.ppc  requires  libdes425.so.3
    yafc-1.1.1-6.el5.ppc  requires  libkrb4.so.2
    yafc-1.1.1-6.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    yafc-1.1.1-6.el5.ppc  requires  libreadline.so.5
    yafc-1.1.1-6.el5.ppc  requires  /bin/sh
    yafc-1.1.1-6.el5.ppc  requires  libdes425.so.3(des425_3_MIT)
    yafc-1.1.1-6.el5.ppc  requires  libkrb4.so.2(krb4_2_MIT)
    yafc-1.1.1-6.el5.ppc  requires  libgssapi_krb5.so.2
    yafc-1.1.1-6.el5.ppc  requires  libncurses.so.5
    yafc-1.1.1-6.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    yafc-1.1.1-6.el5.ppc  requires  libc.so.6
    yaz-2.1.54-1.el5.1.ppc  requires  libc.so.6(GLIBC_2.3)
    yaz-2.1.54-1.el5.1.ppc  requires  libc.so.6(GLIBC_2.2.3)
    yaz-2.1.54-1.el5.1.ppc  requires  rtld(GNU_HASH)
    yaz-2.1.54-1.el5.1.ppc  requires  libxml2.so.2
    yaz-2.1.54-1.el5.1.ppc  requires  libc.so.6(GLIBC_2.4)
    yaz-2.1.54-1.el5.1.ppc  requires  libpthread.so.0
    yaz-2.1.54-1.el5.1.ppc  requires  libwrap.so.0
    yaz-2.1.54-1.el5.1.ppc  requires  libhistory.so.5
    yaz-2.1.54-1.el5.1.ppc  requires  libcrypto.so.6
    yaz-2.1.54-1.el5.1.ppc  requires  libz.so.1
    yaz-2.1.54-1.el5.1.ppc  requires  libgcrypt.so.11
    yaz-2.1.54-1.el5.1.ppc  requires  libgpg-error.so.0
    yaz-2.1.54-1.el5.1.ppc  requires  libc.so.6(GLIBC_2.0)
    yaz-2.1.54-1.el5.1.ppc  requires  libreadline.so.5
    yaz-2.1.54-1.el5.1.ppc  requires  libtermcap.so.2
    yaz-2.1.54-1.el5.1.ppc  requires  libc.so.6(GLIBC_2.1)
    yaz-2.1.54-1.el5.1.ppc  requires  libnsl.so.1
    yaz-2.1.54-1.el5.1.ppc  requires  libxslt.so.1
    yaz-2.1.54-1.el5.1.ppc  requires  libdl.so.2
    yaz-2.1.54-1.el5.1.ppc  requires  libssl.so.6
    yaz-2.1.54-1.el5.1.ppc  requires  libexslt.so.0
    yaz-2.1.54-1.el5.1.ppc  requires  libm.so.6
    yaz-2.1.54-1.el5.1.ppc  requires  libc.so.6(GLIBC_2.3.4)
    yaz-2.1.54-1.el5.1.ppc  requires  libc.so.6
    yaz-2.1.54-1.el5.1.ppc  requires  libpthread.so.0(GLIBC_2.0)
    yum-arch-2.2.2-2.el5.noarch  requires  python
    yum-arch-2.2.2-2.el5.noarch  requires  rpm >= 0:4.1.1
    yum-arch-2.2.2-2.el5.noarch  requires  libxml2-python
    yum-arch-2.2.2-2.el5.noarch  requires  /usr/bin/python
    yum-arch-2.2.2-2.el5.noarch  requires  rpm-python
    yum-cron-0.6-1.el5.noarch  requires  /bin/bash
    yum-cron-0.6-1.el5.noarch  requires  /bin/sh
    yum-cron-0.6-1.el5.noarch  requires  /bin/sh
    yum-cron-0.6-1.el5.noarch  requires  /sbin/chkconfig
    yum-cron-0.6-1.el5.noarch  requires  vixie-cron
    yum-cron-0.6-1.el5.noarch  requires  yum-downloadonly
    yum-cron-0.6-1.el5.noarch  requires  /sbin/service
    yumex-2.0.4-1.el5.noarch  requires  /bin/bash
    yumex-2.0.4-1.el5.noarch  requires  usermode
    yumex-2.0.4-1.el5.noarch  requires  /usr/bin/env
    yumex-2.0.4-1.el5.noarch  requires  pygtk2-libglade
    yumex-2.0.4-1.el5.noarch  requires  pygtk2
    yumex-2.0.4-1.el5.noarch  requires  /usr/bin/python
    yumex-2.0.4-1.el5.noarch  requires  python(abi) = 0:2.4
    zabbix-1.4.5-2.el5.ppc  requires  libcurl.so.3
    zabbix-1.4.5-2.el5.ppc  requires  liblber-2.3.so.0
    zabbix-1.4.5-2.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    zabbix-1.4.5-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    zabbix-1.4.5-2.el5.ppc  requires  /bin/sh
    zabbix-1.4.5-2.el5.ppc  requires  /sbin/chkconfig
    zabbix-1.4.5-2.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    zabbix-1.4.5-2.el5.ppc  requires  rtld(GNU_HASH)
    zabbix-1.4.5-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    zabbix-1.4.5-2.el5.ppc  requires  logrotate
    zabbix-1.4.5-2.el5.ppc  requires  libldap-2.3.so.0
    zabbix-1.4.5-2.el5.ppc  requires  libresolv.so.2
    zabbix-1.4.5-2.el5.ppc  requires  libresolv.so.2(GLIBC_2.2)
    zabbix-1.4.5-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    zabbix-1.4.5-2.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    zabbix-1.4.5-2.el5.ppc  requires  /sbin/service
    zabbix-1.4.5-2.el5.ppc  requires  libmysqlclient.so.15(libmysqlclient_15)
    zabbix-1.4.5-2.el5.ppc  requires  /bin/sh
    zabbix-1.4.5-2.el5.ppc  requires  /usr/sbin/useradd
    zabbix-1.4.5-2.el5.ppc  requires  libnetsnmp.so.10
    zabbix-1.4.5-2.el5.ppc  requires  libm.so.6
    zabbix-1.4.5-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    zabbix-1.4.5-2.el5.ppc  requires  libmysqlclient.so.15
    zabbix-1.4.5-2.el5.ppc  requires  net-snmp-libs
    zabbix-1.4.5-2.el5.ppc  requires  libc.so.6
    zabbix-agent-1.4.5-2.el5.ppc  requires  liblber-2.3.so.0
    zabbix-agent-1.4.5-2.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    zabbix-agent-1.4.5-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    zabbix-agent-1.4.5-2.el5.ppc  requires  /bin/sh
    zabbix-agent-1.4.5-2.el5.ppc  requires  /sbin/chkconfig
    zabbix-agent-1.4.5-2.el5.ppc  requires  rtld(GNU_HASH)
    zabbix-agent-1.4.5-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    zabbix-agent-1.4.5-2.el5.ppc  requires  logrotate
    zabbix-agent-1.4.5-2.el5.ppc  requires  libldap-2.3.so.0
    zabbix-agent-1.4.5-2.el5.ppc  requires  libresolv.so.2
    zabbix-agent-1.4.5-2.el5.ppc  requires  libresolv.so.2(GLIBC_2.2)
    zabbix-agent-1.4.5-2.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    zabbix-agent-1.4.5-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    zabbix-agent-1.4.5-2.el5.ppc  requires  /sbin/service
    zabbix-agent-1.4.5-2.el5.ppc  requires  /usr/sbin/useradd
    zabbix-agent-1.4.5-2.el5.ppc  requires  /bin/sh
    zabbix-agent-1.4.5-2.el5.ppc  requires  libm.so.6
    zabbix-agent-1.4.5-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    zabbix-agent-1.4.5-2.el5.ppc  requires  libc.so.6
    zabbix-web-1.4.5-2.el5.ppc  requires  php-gd
    zabbix-web-1.4.5-2.el5.ppc  requires  php-bcmath
    zabbix-web-1.4.5-2.el5.ppc  requires  php
    zabbix-web-1.4.5-2.el5.ppc  requires  php-mysql
    zaptel-1.4.11-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    zaptel-1.4.11-1.el5.ppc  requires  /bin/sh
    zaptel-1.4.11-1.el5.ppc  requires  /bin/sh
    zaptel-1.4.11-1.el5.ppc  requires  /sbin/chkconfig
    zaptel-1.4.11-1.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    zaptel-1.4.11-1.el5.ppc  requires  rtld(GNU_HASH)
    zaptel-1.4.11-1.el5.ppc  requires  libm.so.6
    zaptel-1.4.11-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    zaptel-1.4.11-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    zaptel-1.4.11-1.el5.ppc  requires  libc.so.6
    zaptel-1.4.11-1.el5.ppc  requires  /sbin/service
    zaptel-lib-1.4.11-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    zaptel-lib-1.4.11-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    zaptel-lib-1.4.11-1.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    zaptel-lib-1.4.11-1.el5.ppc  requires  rtld(GNU_HASH)
    zaptel-lib-1.4.11-1.el5.ppc  requires  libm.so.6
    zaptel-lib-1.4.11-1.el5.ppc  requires  /sbin/ldconfig
    zaptel-lib-1.4.11-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    zaptel-lib-1.4.11-1.el5.ppc  requires  libc.so.6
    zaptel-utils-1.4.11-1.el5.ppc  requires  libnewt.so.0.52(NEWT_0.52)
    zaptel-utils-1.4.11-1.el5.ppc  requires  libnewt.so.0.52
    zaptel-utils-1.4.11-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    zaptel-utils-1.4.11-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    zaptel-utils-1.4.11-1.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    zaptel-utils-1.4.11-1.el5.ppc  requires  rtld(GNU_HASH)
    zaptel-utils-1.4.11-1.el5.ppc  requires  libm.so.6
    zaptel-utils-1.4.11-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    zaptel-utils-1.4.11-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    zaptel-utils-1.4.11-1.el5.ppc  requires  libc.so.6
    zope-2.10.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    zope-2.10.6-1.el5.ppc  requires  /usr/bin/env
    zope-2.10.6-1.el5.ppc  requires  /bin/sh
    zope-2.10.6-1.el5.ppc  requires  /bin/sh
    zope-2.10.6-1.el5.ppc  requires  /sbin/chkconfig
    zope-2.10.6-1.el5.ppc  requires  rtld(GNU_HASH)
    zope-2.10.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    zope-2.10.6-1.el5.ppc  requires  libpthread.so.0
    zope-2.10.6-1.el5.ppc  requires  python-elementtree
    zope-2.10.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    zope-2.10.6-1.el5.ppc  requires  /sbin/service
    zope-2.10.6-1.el5.ppc  requires  /usr/sbin/useradd
    zope-2.10.6-1.el5.ppc  requires  /usr/bin/python
    zope-2.10.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    zope-2.10.6-1.el5.ppc  requires  python(abi) = 0:2.4
    zope-2.10.6-1.el5.ppc  requires  /bin/bash
    zope-2.10.6-1.el5.ppc  requires  libxml2-python
    zope-2.10.6-1.el5.ppc  requires  libc.so.6
    zope-2.10.6-1.el5.ppc  requires  python >= 0:2.4.3
    zziplib-0.13.49-1.el5.1.ppc  requires  libz.so.1
    zziplib-0.13.49-1.el5.1.ppc  requires  libc.so.6(GLIBC_2.2)
    zziplib-0.13.49-1.el5.1.ppc  requires  libc.so.6(GLIBC_2.0)
    zziplib-0.13.49-1.el5.1.ppc  requires  libc.so.6(GLIBC_2.4)
    zziplib-0.13.49-1.el5.1.ppc  requires  libc.so.6(GLIBC_2.1)
    zziplib-0.13.49-1.el5.1.ppc  requires  rtld(GNU_HASH)
    zziplib-0.13.49-1.el5.1.ppc  requires  libc.so.6(GLIBC_2.3.4)
    zziplib-0.13.49-1.el5.1.ppc  requires  /sbin/ldconfig
    zziplib-0.13.49-1.el5.1.ppc  requires  libc.so.6(GLIBC_2.2.3)
    zziplib-0.13.49-1.el5.1.ppc  requires  libc.so.6(GLIBC_2.1.3)
    zziplib-0.13.49-1.el5.1.ppc  requires  libc.so.6
    zziplib-devel-0.13.49-1.el5.1.ppc  requires  pkgconfig
    zziplib-devel-0.13.49-1.el5.1.ppc  requires  zlib-devel
    zziplib-devel-0.13.49-1.el5.1.ppc  requires  SDL-devel
    zziplib-utils-0.13.49-1.el5.1.ppc  requires  libz.so.1
    zziplib-utils-0.13.49-1.el5.1.ppc  requires  libc.so.6(GLIBC_2.0)
    zziplib-utils-0.13.49-1.el5.1.ppc  requires  libc.so.6(GLIBC_2.3)
    zziplib-utils-0.13.49-1.el5.1.ppc  requires  libc.so.6(GLIBC_2.1)
    zziplib-utils-0.13.49-1.el5.1.ppc  requires  rtld(GNU_HASH)
    zziplib-utils-0.13.49-1.el5.1.ppc  requires  libc.so.6(GLIBC_2.4)
    zziplib-utils-0.13.49-1.el5.1.ppc  requires  libc.so.6(GLIBC_2.2.3)
    zziplib-utils-0.13.49-1.el5.1.ppc  requires  libc.so.6


======================================================================
Broken packages in fedora-epel-testing-5-ppc:

    GMT-4.3.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    GMT-4.3.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    GMT-4.3.1-2.el5.ppc  requires  /bin/sh
    GMT-4.3.1-2.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    GMT-4.3.1-2.el5.ppc  requires  rtld(GNU_HASH)
    GMT-4.3.1-2.el5.ppc  requires  /sbin/ldconfig
    GMT-4.3.1-2.el5.ppc  requires  less
    GMT-4.3.1-2.el5.ppc  requires  libm.so.6(GLIBC_2.1)
    GMT-4.3.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    GMT-4.3.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    GMT-4.3.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    GMT-4.3.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    GMT-4.3.1-2.el5.ppc  requires  libm.so.6
    GMT-4.3.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    GMT-4.3.1-2.el5.ppc  requires  libc.so.6
    GMT-examples-4.3.1-2.el5.ppc  requires  /bin/sh
    GMT-octave-4.3.1-2.el5.ppc  requires  libblas.so.3
    GMT-octave-4.3.1-2.el5.ppc  requires  rtld(GNU_HASH)
    GMT-octave-4.3.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    GMT-octave-4.3.1-2.el5.ppc  requires  libgcc_s.so.1
    GMT-octave-4.3.1-2.el5.ppc  requires  libstdc++.so.6
    GMT-octave-4.3.1-2.el5.ppc  requires  liblapack.so.3
    GMT-octave-4.3.1-2.el5.ppc  requires  libz.so.1
    GMT-octave-4.3.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    GMT-octave-4.3.1-2.el5.ppc  requires  libreadline.so.5
    GMT-octave-4.3.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    GMT-octave-4.3.1-2.el5.ppc  requires  libm.so.6
    GMT-octave-4.3.1-2.el5.ppc  requires  libdl.so.2
    GMT-octave-4.3.1-2.el5.ppc  requires  libncurses.so.5
    GMT-octave-4.3.1-2.el5.ppc  requires  libc.so.6
    GMT-octave-4.3.1-2.el5.ppc  requires  libgfortran.so.1
    claws-mail-3.3.1-1.el5.ppc  requires  libglib-2.0.so.0
    claws-mail-3.3.1-1.el5.ppc  requires  libcrypt.so.1(GLIBC_2.0)
    claws-mail-3.3.1-1.el5.ppc  requires  liblber-2.3.so.0
    claws-mail-3.3.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    claws-mail-3.3.1-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.4)
    claws-mail-3.3.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.2.3)
    claws-mail-3.3.1-1.el5.ppc  requires  rtld(GNU_HASH)
    claws-mail-3.3.1-1.el5.ppc  requires  libcrypt.so.1
    claws-mail-3.3.1-1.el5.ppc  requires  libgdk_pixbuf-2.0.so.0
    claws-mail-3.3.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    claws-mail-3.3.1-1.el5.ppc  requires  libpthread.so.0
    claws-mail-3.3.1-1.el5.ppc  requires  libldap-2.3.so.0
    claws-mail-3.3.1-1.el5.ppc  requires  libstartup-notification-1.so.0
    claws-mail-3.3.1-1.el5.ppc  requires  libX11.so.6
    claws-mail-3.3.1-1.el5.ppc  requires  libgtk-x11-2.0.so.0
    claws-mail-3.3.1-1.el5.ppc  requires  libcairo.so.2
    claws-mail-3.3.1-1.el5.ppc  requires  libresolv.so.2
    claws-mail-3.3.1-1.el5.ppc  requires  libcrypto.so.6
    claws-mail-3.3.1-1.el5.ppc  requires  libgdk-x11-2.0.so.0
    claws-mail-3.3.1-1.el5.ppc  requires  libz.so.1
    claws-mail-3.3.1-1.el5.ppc  requires  libsasl2.so.2
    claws-mail-3.3.1-1.el5.ppc  requires  libpangocairo-1.0.so.0
    claws-mail-3.3.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    claws-mail-3.3.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    claws-mail-3.3.1-1.el5.ppc  requires  libgthread-2.0.so.0
    claws-mail-3.3.1-1.el5.ppc  requires  libgobject-2.0.so.0
    claws-mail-3.3.1-1.el5.ppc  requires  libdb-4.3.so
    claws-mail-3.3.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    claws-mail-3.3.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    claws-mail-3.3.1-1.el5.ppc  requires  libnsl.so.1
    claws-mail-3.3.1-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    claws-mail-3.3.1-1.el5.ppc  requires  libpango-1.0.so.0
    claws-mail-3.3.1-1.el5.ppc  requires  libICE.so.6
    claws-mail-3.3.1-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    claws-mail-3.3.1-1.el5.ppc  requires  libatk-1.0.so.0
    claws-mail-3.3.1-1.el5.ppc  requires  libdl.so.2
    claws-mail-3.3.1-1.el5.ppc  requires  libssl.so.6
    claws-mail-3.3.1-1.el5.ppc  requires  libm.so.6
    claws-mail-3.3.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    claws-mail-3.3.1-1.el5.ppc  requires  libSM.so.6
    claws-mail-3.3.1-1.el5.ppc  requires  libaspell.so.15
    claws-mail-3.3.1-1.el5.ppc  requires  libc.so.6
    claws-mail-3.3.1-1.el5.ppc  requires  libgmodule-2.0.so.0
    claws-mail-devel-3.3.1-1.el5.ppc  requires  pkgconfig
    claws-mail-plugins-bogofilter-3.3.1-1.el5.ppc  requires  libcairo.so.2
    claws-mail-plugins-bogofilter-3.3.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    claws-mail-plugins-bogofilter-3.3.1-1.el5.ppc  requires  rtld(GNU_HASH)
    claws-mail-plugins-bogofilter-3.3.1-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.2)
    claws-mail-plugins-bogofilter-3.3.1-1.el5.ppc  requires  libgdk_pixbuf-2.0.so.0
    claws-mail-plugins-bogofilter-3.3.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    claws-mail-plugins-bogofilter-3.3.1-1.el5.ppc  requires  libpthread.so.0
    claws-mail-plugins-bogofilter-3.3.1-1.el5.ppc  requires  libgtk-x11-2.0.so.0
    claws-mail-plugins-bogofilter-3.3.1-1.el5.ppc  requires  libglib-2.0.so.0
    claws-mail-plugins-bogofilter-3.3.1-1.el5.ppc  requires  libresolv.so.2
    claws-mail-plugins-bogofilter-3.3.1-1.el5.ppc  requires  libcrypto.so.6
    claws-mail-plugins-bogofilter-3.3.1-1.el5.ppc  requires  libgdk-x11-2.0.so.0
    claws-mail-plugins-bogofilter-3.3.1-1.el5.ppc  requires  libz.so.1
    claws-mail-plugins-bogofilter-3.3.1-1.el5.ppc  requires  libsasl2.so.2
    claws-mail-plugins-bogofilter-3.3.1-1.el5.ppc  requires  libpangocairo-1.0.so.0
    claws-mail-plugins-bogofilter-3.3.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    claws-mail-plugins-bogofilter-3.3.1-1.el5.ppc  requires  libssl.so.6
    claws-mail-plugins-bogofilter-3.3.1-1.el5.ppc  requires  libgobject-2.0.so.0
    claws-mail-plugins-bogofilter-3.3.1-1.el5.ppc  requires  libdb-4.3.so
    claws-mail-plugins-bogofilter-3.3.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    claws-mail-plugins-bogofilter-3.3.1-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    claws-mail-plugins-bogofilter-3.3.1-1.el5.ppc  requires  libpango-1.0.so.0
    claws-mail-plugins-bogofilter-3.3.1-1.el5.ppc  requires  libatk-1.0.so.0
    claws-mail-plugins-bogofilter-3.3.1-1.el5.ppc  requires  libdl.so.2
    claws-mail-plugins-bogofilter-3.3.1-1.el5.ppc  requires  libm.so.6
    claws-mail-plugins-bogofilter-3.3.1-1.el5.ppc  requires  libc.so.6
    claws-mail-plugins-bogofilter-3.3.1-1.el5.ppc  requires  libgmodule-2.0.so.0
    claws-mail-plugins-dillo-3.3.1-1.el5.ppc  requires  libcairo.so.2
    claws-mail-plugins-dillo-3.3.1-1.el5.ppc  requires  rtld(GNU_HASH)
    claws-mail-plugins-dillo-3.3.1-1.el5.ppc  requires  libgdk_pixbuf-2.0.so.0
    claws-mail-plugins-dillo-3.3.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    claws-mail-plugins-dillo-3.3.1-1.el5.ppc  requires  libpthread.so.0
    claws-mail-plugins-dillo-3.3.1-1.el5.ppc  requires  dillo
    claws-mail-plugins-dillo-3.3.1-1.el5.ppc  requires  libgtk-x11-2.0.so.0
    claws-mail-plugins-dillo-3.3.1-1.el5.ppc  requires  libglib-2.0.so.0
    claws-mail-plugins-dillo-3.3.1-1.el5.ppc  requires  libresolv.so.2
    claws-mail-plugins-dillo-3.3.1-1.el5.ppc  requires  libpangocairo-1.0.so.0
    claws-mail-plugins-dillo-3.3.1-1.el5.ppc  requires  libgdk-x11-2.0.so.0
    claws-mail-plugins-dillo-3.3.1-1.el5.ppc  requires  libsasl2.so.2
    claws-mail-plugins-dillo-3.3.1-1.el5.ppc  requires  libcrypto.so.6
    claws-mail-plugins-dillo-3.3.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    claws-mail-plugins-dillo-3.3.1-1.el5.ppc  requires  libssl.so.6
    claws-mail-plugins-dillo-3.3.1-1.el5.ppc  requires  libgobject-2.0.so.0
    claws-mail-plugins-dillo-3.3.1-1.el5.ppc  requires  libdb-4.3.so
    claws-mail-plugins-dillo-3.3.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    claws-mail-plugins-dillo-3.3.1-1.el5.ppc  requires  libpango-1.0.so.0
    claws-mail-plugins-dillo-3.3.1-1.el5.ppc  requires  libatk-1.0.so.0
    claws-mail-plugins-dillo-3.3.1-1.el5.ppc  requires  libdl.so.2
    claws-mail-plugins-dillo-3.3.1-1.el5.ppc  requires  libm.so.6
    claws-mail-plugins-dillo-3.3.1-1.el5.ppc  requires  libc.so.6
    claws-mail-plugins-dillo-3.3.1-1.el5.ppc  requires  libgmodule-2.0.so.0
    claws-mail-plugins-pgp-3.3.1-1.el5.ppc  requires  libcairo.so.2
    claws-mail-plugins-pgp-3.3.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    claws-mail-plugins-pgp-3.3.1-1.el5.ppc  requires  rtld(GNU_HASH)
    claws-mail-plugins-pgp-3.3.1-1.el5.ppc  requires  libgdk_pixbuf-2.0.so.0
    claws-mail-plugins-pgp-3.3.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    claws-mail-plugins-pgp-3.3.1-1.el5.ppc  requires  libpthread.so.0
    claws-mail-plugins-pgp-3.3.1-1.el5.ppc  requires  libgtk-x11-2.0.so.0
    claws-mail-plugins-pgp-3.3.1-1.el5.ppc  requires  libglib-2.0.so.0
    claws-mail-plugins-pgp-3.3.1-1.el5.ppc  requires  libresolv.so.2
    claws-mail-plugins-pgp-3.3.1-1.el5.ppc  requires  libcrypto.so.6
    claws-mail-plugins-pgp-3.3.1-1.el5.ppc  requires  libgdk-x11-2.0.so.0
    claws-mail-plugins-pgp-3.3.1-1.el5.ppc  requires  libsasl2.so.2
    claws-mail-plugins-pgp-3.3.1-1.el5.ppc  requires  libpangocairo-1.0.so.0
    claws-mail-plugins-pgp-3.3.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    claws-mail-plugins-pgp-3.3.1-1.el5.ppc  requires  libssl.so.6
    claws-mail-plugins-pgp-3.3.1-1.el5.ppc  requires  libgobject-2.0.so.0
    claws-mail-plugins-pgp-3.3.1-1.el5.ppc  requires  libdb-4.3.so
    claws-mail-plugins-pgp-3.3.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    claws-mail-plugins-pgp-3.3.1-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    claws-mail-plugins-pgp-3.3.1-1.el5.ppc  requires  libpango-1.0.so.0
    claws-mail-plugins-pgp-3.3.1-1.el5.ppc  requires  libatk-1.0.so.0
    claws-mail-plugins-pgp-3.3.1-1.el5.ppc  requires  libdl.so.2
    claws-mail-plugins-pgp-3.3.1-1.el5.ppc  requires  libm.so.6
    claws-mail-plugins-pgp-3.3.1-1.el5.ppc  requires  libc.so.6
    claws-mail-plugins-pgp-3.3.1-1.el5.ppc  requires  libgmodule-2.0.so.0
    claws-mail-plugins-spamassassin-3.3.1-1.el5.ppc  requires  libcairo.so.2
    claws-mail-plugins-spamassassin-3.3.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    claws-mail-plugins-spamassassin-3.3.1-1.el5.ppc  requires  rtld(GNU_HASH)
    claws-mail-plugins-spamassassin-3.3.1-1.el5.ppc  requires  libgdk_pixbuf-2.0.so.0
    claws-mail-plugins-spamassassin-3.3.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    claws-mail-plugins-spamassassin-3.3.1-1.el5.ppc  requires  libpthread.so.0
    claws-mail-plugins-spamassassin-3.3.1-1.el5.ppc  requires  libgtk-x11-2.0.so.0
    claws-mail-plugins-spamassassin-3.3.1-1.el5.ppc  requires  libglib-2.0.so.0
    claws-mail-plugins-spamassassin-3.3.1-1.el5.ppc  requires  libresolv.so.2
    claws-mail-plugins-spamassassin-3.3.1-1.el5.ppc  requires  libcrypto.so.6
    claws-mail-plugins-spamassassin-3.3.1-1.el5.ppc  requires  libgdk-x11-2.0.so.0
    claws-mail-plugins-spamassassin-3.3.1-1.el5.ppc  requires  spamassassin
    claws-mail-plugins-spamassassin-3.3.1-1.el5.ppc  requires  libz.so.1
    claws-mail-plugins-spamassassin-3.3.1-1.el5.ppc  requires  libsasl2.so.2
    claws-mail-plugins-spamassassin-3.3.1-1.el5.ppc  requires  libpangocairo-1.0.so.0
    claws-mail-plugins-spamassassin-3.3.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    claws-mail-plugins-spamassassin-3.3.1-1.el5.ppc  requires  libssl.so.6
    claws-mail-plugins-spamassassin-3.3.1-1.el5.ppc  requires  libgobject-2.0.so.0
    claws-mail-plugins-spamassassin-3.3.1-1.el5.ppc  requires  libdb-4.3.so
    claws-mail-plugins-spamassassin-3.3.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    claws-mail-plugins-spamassassin-3.3.1-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    claws-mail-plugins-spamassassin-3.3.1-1.el5.ppc  requires  libpango-1.0.so.0
    claws-mail-plugins-spamassassin-3.3.1-1.el5.ppc  requires  libatk-1.0.so.0
    claws-mail-plugins-spamassassin-3.3.1-1.el5.ppc  requires  libdl.so.2
    claws-mail-plugins-spamassassin-3.3.1-1.el5.ppc  requires  libm.so.6
    claws-mail-plugins-spamassassin-3.3.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    claws-mail-plugins-spamassassin-3.3.1-1.el5.ppc  requires  libc.so.6
    claws-mail-plugins-spamassassin-3.3.1-1.el5.ppc  requires  libgmodule-2.0.so.0
    cpdup-1.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    cpdup-1.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    cpdup-1.11-2.el5.ppc  requires  rtld(GNU_HASH)
    cpdup-1.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    cpdup-1.11-2.el5.ppc  requires  libc.so.6
    fedora-packager-0.3.0-1.el5.noarch  requires  plague-client
    fedora-packager-0.3.0-1.el5.noarch  requires  /bin/bash
    fedora-packager-0.3.0-1.el5.noarch  requires  /usr/bin/python
    fedora-packager-0.3.0-1.el5.noarch  requires  pyOpenSSL
    fedora-packager-0.3.0-1.el5.noarch  requires  rpm-build
    flam3-2.7.13-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    flam3-2.7.13-1.el5.ppc  requires  libpng12.so.0
    flam3-2.7.13-1.el5.ppc  requires  libz.so.1
    flam3-2.7.13-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    flam3-2.7.13-1.el5.ppc  requires  libxml2.so.2
    flam3-2.7.13-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    flam3-2.7.13-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    flam3-2.7.13-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    flam3-2.7.13-1.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    flam3-2.7.13-1.el5.ppc  requires  rtld(GNU_HASH)
    flam3-2.7.13-1.el5.ppc  requires  libm.so.6
    flam3-2.7.13-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    flam3-2.7.13-1.el5.ppc  requires  libjpeg.so.62
    flam3-2.7.13-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    flam3-2.7.13-1.el5.ppc  requires  libc.so.6
    flam3-2.7.13-1.el5.ppc  requires  libpng12.so.0(PNG12_0)
    flam3-2.7.13-1.el5.ppc  requires  libm.so.6(GLIBC_2.1)
    flam3-2.7.13-1.el5.ppc  requires  libpthread.so.0
    flam3-devel-2.7.13-1.el5.ppc  requires  pkgconfig
    flam3-devel-2.7.13-1.el5.ppc  requires  libxml2-devel
    flam3-devel-2.7.13-1.el5.ppc  requires  libpng-devel
    flam3-devel-2.7.13-1.el5.ppc  requires  libjpeg-devel
    flumotion-0.4.2-2.el5.ppc  requires  libglib-2.0.so.0
    flumotion-0.4.2-2.el5.ppc  requires  /bin/sh
    flumotion-0.4.2-2.el5.ppc  requires  rtld(GNU_HASH)
    flumotion-0.4.2-2.el5.ppc  requires  libgdk_pixbuf-2.0.so.0
    flumotion-0.4.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    flumotion-0.4.2-2.el5.ppc  requires  pygtk2 >= 0:2.8.0
    flumotion-0.4.2-2.el5.ppc  requires  python-imaging
    flumotion-0.4.2-2.el5.ppc  requires  libgtk-x11-2.0.so.0
    flumotion-0.4.2-2.el5.ppc  requires  pkgconfig
    flumotion-0.4.2-2.el5.ppc  requires  libcairo.so.2
    flumotion-0.4.2-2.el5.ppc  requires  libpangocairo-1.0.so.0
    flumotion-0.4.2-2.el5.ppc  requires  libgdk-x11-2.0.so.0
    flumotion-0.4.2-2.el5.ppc  requires  pyOpenSSL
    flumotion-0.4.2-2.el5.ppc  requires  python >= 0:2.3
    flumotion-0.4.2-2.el5.ppc  requires  pycrypto
    flumotion-0.4.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    flumotion-0.4.2-2.el5.ppc  requires  gstreamer-plugins-base >= 0:0.10.1
    flumotion-0.4.2-2.el5.ppc  requires  libgobject-2.0.so.0
    flumotion-0.4.2-2.el5.ppc  requires  /usr/bin/python
    flumotion-0.4.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    flumotion-0.4.2-2.el5.ppc  requires  /bin/bash
    flumotion-0.4.2-2.el5.ppc  requires  gstreamer >= 0:0.10.1
    flumotion-0.4.2-2.el5.ppc  requires  openssl
    flumotion-0.4.2-2.el5.ppc  requires  libatk-1.0.so.0
    flumotion-0.4.2-2.el5.ppc  requires  libdl.so.2
    flumotion-0.4.2-2.el5.ppc  requires  libpango-1.0.so.0
    flumotion-0.4.2-2.el5.ppc  requires  libm.so.6
    flumotion-0.4.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    flumotion-0.4.2-2.el5.ppc  requires  libc.so.6
    flumotion-0.4.2-2.el5.ppc  requires  libgmodule-2.0.so.0
    gamazons-0.83-2.el5.ppc  requires  libcairo.so.2
    gamazons-0.83-2.el5.ppc  requires  libORBit-2.so.0
    gamazons-0.83-2.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    gamazons-0.83-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    gamazons-0.83-2.el5.ppc  requires  rtld(GNU_HASH)
    gamazons-0.83-2.el5.ppc  requires  libxml2.so.2
    gamazons-0.83-2.el5.ppc  requires  libgdk_pixbuf-2.0.so.0
    gamazons-0.83-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    gamazons-0.83-2.el5.ppc  requires  libpangoft2-1.0.so.0
    gamazons-0.83-2.el5.ppc  requires  libpthread.so.0
    gamazons-0.83-2.el5.ppc  requires  libgnomevfs-2.so.0
    gamazons-0.83-2.el5.ppc  requires  libpopt.so.0
    gamazons-0.83-2.el5.ppc  requires  libgtk-x11-2.0.so.0
    gamazons-0.83-2.el5.ppc  requires  libglib-2.0.so.0
    gamazons-0.83-2.el5.ppc  requires  libgnome-keyring.so.0
    gamazons-0.83-2.el5.ppc  requires  libpangocairo-1.0.so.0
    gamazons-0.83-2.el5.ppc  requires  libgdk-x11-2.0.so.0
    gamazons-0.83-2.el5.ppc  requires  libart_lgpl_2.so.2
    gamazons-0.83-2.el5.ppc  requires  libbonobo-2.so.0
    gamazons-0.83-2.el5.ppc  requires  libz.so.1
    gamazons-0.83-2.el5.ppc  requires  libbonobo-activation.so.4
    gamazons-0.83-2.el5.ppc  requires  libgconf-2.so.4
    gamazons-0.83-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    gamazons-0.83-2.el5.ppc  requires  libbonoboui-2.so.0
    gamazons-0.83-2.el5.ppc  requires  libgthread-2.0.so.0
    gamazons-0.83-2.el5.ppc  requires  libgobject-2.0.so.0
    gamazons-0.83-2.el5.ppc  requires  libgnomecanvas-2.so.0
    gamazons-0.83-2.el5.ppc  requires  libpango-1.0.so.0
    gamazons-0.83-2.el5.ppc  requires  libICE.so.6
    gamazons-0.83-2.el5.ppc  requires  libgnomeui-2.so.0
    gamazons-0.83-2.el5.ppc  requires  libatk-1.0.so.0
    gamazons-0.83-2.el5.ppc  requires  libdl.so.2
    gamazons-0.83-2.el5.ppc  requires  libm.so.6
    gamazons-0.83-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    gamazons-0.83-2.el5.ppc  requires  libSM.so.6
    gamazons-0.83-2.el5.ppc  requires  libgnome-2.so.0
    gamazons-0.83-2.el5.ppc  requires  libc.so.6
    gamazons-0.83-2.el5.ppc  requires  libgmodule-2.0.so.0
    gnome-applet-sshmenu-3.15-5.el5.noarch  requires  ruby(panelapplet2)
    gnome-applet-sshmenu-3.15-5.el5.noarch  requires  /bin/sh
    gnome-applet-sshmenu-3.15-5.el5.noarch  requires  ruby(gconf2)
    gnome-applet-sshmenu-3.15-5.el5.noarch  requires  /usr/bin/ruby
    gtkhtml38-3.12.3-6.el5.ppc  requires  libglib-2.0.so.0
    gtkhtml38-3.12.3-6.el5.ppc  requires  libgnomeprintui-2-2.so.0
    gtkhtml38-3.12.3-6.el5.ppc  requires  libORBit-2.so.0
    gtkhtml38-3.12.3-6.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    gtkhtml38-3.12.3-6.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    gtkhtml38-3.12.3-6.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    gtkhtml38-3.12.3-6.el5.ppc  requires  libgnomeprint22 >= 0:2.7.1
    gtkhtml38-3.12.3-6.el5.ppc  requires  libglade-2.0.so.0
    gtkhtml38-3.12.3-6.el5.ppc  requires  libgdk_pixbuf-2.0.so.0
    gtkhtml38-3.12.3-6.el5.ppc  requires  /sbin/ldconfig
    gtkhtml38-3.12.3-6.el5.ppc  requires  libpangoft2-1.0.so.0
    gtkhtml38-3.12.3-6.el5.ppc  requires  libpthread.so.0
    gtkhtml38-3.12.3-6.el5.ppc  requires  libgnomevfs-2.so.0
    gtkhtml38-3.12.3-6.el5.ppc  requires  libpopt.so.0
    gtkhtml38-3.12.3-6.el5.ppc  requires  libgailutil.so.18
    gtkhtml38-3.12.3-6.el5.ppc  requires  libcairo.so.2
    gtkhtml38-3.12.3-6.el5.ppc  requires  libgnome-keyring.so.0
    gtkhtml38-3.12.3-6.el5.ppc  requires  libpangocairo-1.0.so.0
    gtkhtml38-3.12.3-6.el5.ppc  requires  libgdk-x11-2.0.so.0
    gtkhtml38-3.12.3-6.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    gtkhtml38-3.12.3-6.el5.ppc  requires  libart_lgpl_2.so.2
    gtkhtml38-3.12.3-6.el5.ppc  requires  libz.so.1
    gtkhtml38-3.12.3-6.el5.ppc  requires  libbonobo-activation.so.4
    gtkhtml38-3.12.3-6.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    gtkhtml38-3.12.3-6.el5.ppc  requires  libgconf-2.so.4
    gtkhtml38-3.12.3-6.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    gtkhtml38-3.12.3-6.el5.ppc  requires  libgtk-x11-2.0.so.0
    gtkhtml38-3.12.3-6.el5.ppc  requires  libbonoboui-2.so.0
    gtkhtml38-3.12.3-6.el5.ppc  requires  libgthread-2.0.so.0
    gtkhtml38-3.12.3-6.el5.ppc  requires  libgobject-2.0.so.0
    gtkhtml38-3.12.3-6.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    gtkhtml38-3.12.3-6.el5.ppc  requires  libgnomecanvas-2.so.0
    gtkhtml38-3.12.3-6.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    gtkhtml38-3.12.3-6.el5.ppc  requires  libpango-1.0.so.0
    gtkhtml38-3.12.3-6.el5.ppc  requires  libICE.so.6
    gtkhtml38-3.12.3-6.el5.ppc  requires  libgnomeprint-2-2.so.0
    gtkhtml38-3.12.3-6.el5.ppc  requires  libgnomeui-2.so.0
    gtkhtml38-3.12.3-6.el5.ppc  requires  libatk-1.0.so.0
    gtkhtml38-3.12.3-6.el5.ppc  requires  libdl.so.2
    gtkhtml38-3.12.3-6.el5.ppc  requires  rtld(GNU_HASH)
    gtkhtml38-3.12.3-6.el5.ppc  requires  libbonobo-2.so.0
    gtkhtml38-3.12.3-6.el5.ppc  requires  libm.so.6
    gtkhtml38-3.12.3-6.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    gtkhtml38-3.12.3-6.el5.ppc  requires  libSM.so.6
    gtkhtml38-3.12.3-6.el5.ppc  requires  libgnome-2.so.0
    gtkhtml38-3.12.3-6.el5.ppc  requires  libc.so.6
    gtkhtml38-3.12.3-6.el5.ppc  requires  libgmodule-2.0.so.0
    gtkhtml38-3.12.3-6.el5.ppc  requires  libxml2.so.2
    gtkhtml38-devel-3.12.3-6.el5.ppc  requires  libgnomeui-devel >= 0:2.0
    gtkhtml38-devel-3.12.3-6.el5.ppc  requires  libglade2-devel >= 0:2.0
    gtkhtml38-devel-3.12.3-6.el5.ppc  requires  libgnomeprintui22-devel >= 0:2.2.1
    gtkhtml38-devel-3.12.3-6.el5.ppc  requires  libgnomeprint22-devel >= 0:2.2.0
    hdf5-1.6.7-1.el5.ppc  requires  libz.so.1
    hdf5-1.6.7-1.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    hdf5-1.6.7-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    hdf5-1.6.7-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    hdf5-1.6.7-1.el5.ppc  requires  rtld(GNU_HASH)
    hdf5-1.6.7-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    hdf5-1.6.7-1.el5.ppc  requires  libssl.so.6
    hdf5-1.6.7-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    hdf5-1.6.7-1.el5.ppc  requires  libm.so.6
    hdf5-1.6.7-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    hdf5-1.6.7-1.el5.ppc  requires  libcrypto.so.6
    hdf5-1.6.7-1.el5.ppc  requires  /sbin/ldconfig
    hdf5-1.6.7-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.2)
    hdf5-1.6.7-1.el5.ppc  requires  libc.so.6
    hdf5-1.6.7-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    hdf5-1.6.7-1.el5.ppc  requires  libpthread.so.0
    hdf5-devel-1.6.7-1.el5.ppc  requires  /bin/sh
    hspell-1.0-7.el5.ppc  requires  perl(Getopt::Long)
    hspell-1.0-7.el5.ppc  requires  /usr/bin/perl
    hspell-1.0-7.el5.ppc  requires  libz.so.1
    hspell-1.0-7.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    hspell-1.0-7.el5.ppc  requires  perl(IPC::Open2)
    hspell-1.0-7.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    hspell-1.0-7.el5.ppc  requires  rtld(GNU_HASH)
    hspell-1.0-7.el5.ppc  requires  perl(strict)
    hspell-1.0-7.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    hspell-1.0-7.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    hspell-1.0-7.el5.ppc  requires  libc.so.6
    hspell-1.0-7.el5.ppc  requires  perl(IO::Handle)
    hunspell-he-1.0-7.el5.ppc  requires  hunspell
    imlib2-1.3.0-5.el5.ppc  requires  libpng12.so.0
    imlib2-1.3.0-5.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    imlib2-1.3.0-5.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    imlib2-1.3.0-5.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    imlib2-1.3.0-5.el5.ppc  requires  libdl.so.2
    imlib2-1.3.0-5.el5.ppc  requires  /sbin/ldconfig
    imlib2-1.3.0-5.el5.ppc  requires  libpng12.so.0(PNG12_0)
    imlib2-1.3.0-5.el5.ppc  requires  libX11.so.6
    imlib2-1.3.0-5.el5.ppc  requires  libm.so.6(GLIBC_2.1)
    imlib2-1.3.0-5.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    imlib2-1.3.0-5.el5.ppc  requires  libbz2.so.1
    imlib2-1.3.0-5.el5.ppc  requires  libz.so.1
    imlib2-1.3.0-5.el5.ppc  requires  libjpeg.so.62
    imlib2-1.3.0-5.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    imlib2-1.3.0-5.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    imlib2-1.3.0-5.el5.ppc  requires  libgif.so.4
    imlib2-1.3.0-5.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    imlib2-1.3.0-5.el5.ppc  requires  libtiff.so.3
    imlib2-1.3.0-5.el5.ppc  requires  libdl.so.2(GLIBC_2.0)
    imlib2-1.3.0-5.el5.ppc  requires  libfreetype.so.6
    imlib2-1.3.0-5.el5.ppc  requires  rtld(GNU_HASH)
    imlib2-1.3.0-5.el5.ppc  requires  libm.so.6
    imlib2-1.3.0-5.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    imlib2-1.3.0-5.el5.ppc  requires  libdl.so.2(GLIBC_2.1)
    imlib2-1.3.0-5.el5.ppc  requires  libc.so.6
    imlib2-1.3.0-5.el5.ppc  requires  libXext.so.6
    imlib2-devel-1.3.0-5.el5.ppc  requires  freetype-devel >= 0:2.1.9-4
    imlib2-devel-1.3.0-5.el5.ppc  requires  pkgconfig
    imlib2-devel-1.3.0-5.el5.ppc  requires  /bin/sh
    imlib2-devel-1.3.0-5.el5.ppc  requires  libX11-devel
    imlib2-devel-1.3.0-5.el5.ppc  requires  libXext-devel
    kdiff3-0.9.92-14.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    kdiff3-0.9.92-14.el5.ppc  requires  libpng12.so.0
    kdiff3-0.9.92-14.el5.ppc  requires  /bin/sh
    kdiff3-0.9.92-14.el5.ppc  requires  libacl.so.1
    kdiff3-0.9.92-14.el5.ppc  requires  rtld(GNU_HASH)
    kdiff3-0.9.92-14.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    kdiff3-0.9.92-14.el5.ppc  requires  libgcc_s.so.1
    kdiff3-0.9.92-14.el5.ppc  requires  libkparts.so.2
    kdiff3-0.9.92-14.el5.ppc  requires  libXrender.so.1
    kdiff3-0.9.92-14.el5.ppc  requires  libpthread.so.0
    kdiff3-0.9.92-14.el5.ppc  requires  libstdc++.so.6
    kdiff3-0.9.92-14.el5.ppc  requires  libattr.so.1
    kdiff3-0.9.92-14.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    kdiff3-0.9.92-14.el5.ppc  requires  libX11.so.6
    kdiff3-0.9.92-14.el5.ppc  requires  libresolv.so.2
    kdiff3-0.9.92-14.el5.ppc  requires  libkdeprint.so.4
    kdiff3-0.9.92-14.el5.ppc  requires  libkdecore.so.4
    kdiff3-0.9.92-14.el5.ppc  requires  libqt-mt.so.3
    kdiff3-0.9.92-14.el5.ppc  requires  libart_lgpl_2.so.2
    kdiff3-0.9.92-14.el5.ppc  requires  libz.so.1
    kdiff3-0.9.92-14.el5.ppc  requires  libkonq.so.4
    kdiff3-0.9.92-14.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    kdiff3-0.9.92-14.el5.ppc  requires  libkio.so.4
    kdiff3-0.9.92-14.el5.ppc  requires  libidn.so.11
    kdiff3-0.9.92-14.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    kdiff3-0.9.92-14.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    kdiff3-0.9.92-14.el5.ppc  requires  libICE.so.6
    kdiff3-0.9.92-14.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    kdiff3-0.9.92-14.el5.ppc  requires  libDCOP.so.4
    kdiff3-0.9.92-14.el5.ppc  requires  libdl.so.2
    kdiff3-0.9.92-14.el5.ppc  requires  libkdesu.so.4
    kdiff3-0.9.92-14.el5.ppc  requires  libkdefx.so.4
    kdiff3-0.9.92-14.el5.ppc  requires  libutil.so.1
    kdiff3-0.9.92-14.el5.ppc  requires  libm.so.6
    kdiff3-0.9.92-14.el5.ppc  requires  libSM.so.6
    kdiff3-0.9.92-14.el5.ppc  requires  libc.so.6
    kdiff3-0.9.92-14.el5.ppc  requires  libXext.so.6
    kdiff3-0.9.92-14.el5.ppc  requires  libkdeui.so.4
    kdiff3-0.9.92-14.el5.ppc  requires  libkwalletclient.so.1
    koji-1.2.3-1.el5.noarch  requires  /usr/bin/python
    koji-1.2.3-1.el5.noarch  requires  pyOpenSSL
    koji-1.2.3-1.el5.noarch  requires  python(abi) = 0:2.4
    koji-1.2.3-1.el5.noarch  requires  rpm-python
    koji-builder-1.2.3-1.el5.noarch  requires  /usr/bin/svn
    koji-builder-1.2.3-1.el5.noarch  requires  /usr/bin/cvs
    koji-builder-1.2.3-1.el5.noarch  requires  /bin/sh
    koji-builder-1.2.3-1.el5.noarch  requires  /bin/sh
    koji-builder-1.2.3-1.el5.noarch  requires  /sbin/chkconfig
    koji-builder-1.2.3-1.el5.noarch  requires  /usr/sbin/useradd
    koji-builder-1.2.3-1.el5.noarch  requires  createrepo >= 0:0.4.11
    koji-builder-1.2.3-1.el5.noarch  requires  /usr/bin/python
    koji-builder-1.2.3-1.el5.noarch  requires  rpm-build
    koji-builder-1.2.3-1.el5.noarch  requires  /sbin/service
    koji-hub-1.2.3-1.el5.noarch  requires  mod_python
    koji-hub-1.2.3-1.el5.noarch  requires  postgresql-python
    koji-hub-1.2.3-1.el5.noarch  requires  httpd
    koji-utils-1.2.3-1.el5.noarch  requires  /bin/sh
    koji-utils-1.2.3-1.el5.noarch  requires  /bin/sh
    koji-utils-1.2.3-1.el5.noarch  requires  /usr/bin/python
    koji-utils-1.2.3-1.el5.noarch  requires  postgresql-python
    koji-web-1.2.3-1.el5.noarch  requires  mod_python
    koji-web-1.2.3-1.el5.noarch  requires  postgresql-python
    koji-web-1.2.3-1.el5.noarch  requires  httpd
    koji-web-1.2.3-1.el5.noarch  requires  mod_auth_kerb
    libc-client2007-2007b-1.el5.ppc  requires  libcom_err.so.2
    libc-client2007-2007b-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    libc-client2007-2007b-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    libc-client2007-2007b-1.el5.ppc  requires  rtld(GNU_HASH)
    libc-client2007-2007b-1.el5.ppc  requires  /sbin/ldconfig
    libc-client2007-2007b-1.el5.ppc  requires  libk5crypto.so.3
    libc-client2007-2007b-1.el5.ppc  requires  libgssapi_krb5.so.2(gssapi_krb5_2_MIT)


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]