[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Fwd: Broken dependencies in EPEL - 2008-06-22



Hi,

I am being spammed because the build system is not on epel 5.2 or
whatever the latest is.  Is there *any* way this can be fixed so that
I am no longer spammed?


---------- Forwarded message ----------
From: Fedora Extras repoclosure <buildsys fedoraproject org>
Date: Sun, Jun 22, 2008 at 5:19 AM
Subject: Broken dependencies in EPEL - 2008-06-22
To: chris stone gmail com


Your following packages in the repository suffer from broken dependencies:

======================================================================
The results in this summary consider Test Updates!
======================================================================

package: php-Smarty - 2.6.19-1.el5.noarch from fedora-epel-testing-5-i386
 unresolved deps:
    php >= 0:5.1.6-20


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]