[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: RHEL 6 & EPEL



On 04/22/2010 12:57 PM, Orion Poplawski wrote:
On 04/21/2010 07:15 AM, Tom "spot" Callaway wrote:

In addition, there are some packages which were present in RHEL 5, but
are absent in RHEL 6. Most of these packages are accounted for because
of the dropping of gtk+ support, updating of configuration tools,
standardization on hunspell, move from scim to ibus, or the move to
KDE4. Some are just obsolete, and others were removed for space
concerns. Some of them might be interesting for EPEL:

amanda

I'm surprised at this one. Am I the only old fogey out there still running amanda?

I ran it for a long time before switching to Bacula. It's still great software. I like the option of multiple full-featured backup suites.

-J


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]