[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: bakefile missing requires on python-empy build issue



On 12/02/2010 03:31 PM, Orion Poplawski wrote:
Got this trying to build gdl. Any ideas? This seems new...

DEBUG util.py:267: Error: Package: bakefile-0.2.8-3.el6.i686 (build)
DEBUG util.py:267: Requires: python-empy


I built pythom-empy for EL6.

--
Orion Poplawski
Technical Manager                     303-415-9701 x222
NWRA/CoRA Division                    FAX: 303-415-9702
3380 Mitchell Lane                  orion cora nwra com
Boulder, CO 80301              http://www.cora.nwra.com


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]