[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Fwd: Broken dependencies: netcdf (gcc-gfortran(x86-32))



How to handle this?  Does el6 not support:

Requires:       gcc-gfortran%{_isa}

?

-------- Original Message --------
Subject: Broken dependencies: netcdf
Date: Fri, 10 Dec 2010 19:52:59 +0000 (UTC)
From: buildsys fedoraproject org
To: netcdf-owner fedoraproject org



netcdf has broken dependencies in the rawhide tree:
On x86_64:
	netcdf-devel-4.1.1-3.el6.1.i686 requires gcc-gfortran(x86-32)
Please resolve this as soon as possible.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]