[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: EPEL Packages in need of building for EL-6



On Thu, Jul 08, 2010 at 07:08:40PM +0200, Pawel Salek wrote:
> I would very much like build balsa for EL-6 but it requires libesmtp
> which has no EL-6 branch. I am libesmtp packager for fedora and I
> have unsuccessfully tried to create it. I have found
> 
> http://fedoraproject.org/wiki/EPEL/FAQ#How_do_I_request_a_EPEL_branch_for_an_existing_Fedora_package.3F
> 
> and created
> https://bugzilla.redhat.com/show_bug.cgi?id=612334
> 
> I have not got a response yet, though.
> 
> I do not quite know what the next step should be...
> 
> Pawel

You need to set the fedora-cvs flag to "?"

Also, you should use the original Review ticket if possible.

Ray


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]