[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Why no EL-6 branch for ocaml



On Tue, Jul 20, 2010 at 10:04:27AM -0600, Orion Poplawski wrote:
> DEBUG util.py:255:  No Package Found for ocaml-cairo-devel
> DEBUG util.py:255:  No Package Found for ocaml-camlidl-devel

Those two are not in RHEL 6.  I guess they must not be built yet
for EPEL 6.

Haven't been following this closely, but are we or aren't we
building packages automatically for EPEL 6?

Rich.

-- 
Richard Jones, Virtualization Group, Red Hat http://people.redhat.com/~rjones
Read my programming blog: http://rwmj.wordpress.com
Fedora now supports 80 OCaml packages (the OPEN alternative to F#)
http://cocan.org/getting_started_with_ocaml_on_red_hat_and_fedora


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]