[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: RT3 in EPEL6 - installation problems



On Tue, 26 Oct 2010 18:20:02 +0100
Jose Pedro Oliveira <jpo di uminho pt> wrote:

...snip... 

> # yum install perl-Time-modules perl-MIME-tools
> ...
> No package perl-Time-modules available.
> No package perl-MIME-tools available

Sadly, these are only in the 'rhel-beta-optional-workstation' repo
currently. ;( 

Hopefully at release time they will provide a 'productivity' channel
with these workstation packages for server so we can use them. 

In the mean time you can install the workstation repo files and enable
optional and it should work. 

kevin

Attachment: signature.asc
Description: PGP signature


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]