[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Deps for EPEL 5



...snip...

package: pyjamas-desktop-0.7-6.el5.noarch from epel
  unresolved deps:
     hulahop
     pywebkitgtk
...snip...

I thought I had fixed this a while back, but apparently not. ;( 

I've pushed an update that drops the desktop subpackage. We simply
don't have the versions or packages to support it on el5. 
(it is enabled still in fedora and el6). 

Thanks. 

kevin

Attachment: signature.asc
Description: PGP signature


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]