[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Fedora EPEL 4 updates-testing report



The following Fedora EPEL 4 Security updates need testing:

    https://admin.fedoraproject.org/updates/clamav-0.97-12.el4


The following builds have been pushed to Fedora EPEL 4 updates-testing

    perl-Pod-Coverage-TrustPod-0.092830-4.el4

Details about builds:


================================================================================
 perl-Pod-Coverage-TrustPod-0.092830-4.el4 (FEDORA-EPEL-2011-2970)
 Allow a module's pod to contain Pod::Coverage hints
--------------------------------------------------------------------------------
References:

  [ 1 ] Bug #560894 - Review Request: perl-Pod-Coverage-TrustPod - Allow a module's pod to contain Pod::Coverage hints
        https://bugzilla.redhat.com/show_bug.cgi?id=560894
--------------------------------------------------------------------------------



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]